Результаты голосования

Поздравляем Вы успешно проголосовали!

Спасибо за участие в опросе!
Обучение людей основам безопасного поведения?
Учебные заведения
11 (57.89%)
МЧС России
4 (21.05%)
Семья
3 (15.79%)
Затрудняюсь ответить
1 (5.26%)

Назад


Учебник спасателя - список литературы

Возврат к начальной странице учебника

[AD]

Литература

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Абалаков В.М. Основы альпинизма. - М.-Л.: Физкультура и спорт, 1950.
Авакян А.Б., Полюшкин А.А. Наводнения. - М.: Знание, 1989.
Аварию не ждать, а предупреждать (Б-чка журн. "Военные знания"). - М.,1992. № 5.
Айдаралиев А.А., Максимов А.Л. Адаптация человека к экстремальным условиям. - Л.: Наука, 1988.
Актуальные вопросы медико-биологической оценки функциональной подготовленности спортсменов. - Л.: ЛНИИФК, 1981.
Алексеев Н.А. Стихийные явления в природе: проявление, эффективность защиты. - М.: Мысль, 1988.
Алтунин А.Т. Формирования гражданской обороны в борьбе со стихийными бедствиями. -М.: Стройиздат, 1976.
Андреева Г.М. Социальная психология. - М.: Изд. МГУ, 1980. Антропогенные факторы в истории развития современных экологических систем. - М.: Наука, 1981.
Арнольди И.А. Акклиматизация человека на Севере и Юге. - М.: Медиздат, 1962.
Атаманюк В.Г. Гражданская оборона. - М.: Высшая школа, 1986. Атлас мира. - М.: ГУГК, 1989.
Ахметов А.А. Пути ускорения формирования двигательных навыков по ручному труду. - Автореф. дис. канд. пед. наук. - М., 1967. Баратов А.Н., Иванов Е.Н. Пожаротушение на предприятиях химической, нефтехимической и нефтеперерабатывающей промышленности. - М.: Химия, 1971. Бахарев В.Д. Аутотренинг. - М.: Знание, 1992.
Безопасность людей при пожарах в зданиях и сооружениях. - М.: ВНИИПТО, 1987.
Беляков В.Д., Дегтярев А.А., Иванников Ю.Г. Качество и эффективность противоэпидемических мероприятий.- Л.: Медицина, 1988.
Библиотека экстремальных ситуаций. - М.: ГНПП "Аэрогеология", 1995. № 1-15.
Большая Советская Энциклопедия. 3-е изд. - Т.1-30.- М.: Сов. энциклопедия, 1975.
Бондарев Е.П. Техника безопасности при монтаже строительных конструкций. -М.: Стройиздат, 1985.
Боровский Б.Е. Условия безаварийной работы. Автотранспортные дорожные происшествия, их предупреждение и анализ. - Л.: Лениздат, 1971.
Бубнов В.Г., Бубнова Н.В. Как помочь пострадавшим при извлечении из-под обломков зданий, автомашин и завалов. - М., 1995.
Бурлачук Л.Ф. Психодиагностика личности. - Киев: Здоровя,
1989. В помощь руководителю гражданской обороны (Б-чка журн. "Военные знания”). - М., 1992. № 6.
Бахтин А.К. Меры безопасности при ликвидации последствий стихийных бедствий и производственных аварий. - М.: Энергоатомиздат, 1984. Бахтин А.К. Техника безопасности при выполнении неотложных аварийно-восстановительных работ в очаге поражения. - М.: Атомиздат, 1979. Войтковский К.Ф. Лавиноведение. - М.: Изд. МГУ, 1989. Волович В.Г. Как выжить в экстремальной ситуации. - М.: Знание, 1990. Волович В.Г. На грани риска (Выживание в экстремальных условиях). - М.: Мысль, 1986.
Волович В.Г. С природой один на один (Адаптация и выживание в экстремальных условиях), - М.: Воениздат, 1989.
Волович В.Г. Человек в экстремальных условиях природной среды. - М.: Мысль, 1983.
Восстановление и усиление зданий в сейсмических районах. - М.: Наука, 1988.
Гангнус А. Тайна земных катастроф. - М.: Мысль, 1985. Гандз А.С., Толуев Ю.И. Моделирование организации медицинской помощи при катастрофах. - Советское здравоохранение, 1991. № 2. Географический энциклопедический словарь. - М.: Сов. энциклопедия, 1988.
Гир Дж., Шах X. Зыбкая твердь: Что такое землетрясение и как к нему готовиться? - М.: Мир, 1988.
Гоголев М.И., Качанов И.А., Шустиков В.М. Подготовка невоенизированных формирований и учреждений медицинской службы гражданской обороны. -М.: Медицина,1977.
Годлиник О.Б. Социально-психологические факторы производственного травматизма. - Автореф. дис. канд. психолог, наук. - М., 1982.
Горелов Л.И., Дубинин В.И. Медицинская помощь населению в очагах поражения. - М.: Воениздат, 1982.

ГОСТ 12.3.009-76.ССБТ. Работы погрузочно-разгрузочные. Общие требования безопасности.
ГОСТ 23.407-78. Ограждения инвентарные строительных площадок и участков производства строительно-монтажных работ. Технические условия.
ГОСТ 12.1.013-78. ССБТ. Строительство. Электробезопасность. Общие требования.
ГОСТ 12.0.004-79. ССБТ. Организация обучения работающих безопасности труда. Общие положения.
ГОСТ 12.4.107-82. ССБТ. Строительство. Канаты страховочные. Общие технические требования.
ГОСТ 12.3.033-84. ССБТ. Строительные машины. Общие требования безопасности при эксплуатации.
ГОСТ 12.4.087-84. ССБТ. Строительство. Каски строительные. Технические условия.
ГОСТ 12.3.003-86. ССБТ. Работы электросварочные. Требования безопасности.
ГОСТ 12.4.089-86. ССБТ. Строительство. Канаты страховочные.Общие технические требования.
ГОСТ 12.4.011-89. ССБТ. Строительство. Ограждения предохранительные инвентарные. Общие технические условия.
ГОСТ Р22.8.02-94. Безопасность в чрезвычайных ситуациях.Захоронение радиоактивных отходов агропромышленных производств. Общие требования.
ГОСТ Р22.3.03-94. Безопасность в чрезвычайных ситуациях. Защита населения. Основные положения.
ГОСТ Р22.3.01-94. Безопасность в чрезвычайных ситуациях. Жизнеобеспечение населения в чрезвычайных ситуациях. Общие требования.
ГОСТ Р22.3.02-94. Безопасность в чрезвычайных ситуациях. Лечебно-эвакуационное обеспечение населения. Общие требования.
ГОСТ Р22.0.01-94. Безопасность в чрезвычайных ситуациях. Термины и определения. Основные понятия.
ГОСТ Р22.2.04-94. Безопасность в чрезвычайных ситуациях. Техногенные аварии и катастрофы. Метрологическое обеспечение контроля состояния сложных технических систем. Основные положения и правила.
ГОСТ Р22.2.05-94. Безопасность в чрезвычайных ситуациях.
ГОСТ Р22.2.05-94. Безопасность в чрезвычайных ситуациях. Техногенные аварии и катастрофы. Нормируемые метрологические и точностные характеристики средств контроля и испытаний в составе сложных технических систем, формы и процедуры их метрологического обслуживания. Общие положения и правила.
ГОСТ Р22.0.05-94. Безопасность в чрезвычайных ситуациях. Техногенные чрезвычайные ситуации. Термины и определения.
ГОСТ Р22.2.07-94. Вещества взрывчатые инициирующие. Метод определения температуры вспышки.
ГОСТ Р22.^9.0,1-95. Безопасность в чрезвычайных ситуациях. Аварийно-спасательный инструмент и оборудование. Общие технические требования.
ГОСТ Р22.0.03-95. Безопасность в чрезвычайных ситуациях. Биолого-социальные чрезвычайные ситуации. Термины и определения.
ГОСТ Р22.9.05-95. Безопасность в чрезвычайных ситуациях. Комплексы индивидуальной защиты спасателей. Общие технические требования.

Гостюшин А.В. Энциклопедия экстремальных ситуаций.- М.: Зеркало, 1994.
Гражданская оборона: Учеб. пособие. - М.: Просвещение, 1991.
Грузинский П.П. .Аварийно-спасательное дело и борьба за живучесть судна. -М.: Транспорт, 1977.
Гуревич К.М. Профессиональная пригодность и основные свойства нервной системы. - М.: Наука, 1970.
Данилевский Г.М. Акклиматизация человека на Севере. - М.: Медгиз, 1955. Дворжак И. Земля, люди, катастрофы. - Киев: Вища школа, 1989.
Дмитриев Ф.Д. Крушение инженерных сооружений. Историко-технические очерки. - М.: Стройиздат, 1967.
Друмя А.В., Шебалин Н.В. Землетрясение: где, когда, почему? - Кишинев: Штиинца, 1985.
Дунаевский Е.Я., Жбанов А.В. Спасение на море: Справочник. - М.: Транспорт, 1991.
Дуриков А.А. Оценка радиационной обстановки на объектах народного хозяйства. - М.: Воениздат, 1975.
Дядечкин В.П. Психофизиологические резервы повышения работоспособности. - Минск: Вышэйшая школа, 1990.
Единые правила безопасности труда при водолазных работах. - М.: ЦРНА (Морфлот), 1980.
Еремин А.Л. Особенности развития эмоционального стресса у лиц с различной физической работоспособностью. - Автореф. дис. канд. мед. наук.- М., 1990.
Занченко А.З. Охрана жизни людей на воде. - М.: Стройиздат, 1978.
Знай и умей. - М.: Воениздат, 1990.
Ильин Е.П. Оптимальные характеристики работоспособности человека. - Л., 1968.
Ильичев Ю.А. Зимняя аварийная ситуация. - М.: МГЦТК, Дорога, 1991.
Илюхин В.В., Дублянский В.Н. Путешествия под землей. - М.: Физкультура и спорт, 1968.
Инструкция по экстренной профилактике и лечению опасных инфекционных заболеваний. - М.: Минздрав СССР, 1984.
Искусство выживания (Б-чка журнала "Военные знания").- М., 1992. № 2.
Кабачков В.А. Профессионально-прикладная физическая подготовка учащихся ПТУ.- Автореф. дис. канд. пед. наук. - М., 1969.
Каммерер Ю.Ю., Харкевич А.Е Аварийные работы в очагах поражения. - М.: Энергоатомиздат, 1990.
Карцев И.Д Физиологические критерии профессиональной годности к различным профессиям.- М.:Медицина,1968.
Карцев И.Д., Полиевский С.А. О группировке профессий для прикладной физической подготовки. -Теория и практика физической культуры.- 1972. № 6.
Каталог моделей спецодежды, спецобуви и других средств индивидуальной защиты. - М.: Профиздат, 1985.
Катастрофа. - М.: Правда, 1990.
Квасов А.И. Селевые потоки и их воздействие на сооружения. - Алма-Ата:Наука, 1987.
Кирсанов М.Н. Охота и здоровье. - М- Физкультура и спорт, 1990.
Клинцевич Г.И. Выживаемость терпящих бедствие на море. - М.: Транспорт, 1977.
Ковалевский Ю.Н. Спасательные работы в районах стихийных бедствий. - Рига: Лиесма, 1976.
Ковалевский Ю.Н. Стихийные бедствия и катастрофы.- Рига: АВОТС, 1986.
Коротеев Д.В., Новак А.П. Предупреждение характерных аварий и несчастных случаев в строительстве. - М.: Стройиздат, 1974.
Коротким И.Н. Аварии и катастрофы кораблей. - М.: Судостроение, 1977.
Котик М.А. Безопасность труда. Психологические аспекты. - М.: Знание, 1986.
Краткий политехнический словарь. - М.: Гос. изд-во техн.-теор. литературы, 1956.
Критерии всесторонней врачебной оценки функционального состояния спортсменов. - Л.: ЛНИИФК, 1985.
Критерии оценки функционального состояния и диагностика тренированности спортсменов. - Л.: ЛНИИФК, 1975.
Кричевский Р.Л., Дубовская Е.М. Психология малой группы: теоретический и прикладной аспекты. - М.: Изд. МГУ, 1991.
Кропф Ф.А. Спасательные работы в горах. - М.: Физкультура и спорт, 1966.
Крылова Г.С. Предотвращение и локализация пожаров воздушных судов с помощью пен. - М.: Транспорт, 1991.
Куколевский Г.М. Гигиена физкультурника. - М.: Медицина, 1971.
Лактионов С.Д. Справочная книжка полярника. - М.: Изд-во Главсевморпути, 1945.
Лощаков К.А. Техника безопасности при эксплуатации грузоподъемных машин. - М.: Стройиздат, 1975.
Лукьянов B.C. О сохранении здоровья и работоспособности. - М.: Медгиз, 1955.
Малеинов А.А., Тушинский Г. Путешествие в горах. - М.: Географгиз, 1950.
Малеинов А.А. Меры безопасности в альпинизме. - М.: Профиздат, 1955.
Медведев В.И. Устойчивость физиологических и психологических функций человека при воздействии экстремальных ситуаций. - Л.: Наука, 1982.
Медико-биологические вопросы текущего контроля подготовленности спортсменов. - Л.: ЛНИИФК, 1984.
Медико-биологические основы оперативного контроля в спорте. - Л.: ЛНИИФК, 1985.
Мелихов Е.Н. Элементы топографии и ориентирования на местности. Спутник туриста. - М.: Физкультура и спорт, 1969.
Меньчуков А.Е. В мире ориентиров. - М.: Мысль, 1966.
Методика специальной подготовки и тактика специальных учений с невоенизированными формированиями ГО. - М.: Воениздат, 1986.
Миллер, Тайлер. Жизнь в окружающей среде. - М.: Прогресс,1993.
Мирошников Л.Д. Человек в мире геологических стихий. - Л.: Недра, 1989.
Михно Е.П. Восстановление разрушенных сооружений.- М.: Воениздат, 1974.
Михно Е.П. Ликвидация последствий аварий и стихийных бедствий. - М.: Атомиздат, 1979.
Муранов А.П. Волшебный и грозный мир природы. - М.: Просвещение, 1994. Наводнения и борьба с ними. - М.: Знание,1982. Неживой А.Ф. Физиолого-эргономйческое обоснование мероприятий по совершенствованию работ с ручными грузоподъемными механизмами.-Автореф. дис. канд. биол. наук.- М., 1983.
Неизвестная война. - М.: Правда, 1990.
Несбит П. Один на один с природой. - М.: Воениздат, 1965.
Нечаев М.А. Техника безопасности в газовом хозяйстве промышленных предприятий. - Л.: Недра, 1972.
Новиков A.M. Процесс и методы формирования трудовых умений. - М.: Высшая школа, 1986.
Обеспечение безопасности в горах. - М.: Турист, 1989.
Организация пожарной безопасности на аэродромах гражданской авиации. -М.: Транспорт.1987.
Обучение безопасным методам труда и адаптации человека к работам на высоте на учебных полигонах с применением специальных тренажеров (Материалы Всесоюзной школы передового опыта). - Краснодар, ВНИИ Монтажспецстрой, 1985.
Ожегов С. И. Словарь русского языка. - 2-е изд., испр. - М.: Русский язык, 1991.
Организация поисково-спасательных работ в горах. - М.: Турист,1983. Организация и проведение обучения безопасному выполнению работ на учебном тренировочном полигоне. - М.: Изд. ЦБНТИ ММСС СССР, 1988.
Организация и проведение поисково-спасательных работ силами туристской группы. - М.: Турист, 1981.
Организация радиосвязи и обеспечение гидрометеоинформацией туристско-экскурсионных учреждений. - М.: Турист, 1985. Основы медицинских знаний. - М.: Просвещение, 1995. Оценка эффективности применения тренажеров для подготовки квалифицированных рабочих. - Л.: ВНИИ труда, 1989. Палкевич Я. Выживание в городе. Выживание на море. - М.: Корвет, 1992. Пащук А.Ю., Быстрицкий М.И. Первая медицинская помощь при автодорожных травмах.- М.: Медицина,1986.
Перевалов В.Ф. Воинский коллектив, динамика отношений. - М.: Воениздат, 1974.
Первая медицинская помощь: Популярная энциклопедия. - Гл.ред. В.И. Петровский. - М.: Науч. изд. "Большая Российская эциклопедия", 1994.
Петровский К.С. Гигиена питания. - М.: Медгиз, 1964.
Петровский Б.В. Оказание медицинской помощи пострадавшим при массовых катастрофах мирного времени. - Военно-медицинский журнал, 1990. № 7.
Повзик Я.С., Клюс П.П., Матвейкин A.M. Пожарная тактика. - М.: Стройиздат, 1990.
Пожарная безопасность на судах. - Л.: Судостроение, 1985.
Пожарная тактика. - М.: Стройиздат, 1976.
Полиевский С.А. Гигиенические основы физической подготовки подростков в профессиональной деятельности. - Автореф. дис. докт. мед. наук. - М., 1974.
Полиевский С.А. Исследование влияния различной физической подготовки на функциональное состояние организма подростков в связи с освоением профессии. - Автореф. дис. канд. пед. наук. - М., 1969.
Полиевский С.А. Физическое воспитание учащейся молодежи. - М.: Медицина, 1989.
Потапов В.Ф. Обучение населения приемам оказания медицинской помощи. - М.: Медицина,1983.
Потемкин И. Спортивный сплав на плоту. - М.: Физкультура и спорт, 1970.
Потресов А.С. Спутник юного туриста. - М.: Физкультура и спорт, 1967.
Правила безопасности при работе с инструментами и приспособлениями. - М.: Энергоатомиздат, 1986.
Правила перевозок грузов. - М.: Изд. МПС, 1983.
Правила перевозок пассажиров и багажа по железным дорогам СССР (Тарифное руководство № 5.). - М.: Транспорт, 1988.
Предупреждение деформаций и аварий зданий и сооружений. - Киев: Будiвельник, 1984.
Предупреждение и тушение пожаров на промышленных предприятиях. - Киев: Техжка,1978.
Предупреждение и тушение пожаров на судах. - М.: ВНИИПТО, 1990.
Предупреждение характерных аварий и несчастных случаев в строительстве. - М.: Стройиздат, 1974.
Приемы и средства страховки с использованием альпинистской веревки. - М.: Турист, 1989.
Прижиемский Ю. Плот в туристском путешествии. - М.: Физкультура и спорт, 1961.
Применение тренажеров в обучении безопасным методам труда. - М.: ВНИИОТ ВЦСПС, 1979.
Проверка знаний при подготовке и повышении квалификации рабочих на производстве (методические рекомендации). - М.: Высшая школа, 1982.
Противопожарная подготовка подразделений пожаротушения гражданской обороны. - М.: Воениздат, 1976.
Промышленный альпинизм. - М.: Физкультура и спорт, 1990.
Психологические аспекты профилактики профессионального травматизма. - М.: ВНИИОТ ВЦСПС, 1987.
Психофизиологический отбор военных специалистов. - М.: Воениздат, 1973.
Радиация вокруг нас (Б-чка журн. "Военные знания").- М., 1992. № 4.
Резанов И.А. Великие катастрофы в истории Земли. - М.: Наука, 1984.
Ретнев В.М. Гигиена труда рабочих в строительстве. - М.: Стройиздат, 1969.
Родионова Г.К. Методы и принципы оценки состояния здоровья работающих. - М.: ВНИИ ГТиПЗ, 1985. Розенблат В.В. Проблема утомления. - М.: Медицина, 1975.
Руководство по медицинской службе гражданской обороны. - М.: Медицина, 1983.
Русак С.Н. Труд без опасности. - Л.: Лениздат, 1986.
Савельев П.С. Пожары - катастрофы. - М.: Стройиздат, 1984.
Север: Библиотека туриста. - М.: Физкультура и спорт, 1975.
Сергеев Б. Туристские бивуаки. - М.: Физкультура и спорт, 1967.
Сильнодействующие ядовитые вещества. (Б-чка журн. "Военные знания"). - М„1992.№3.
Система предупреждения и действий в чрезвычайных ситуациях. - Минск: Полымя, 1992.
Слесарев О.М., Рыбников А.В. Водолазное дело: Справочник. - Санкт-Петербург: Агентство "Игрек", 1996.
Смирнов Е.И., Лебединский В.А., Гарин Н.С. Войны и эпидемии. - М.: Медицина, 1988.
Соболев Г.Г. Горноспасатели. - М.: Недра, 1991.
Соколов И.А. Топографическая карта и местность.- М.: Изд. ДОСААФ, 1974.
Справочник необходимых познаний. - Пермь: Алгос-Пресс, 1995.
Справочник спасателя. - М.: ВНИИ ГОЧС, 1995.
Справочник специалиста аварийно-спасательной службы ВМФ. - М.: Воениздат, 1963.
Стихийные бедствия: изучение и методы борьбы. - М.: Прогресс, 1978.
Стройков Ю.Н. Клиника, диагностика и лечение поражений отравляющими веществами. - М.: Медицина, 1978.
Судаков А.В. Фукциональные системы организма.- М.: Медицина, 1987.
Тушинский Г.К. Ледники, снежники, лавины. - М.: Географгиз, 1963.
Турист: Библиотека туриста. - М.: Физкультура и спорт, 1974.
Узлы. - Зугдиди: Гурия, 1992.
Указания по тушению лесных пожаров. - М.: Воениздат, 1977.
Указания по тушению пожаров нефтепродуктов в резервуарах на базах и складах горючего Министерства обороны СССР. - М.: Воениздат, 1972.
Учебник для подготовки санитарных дружин и санитарных постов. - М.: Медицина, 1984.
Физиологические и биохимические факторы, лимитирующие спортивную работоспособность. - Волгоград: ВГИФК, 1986.
Физическая тренировка в туризме. - М.: Турист, 1989.
Фураев М.С. Инструкция по технике безопасности при разборке зданий и сооружений. - М.: Стройиздат, 1971.
Харитонов В.А., Шолохов В.А. Организация восстановительных работ после землетрясения. - М.: Стройиздат, 1989.
Хвалюскин С.И. Гражданская оборона объектов водного транспорта. - М.: Транспорт, 1990.
Хубер Г. Альпинизм сегодня. - М.: Физкультура и спорт, 1980.
Цаун В.А. Методика и результаты изучения влияния сложных условий высоты и ограниченной опоры на организм детей, подростков и взрослых по показателям некоторых физиологических функций. - Автореф. дис. канд. биол. наук. - М., 1971.
Цивилев М.П., Никаноров А.А., Суслин Б.М. Инженерно-спасательные работы. - М.: Воениздат, 1975.
Чернышев А.С., Крикунов А.С. Социально-психологические основы организованности коллектива. - Воронеж: Изд. ВГУ, 1991.
Шебалин Н.В. Закономерности в природных катастрофах. - М.: Знание, 1985.
Щепкин О.П., Ермаков В.В. Международный карантин.- М.: Медицина, 1982.
Щетников Н. Цунами. - М.: Наука, 1981.
Шиманский В. Горнолыжный туризм. - М.: Физкультура и спорт, 1965.
Шкинев А.Н. Аварии в строительстве. - М.: Стройиздат, 1984.
Шкинев А.Н. Аварии на строительных объектах, их причины и способы ликвидации.- М.: Стройиздат, 1966.
Шойгу С.К. Шахраманян М.А. и др. Анализ сейсмического риска, спасение и жизнеобеспечение населения при катастрофических землетрясениях. - М., 1992.
Штюрмер Ю.А. Карманный справочник, туриста. - М.: Профиздат, 1970. Штюрмер Ю.А. Опасности в туризме, мнимые и действительные. - М.: Физкультура и спорт, 1972.
Эверли Д.С., Розенфельд Р. и др. Стресс: природа и лечение. - М.: Медицина, 1992.
Эколого-геохимический анализ техногенного загрязнения. - М.: ИМГРЭ, 1992.
Энциклопедия преступлений и катастроф. - Минск: Литература, 1996.
Эпидемиология и эпизоотия особо опасных инфекций.- М.: Медицина, 1965.
Эргономические предпосылки оптимизации профессиональной подготовки в ПТУ. - М.: Высшая школа, 1982.
Это должен знать и уметь каждый. - М.: Воениздат, 1974.

[AD]


Содержание главы 1 - Общие сведения

Возврат к начальной странице учебника

Общие сведения

[AD]

Содержание главы 1:

Глава 1. Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Календарь знаменательных дат
РСЧС - силы, задачи, ПСС в составе РСЧС
Краткий терминологический словарь
Мировая история и характеристика чрезвычайных ситуаций
 Землетрясения
Наводнения
 Цунами
Вулканы
Катастрофические атмосферные явления - ураган, шторм,
пыльная (песчаная) буря, снежная буря, шквальная буря, смерч
Катастрофические атмосферные явления (продолжение)
ливни, град, молнии, засуха
Катастрофические геологические явления -
оползни, сели, лавины
Природные пожары
Аномальные природные явления в России (X-XIX века)
Жертвы природных катастроф (по состоянию на 1989 г.)

Чрезвычайные ситуации техногенного характера
 (введение)
Классификация транспорта
ЧС на авиацианном транспорте
ЧС на железнодорожном транспорте
ЧС на автомобильном транспорте
ЧС на водном транспорте
Пожары и взрывы (терминология)
Пожары и взрывы (бытовые)
Пожары и взрывы на предприятиях
угледобывающей и нефтегазодобывающей
промышленности
Пожары и взрывы на предприятиях
химической, нефтехимической,
нефтегазоперерабатывающей промышленноности
Пожары и взрывы на пожаро- и взрывоопасных предприятиях
Обрушения
Чрезвычайные ситуации на химических объектах
Чрезвычайные ситуации в энергетическом комплексе

Экологические катастрофы
 Биологические чрезвычайные ситуации (общая характеристика) Эпидемии
Эпизоотии
Эпифитотии

Чрезвычайные ситуации, происшедшие с людьми
по их небрежности и неосторожности

к началу страницы


Содержание главы 2 - Профессиональное обучение спасателей МЧС

Возхврат к начальной странице учебника

Профессиональное обучение спасателей МЧС

[AD]

Содержание главы 2 :

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Требования к уровню профессиональной подготовки
Квалификационные характеристики спасателей
Первоначальное (базовое обучение спасателей)
Непрерывное обучение (учебная программа)
Тематический план теоретических занятий
Тематический план практических занятий
Полигонно-тренажерный метод - введение
Общая физическая подготовка (ОФП) - введение
Годовой план-график по ОФП
Примерный комплекс занятий (недельный)
Критерии оценки теоретических знаний
Критерии оценки практических умений и навыков
Оценки - перемещение на тренажере
"Полоса препятствий"
Оценки - ручной рычажный механизм
Оценки - технические навыки
Оценка - уровень физ. подготовки -
общая работоспособность, быстрота движений, гибкость (подвижность) суставов, сила мышц, кистей,
вестибулярная устойчивость, сила мышц рук и спины
Оценка - уровень физ. подготовки - гибкость позвоночника,
глазомер, частота сердечных сокращений
 Оценка - психологическая подготовка - мимика, пантомимика,
вегетативно-сосудистые реакции, изменение голоса и речи,
напряженность
 Критерии оценки специальной подготовки - вскрытие
индивидуального перевязочного пакета, наложение повязок,
применение шприц-тюбика, надевание противогаза
 Положение об аттестации
Протокол аттестации

к началу страницы


Учебник спасателя МЧС - содержание Главы 3

возврат к начальной странице учебника

Организация и проведение поисково-спасательных работ в ЧС

[AD]

Содержание главы 3 :

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Организация ПСР - вводные сведения
ПСР на авиационном транспорте
ПСР на ж/д транспорте
ПСР на автомобильном транспорте
ПСР на водном транспорте
ПСР на подвесных канатных дорогах
ПСР на трубопроводном транспорте
ПСР в условиях пожаров
ПСР в условиях радиоактивного заражения
ПСР в зоне выбросов (проливов) СДЯВ
ПСР в горах
ПСР на воде
ПСР с использованием вертолета
ПСР в условиях эпидемий
Отчетные документы о проделанной ПСР

к началу страницы


Глава 3 - содержание раздела "Вводные сведения"

Организация и проведение поисково-спасательных работ в ЧС

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

Вводные сведения

Классификация ЧС

Организация дежурства, оповещения,связи

Передвижение к месту проведения ПСР и в зоне ЧС

Передвижение спасателей по пересеченной местности
Передвижение спасателей в условиях завалов
Передвижение спасателей в стесненных условиях
Передвижение спасателей по снегу
Передвижение спасателей по льду
Передвижение спасателей по болотам
Передвижение спасателей в пещерах
Преодоление преград - водные преграды, страховка для брода,
веревочные перила, канатная переправа
Ориентирование на местности
Топографическая карта
Набор необходимых предметов, виды и знаки сигнализации
Условные обозначения в метеорологии
Признаки погоды
Организация временного жилья
Костры - типы, площадки, растопки
Сбалансированное питание по Покровскому
Рацион при интенсивных нагрузках
Режим потребления питьевой воды
Разведка - задачи, способы, виды
Поиск пострадавших - правила, способы, сигналы, средства
Сплошное прочесывание, зондирование, использование животных
Поиск с использованием техники
Деблокирование пострадавших, способы
Транспортировка пострадавших - способы, очередность
Требования к экипировке спасателей
Инструменты, механизмы, машины, применяемые при ПСР
Спецодежда - от механических и температурных воздействий
Спецобувь - от механических воздействий, температур, скольжения
Такелажные работы при ЧС
Строповка (обвязка) опасных грузов
Знаковая сигнализация при такелажных работах
ПСР в условиях завалов
Специфические травмы при завалах
Способы обрушения опасных конструкций
Применение лестниц - правила, способы, приемы

к началу страницы

к содержанию главы 3


Глава 3 - содержание раздела "ПСР на авиационном транспорте"

Поисково-спасательные работы на авиационном транспорте

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

Вводные сведения
Эвакуация с борта воздушного судна
Пожары на авиатранспорте
Поиск воздушного судна, аварийная посадка

к содержанию главы 3


ПСР на железнодорожном транспорте - Содержание раздела

Организация и проведение ПСР на железнодорожном транспорте

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

Вводные сведения
Ликвидация последствий ЧС при пассажирских перевозках
 Ликвидация последствий ЧС при грузовых перевозках
 Аварийная карточка опасных грузов
 Знаки безопасности
 Пожары на ж/д транспорте
 Взрывы на ж/д транспорте
 ЧС с опасными, вредными, ядовитыми грузами
 Основные перевозимые СДЯВ и средства их обеззараживания
 ЧС на ж/д с радиоактивными веществами

к содержанию главы 3


Содержание раздела ПСР на автомобильном транспорте

Организация и проведение ПСР на автомобильном транспорте

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

ЧС на автомобильном транспорте
Помощь пострадавшим при ДТП

к содержанию главы 3


ПСР на водном транспорте - содержание раздела

Содержание раздела

ПСР на водном транспорте:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

- Общая характеристика
- Влияние температуры воды и времени
пребывания в ней на состояние человека
- Переход на судно, терпящее бедствие. Швартовка
- Единая оценка волнения моря
- Эвакуация пострадавших
- Действия при затоплении судна
- Пожар на судне

к содержанию главы 3


ПСР на трубопроводном транспорте - содержание раздела

ПСР на трубопроводном транспорте

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

классификация технологических трубопроводов
 составные элементы трубопроводов
 действия при возникновении ЧС
 разлив нефтепродуктов
 ликвидация аварий на газопроводе
 аварии на трубопроводах объектов экономики

к содержанию главы 3


ПСР в условиях пожаров - содержание раздела

ПСР в условиях пожаров

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Классификация пожаров
Поиск и спасательные работы
 Способы тушения
Лесные пожары

к содержанию главы 3


ПСР в условиях радиоактивного заражения - содержание раздела

ПСР в условиях радиоактивного заражения

Содержание раздела

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

Общие понятия о радиоактивности
 Степень радиационных поражений
 Радиационная разведка
Дозиметрический контроль
Технология проведения ПСР
Дезактивация
Технические средства дезактивации
Санитарно-пропускной режим в зоне ЧС

к началу страницы

к содержанию главы 3


ПСР в зоне выбросов (проливов) СДЯВ (АХОВ)- содержание раздела

ПСР в зоне выбросов (проливов) СДЯВ

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Общая характеристика
Классификация химически опасных веществ
по действию на организм
Наиболее распространенные СДЯВ
Характеристика очага химического поражения
Действия в очаге химического поражения
Приборы, индикаторные трубки, газоанализаторы
Газоанализатор УГ2
Индикаторная трубка ГПХВ-2
Химическая разведка
Обеззараживание СДЯВ
Обеззараживание СДЯВ (продолжение)
Ртуть
Способы применения демеркуризаторов

к началу страницы

к содержанию главы 3


Поисково-спасательные работы в горах - содержание раздела

Поисково-спасательные работы в горах

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Вводные сведения
Способы проведения ПСР
Средства и знаки сигнализации
Передвижение в горах
Передвижение по скалам
Узлы
Транспортировка пострадавших
Лавины
Опасности при проведении ПСР в пещерах
 Проведение ПСР в пещерах

к началу страницы

к содержанию главы 3


Поисково-спасательные работы на воде - содержание раздела

Поисково-спасательные работы на воде

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Вводные сведения
Организация и проведение ПСР на реках
Спасение на воде - правила, приемы

к содержанию главы 3


Поисково-спасательные работы с использованием вертолета - содержание раздела

ПСР c использованием вертолета

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Вводные сведения
Корректировка действий вертолета
Сигналы управления с земли
Десантирование спасателей, эвакуация пострадавших

к содержанию главы 3


Поисково-спасательные работы в условиях эпидемий - содержание раздела

Поисково-спасательные работы в условиях эпидемий

Содержание раздела:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Вводные сведения
 Симптоматика основных опасных инфекций
Клинико-эпидемиологическая характеристика оспы
Углубленная разведка, задачи СНЛК
Эвакуация, обсервация и карантин
Дезинфекция - режимы, средства
 Дезинсекция
Дератизация - методы, средства
Защитные костюмы в соответствии с режимом работ
Порядок надевания и снятия защитного костюма
Эпизоотии и эпифитотии

к содержанию главы 3


Отчетные документы о проделанной ПСР - содержание раздела

Отчетные документы

о проделанной поисково-спасательной работе:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Сведения о результатах проведения поисково-спасательной работе оформляются в соответствии с приведенными ниже типовыми документами.

Форма 1/ПСС
Форма 2/ПСС
Форма 3/ПСС
Отчет о проделанной ПСР

к содержанию главы 3


Содержание главы 4 - Оказание первой медицинской помощи пострадавшим

Возврат к начальной странице учебника

Оказание первой медицинской помощи пострадавшим

[AD]

Содержание главы 4 :

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Скелет человека
Мышцы туловища, верхних и нижних конечностей, головы
Дыхательная система
Система кровообращения
Пищеварительная система
Зрительный анализатор
Слуховой анализатор
Выделительная система
Нервная система
Вестибулярный аппарат
Травмы, ушибы, раны
Нарушение сознания - обморок, коллапс, кома
Кровотечения - первая помощь, пальцевое прижатие, жгут
Переломы - виды, первая помощь
Повреждения черепа - переломы, сотрясения, ушибы
Ранения лица - мягких тканей, челюсти, первая помощь
Повреждения глаз, первая помощь
Повреждения грудной клетки - переломы ребер,
грудины, пневмоторакс
Повреждения живота и его органов, первая помощь
Повреждения позвоночника, первая помощь
Повреждения лопатки и ключицы, первая помощь
Повреждения верхних конечностей - вывихи, переломы,
первая помощь
Повреждения нижних конечностей - вывихи,
переломы, первая помощь
Ожоги - термический, химический, первая помощь
Обморожение, гипотермия - первая помощь
Тепловой удар, гипертермия - первая помощь
Синдром сдавливания, первая помощь
Синдром сдавливания (доп. материал из публикации журнала ОБЖ)
Отравления - пищевое, хим. веществом, ядом, первая помощь
Солнечный удар, первая помощь
Утопление, первая помощь
Электротравма, первая помощь
Травматический шок, первая помощь
Травматический вывих, первая помощь, принципы
иммобилизации, виды шин
Растяжение и разрыв связок, первая помощь
Укусы - животных, змей, насекомых, первая помощь
Попадание инородного тела - в глаз, ухо,
дыхательные пути, пищевод
Искусственное дыхание - общие правила,
респиратор, особенности у детей
Массаж сердца - непрямой, прямой
Инъекция - общие правила, поодкожная, внутривенная, осложнения
Травматическая ампутация, первая помощь
 Определение состояния и степени травмирования,
признаки смерти

к началу страницы


Содержание главы 5 - Охрана труда при ликвидации последствий чрезвычайных ситуаций

Возврат к начальной странице учебника

Охрана труда при ликвидации последствий ЧС

[AD]

Содержание главы 5 :

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Средства охраны труда - обзор
Нормативные основы охраны труда спасателей
Опасные и вредные факторы - группы факторов (по ГОСТу)
Средства защиты и обнаружения - классификация,
классы, приборы
Приборы для санитарно-гигиенической оценки
СИЗ органов дыхания - фильтрующие, изолирующие, респираторы
Характеристики некоторых СИЗОД
Изолирующие СИЗОД
Средства индивидуальной защиты глаз и лица
Средства индивидуальной защиты органов слуха
Средства индивидуальной защиты головы
Средства индивидуальной защиты кожи
Защита кожи - мази, кремы
Электрозащитные средства
Средства индивидуальной защиты от падения с высоты

к началу страницы


Календарь знаменательных дат спасателя

КАЛЕНДАРЬ ЗНАМЕНАТЕЛЬНЫХ ДАТ СПАСАТЕЛЯ

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
возврат к содержанию главы 1
27 декабря - Всероссийский день спасателя
1 марта - Международный день ГО
7 апреля - Всемирный день здоровья
1 июня - Международный день защиты детей
5 июня - Всемирный день охраны окружающей среды
12 июня - День России
22 июля - День Государственного Флага России
1 сентября - Всемирный день мира
Вторая среда октября - Международный день по уменьшению опасности стихийных бедствий
10.01.94 - образование МЧС России
18.03.76 - образован НИИ ГО
27.12.90 - Постановление Правительства РФ “Об образовании Российского корпуса спасателей”
17.05.91 - Закон РФ “О чрезвычайном положении”
13.03.92 - создан Центральный аэромобильный отряд (Центроспас)
18.04.92 - Постановление Правительства РФ “О создании и развитии Российской системы предупреждения и действий в чрезвычайных ситуациях”
28.07.92 - создана государственная поисково-спасательная служба (ПСС)
08.05.93 - Указ Президента РФ “О гражданской обороне”
11.11.94 - Закон РФ “О защите населения и территорий от ЧС природного и техногенного характера”
04.01.95 - учреждены нагрудные знаки МЧС России: “Гражданская защита. Почетный знак”, “Гражданская защита. За успехи”, “Гражданская защита. Участнику ликвидации ЧС”.
14.07.95 - Закон РФ “Об аварийно- спасательных службах и статусе спасателей”
19.12.95 - Закон РФ “Об охране окружающей среды”
06.05.96 - открыт Международный центр подготовки спасателей
1996 год - Протокол о намерениях между МЧС России и НАТО по вопросам взаимодействия при ликвидации последствий аварий, катастроф, стихийных бедствий
1990-2000 гг. - Международное десятилетие по снижению воздействий стихийных бедствий

upper.gif (191 bytes)

возврат к содержанию главы 1

[AD]

.


РСЧС - силы, задачи. ПСС в составе РСЧС

РСЧС - силы, задачи.
Поисково-спасательные силы в составе РСЧС

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
возврат к содержанию главы 1

Единая государственная система предупреждения и
ликвидации последствий чрезвычайных ситуаций.

силы РСЧС
 задачи
 ПСС в составе РСЧС

Реализацию жизненно важных интересов в области защиты населения и территорий от ЧС природного, техногенного, эпидемиологического и социального характера призвана осуществлять составная часть

системы общественной безопасности России - Единая государственная система предупреждения и ликвидации последствий чрезвычайных ситуаций (РСЧС). Она была образована в целях объединения усилий федеральных и региональных органов исполнительной власти, а также их сил и средств в деле предупреждения и ликвидации последствий ЧС. В настоящее время во всех республиках в составе России, краях и областях созданы ее территориальные подсистемы, а в министерствах и ведомствах - ведомственные и функциональные. Система постоянно развивается и совершенствуется. В 1990 г. в целях прогнозирования, предотвращения и ликвидации последствий различных ЧС, обеспечения постоянной готовности органов государственного управления к быстрым и эффективным действиям в экстремальных условиях был создан Российский корпус спасателей на правах Государственного комитета. Позднее он был преобразован в Государственный комитет РСФСР по чрезвычайным ситуациям, а в 1991 г. - в Государственный комитет РФ по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий (ГКЧС). В систему ГКЧС России вошли: Штаб Гражданской обороны РСФСР, вся сеть штабов ГО, войска ГО и другие службы. Основными задачами ГКЧС России являлись:
- обеспечение функционирования РСЧС;
- руководство гражданской обороной;
- создание и обеспечение готовности, необходимых для этого сил и средств.
Указом Президента РФ от 10 января 1994 г. N 66 на базе ГКЧС России было образовано Министерство РФ по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий (МЧС России). Министерству были переданы функции Госкомчернобыля России и Комитета по проведению подводных работ особого назначения при Правительстве РФ (КОПРОН). Штабы ГО были преобразованы в штабы по делам ГО и ЧС. Такое изменение названия отражало переориентацию деятельности штабов, прежде всего, на решение задач мирного времени.
Главной задачей МЧС России является организация и обеспечение выполнения комплекса мероприятий, направленных на предупреждение ЧС, повышение готовности органов управления и сил РСЧС к действиям при их ликвидации, а также на организацию защиты населения и территорий при авариях, катастрофах и стихийных бедствиях в мирное время, от опасностей, возникающих при военных действиях, на профилактику работ по предупреждению несчастных случаев при различных ЧС.

к началу страницы К силам РСЧС относятся:
- силы МЧС России, включающие в себя Центроспас и ПСС, соединения и воинские части системы ГО;
- аварийно-спасательные формирования(АСФ) министерств и ведомств РФ;
- части и подразделения Государственной противопожарной службы МВД РФ;
- специально подготовленные подразделения Вооруженных Сил РФ, привлекаемые к ликвидации последствий ЧС;
- учреждения и формирования Всероссийской службы медицины катастроф(ВСМК).

к началу страницы На силы МЧС России возлагаются следующие задачи:
- ведение общей и специальной разведки в очагах поражения, очагах заражения и районах катастрофических затоплений;
- проведение аварийно-спасательных и других неотложных работ по жизнеобеспечению пострадавшего населения;
- обеспечение ввода формирований ГО в очаги поражения, зоны заражения и катастрофических затоплений;
- участие в работах по локализации и ликвидации крупных природных пожаров;
- проведение санитарной обработки населения, специальной обработки техники, сооружений и территорий;
- проведение пиротехнических работ;
- первоочередное жизнеобеспечение пострадавшего населения и участие в мероприятиях по оказанию гуманитарной помощи;
- участие в восстановительных работах на объектах жизнеобеспечения населения, аэродромах, дорогах, переправах и других важных инфраструктурах, в проведении эвакуационных мероприятий, выполнении задач территориальной обороны;
- организация и осуществление мероприятий, направленных на повышение готовности населения к выполнению задач по защите от воздействия последствий аварий и катастроф техногенного характера и стихийных бедствий.
В настоящее время МЧС России решаются и другие задачи в рамках Межгосударственного совета по чрезвычайным ситуациям и Межгосударственной системы предупреждения и ликвидации последствий чрезвычайных ситуаций, в том числе:
- подготовка и практическое проведение мероприятий в составе Корпуса сил Содружества Независимых Государств (СНГ) для ликвидации последствий ЧС (в соответствии с решением Глав Правительств стран - участников СНГ от 22.01.1993г.);
- подготовка сводных мобильных отрядов для оказания помощи зарубежным странам в случае промышленных (ядерных) катастроф (по решению Третьей Международной конференции стран Центральной, Восточной и Юго-Восточной Европы по сотрудничеству в области защиты от природных и других катастроф);
- создание Российского национального корпуса чрезвычайного гуманитарного реагирования (по Постановлению Правительства РФ от 13.10.1995 г. N 1010);
- обеспечение готовности аэромобильного отряда экспедиционных сил МЧС России для проведения гуманитарных операций за рубежом (соглашение между МЧС России и Управлением Верховного Комиссара ООН по делам беженцев (УВКБ ООН);
- обеспечение функционирования Международного центра подготовки спасателей.

к началу страницы Самым мобильным и высокоорганизованным звеном РСЧС является ПСС, основное назначение которой состоит в организации и оперативном проведении поисково-спасательных работ (ПСР) с целью оказания помощи пострадавшим. Согласно официальной статистике, в 1996 г. в МЧС России насчитывалось 1804 штатных, подготовленных и аттестованных спасателя, социально-правовой статус которых определяется Законом РФ “Об аварийно-спасательных службах и статусе спасателей”.

возврат к содержанию главы 1


Глава 1- краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Абразия - обрушение волнами берега реки, моря, озера, водохранилища.
Аварийно-восстановительные работы - первоочередные работы по локализации отдельных очагов разрушений и повышенной опасности. устранению аварий и повреждений в коммунальных сетях, созданию минимально необходимых условий для жизнеобеспечения населения, а также работы по санитарной очистке и обеззараживанию территории.
Аварийно-восстановительные формирования - группа профессионалов для выполнения неотложных работ по восстановлению объектов жизнеобеспечения.
Аварийно-спасательная служба (АСС) - функционально-организационная структура, предназначенная для организации и проведения мероприятий по предотвращению ЧС и проведению неотложных работ по ликвидации их последствий.
Аварийно-спасательные работы - первоочередные работы по локализации и тушению пожаров, аварийному отключению источников энергии и воды, по поиску, спасению людей, эвакуации, оказанию им помощи.
Аварийно-спасательные силы - силы, предназначенные для проведения в минимально короткий срок неотложных работ в зоне ЧС.
Аварийно-спасательные формирования - группа находящихся в постоянной готовности профессионально подготовленных людей, оснащенных специальной техникой и имуществом, предназначенным для проведения аварийно-спасательных работ в зоне ЧС.
Авария - повреждение механизма, машины, устройства, объекта, вызывающее перебой в работе и создающее угрозу жизни и здоровью человека.
Авиакатастрофа - катастрофа авиационной техники.
Агломерация - слияние многих городов и населенных пунктов в единое городское поселение.
Агония - предсмертное состояние организма.
Адаптация - приспособление организма к изменяющимся условиям.
Азимут - горизонтальный угол, отсчитываемый по ходу часовой стрелки от северного направления меридиана до заданного направления в пределах от 0 до 360°.
Акваланг - аппарат для дыхания под водой.
Акватория - участок водной поверхности в установленных границах района моря, океана, озера, водохранилища или порта.
Акклиматизация - приспособление организма к новым климатическим условиям.
Акья - сани для транспортировки пострадавших.
Альпеншток - прочная круглая палка длиной 1,5 м, толщиной 3-4 см с острым металлическим наконечником.
Альпинизм - вид спорта, восхождение на труднодоступные вершины. Альтиметр - прибор для определения высоты нахождения над уровнем моря. Ангар - специальное помещение для ремонта и стоянки техники.
Анемометр - прибор для определения скорости и направления ветра.
Анестезия - обезболивание.
Аномалия - отклонение от нормы.
Анорак - непродуваемая куртка с капюшоном.
Антисептик - обеззараживающее вещество.
Антициклон - область устойчивого повышенного атмосферного давления.
Антропогенная ЧС - авария или катастрофа, связанная с деятельностью человека.
Аорта - главная кровеносная артерия.
Артерия - кровеносный сосуд, проводящий кровь от сердца ко всем органам и тканям.
Астения - состояние общей слабости организма.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Эвакуация - вывоз людей из опасной зоны.
Экватор - воображаемая окружность, делящая земной шар на Северное и Южное полушария.
Экзема - кожная болезнь.
Экипировка - снаряжение, обмундирование.
Экспедиция - поездка группы людей со специальным заданием.
Экспертиза - рассмотрение вопроса для дачи заключения.
Эмоция - душевное переживание.
Эпидемия - широкое распространение болезни человека.
Эпизоотия - широкое распространение болезни животных.
Эпифитотия - широкое распространение болезни растений.
Эпицентр - область на поверхности Земли, расположенная над очагом землетрясения.
Эрозия - полное или частичное разрушение поверхности земли.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Базальт - вулканическая горная порода.
Байдарка - узкая легкая лодка.
Барометр - прибор для измерения атмосферного давления.
Бархан - песчаная гора (холм) серповидной формы в пустыне.
Батомер - прибор для взятия проб воды с заданной глубины.
Бахилы - матерчатые чехлы, надеваемые поверх обуви, для защиты от снега, влаги и для утепления ног.
Бедро - часть ноги от таза до коленного сустава.
Безопасность - положение, при котором человеку не угрожает опасность.
Безопасность в ЧС - состояние защищенности населения, объектов народного хозяйства, окружающей природы от опасностей ЧС.
Бивак (бивуак) - место для отдыха или ночлега.
Биологическая безопасность - состояние защищенности людей, животных, растений, окружающей природной среды от опасностей, вызванных источником биолого-социальной ЧС.
Болото - топкое место со стоячей водой, специфической растительностью и слоем торфа не менее 0,3 м.
Бомбоубежище - специальное укрытие.
Бора - сильный порывистый холодный ветер.
Брандспойт - пожарный насос, наконечник на пожарном рукаве.
Бриз - слабый береговой ветер, дующий днем с моря на сушу, а вечером с суши на море.
Брод - мелкое место реки, озера, пруда.
Буран - снежная буря, метель, пурга, вьюга.
Буря - ненастье с сильным разрушительным ветром.
Быстрина - суженный участок русла реки.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Циклон - вихревое движение атмосферы, сопровождаемое дождем.
Цистерна - большой резервуар для хранения и перевозки жидкостей.
Цунами - морские волны, возникающие в результате подводных или прибрежных землетрясений.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Чад - удушливый дым.
Чалка - причальный канат.
Чердак - пространство между потолком и крышей.
Череп - кости головы.
Чувство - способность ощущать, испытывать, воспринимать внешнее воздействие.
Чрезвычайная ситуация (ЧС) - нарушение нормальных условий жизни и деятельности людей, вызванное аварией, катастрофой или стихийным бедствием.
Чрезвычайная ситуация (источник) - опасное техногенное или природное явление, в результате которого возможно возникновение ЧС.
Чум - жилище на Севере.
Чума - острое инфекционное заболевание.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Дальномер - прибор для определения расстояния.
Дамба - гидротехническое сооружение для ограждения доступа воды.
Дегазация - нейтрализация или удаление сильнодействующих ядовитых веществ (СДЯВ).
Дезактивация - удаление радиоактивных веществ.
Дезинсекция - уничтожение вредных насекомых.
Дезинфекция - уничтожение или удаление возбудителей инфекционных болезней.
Дельта - низменность в устье реки.
Демеркуризация - удаление ртути и ее соединений.
Депрессия - угнетенное состояние.
Дератизация - уничтожение грызунов.
Дефляция - выдувание ветром частиц почвы или песка.
Диагностика - определение состояния больного, пострадавшего.
Дозиметрический контроль - определение дозы радиоактивного облучения.
Домкрат - механизм для перемещения грузов на небольшое расстояние.
Дрейф - движение предметов по воде под действием ветра или течения.


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Фал - канат, веревка, трос.
Фаланга - небольшая трубчатая кость, образующая скелет пальцев конечности.
Фарватер - водный путь для безопасного плавания судов.
Фасад - передняя сторона здания.
Фауна - животный мир.
Фельдшер - помощник врача.
Фирн - слежавшийся снег.
Фланец - плоская скрепляющая часть на концах труб.
Флигель - пристройка к зданию.
Флора - растительный мир.
Флюгер - устройство для определения направления ветра.
Фляга - плоская бутылка для жидких продуктов.
Формирования МЧС - группа людей, профессионально подготовленных и оснащенных техникой для проведения аварийно-спасательных работ.
Фрамуга - верхняя створка окна или двери.
Футшток - рейка с делениями для определения уровня воды.
Фюзеляж - корпус самолета.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Гавань - прибрежное водное пространство для стоянки судов.
Гейзер - горячий подземный источник.
Гидрокостюм - водонепроницаемая одежда.
Гидросфера - водная оболочка Земли.
Гипоцентр - центральная точка очага землетрясения.
Глазомер - способность определять расстояние до предметов без приборов.
Гнус - общее наименование кровососущих насекомых.
Гололед - слой плотного льда на поверхности земли и на предметах, который образуется при намерзании.
Град - атмосферные осадки в виде ледяных шариков.
Градусная сеть Земли - система параллелей и меридианов.
Гражданская оборона - система оборонных, инженерно-технических и организационных мероприятий, осуществляемых в целях защиты гражданского населения.
Грипп - острое вирусное заболевание.
Гроза - атмосферное явление, связанное с развитием кучево-дождевых облаков, сопровождающееся электрическими разрядами, молниями, громом, дождем.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Ил - вязкий осадок на дне водоема.
Инвентарь - совокупность вещей, продуктов, изделий, предназначенных для определенной цели.
Индикатор - прибор для измерения содержания чего-нибудь.
Иней - тонкий снежный слой. образующийся благодаря конденсации влаги на холодной поверхности.
Инструктор - должностное лицо, проводящее инструктаж.
Инструкция - указания, свод правил, устанавливающий порядок выполнения чего-нибудь.
Инсульт - острое нарушение мозгового кровообращения.
Интоксикация - отравление организма ядовитыми веществами.
Инфаркт - прекращение тока крови при спазме артерий или их закупорке.
Инфекция - заражение организма болезнетворными микробами.
Информация - сведения об окружающем мире и протекающих в нем процессах.
Инъекция - введение лекарственных растворов.
Иприт - отравляющее вещество нарывного действия.
Испуг - внезапное чувство страха.
Исступление - крайняя степень возбуждения.
Исток - место, область, где начинается водный ручей.
Источник ЧС - опасное природное или техногенное явление, в результате которого возможно возникновение ЧС.
Истощение - крайняя слабость.
Ищейка - служебная собака для поиска кого-нибудь или чего-нибудь.


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Ягодица - выпуклая часть тела человека между поясницей и бедрами.
Ящур - острая инфекционная болезнь животных, передающаяся человеку.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Железобетон - соединение бетона и стальной арматуры.
Жизнеобеспечение - система сохранения жизни.
Жумар - зажим одностороннего действия с ручкой.


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Капилляр - самый тонкий кровеносный сосуд.
Карантин - временная изоляция лиц, перенесших инфекционное заболевание.
Карта - чертеж поверхности земли, звездного неба.
Карьер - место открытой разработки полезных ископаемых.
Катаклизм - резкий перелом, разрушительный поворот, катастрофа.
Катамаран - судно, имеющее два корпуса.
Катастрофа - событие с несчастными, трагическими последствиями, крупная авария с человеческими жертвами.
Квалификация - уровень профессиональной подготовки.
Керогаз - нагревательный керосиновый прибор.
Кирка - инструмент для выполнения земляных работ.
Кислород - химический элемент, газ, входящий в состав воздуха.
Кислота - активное химическое соединение.
Кисть - часть руки.
Клещ - мелкое членистоногое животное из отряда паукообразных.
Климат - метеоусловия, свойственные данной местности.
Код - система условных обозначений и сигналов.
Колено - сустав, соединяющий бедро и голень.
Комель - прилегающая к корню часть дерева.
Комиссия по ЧС - функциональная структура, предназначенная для осуществления руководства и координации работ по предупреждению и ликвидации последствий ЧС на подведомственных территориях.
Комплекс технических средств для работы в зоне ЧС - основные и вспомогательные технические средства, предназначенные для выполнения работ в зоне ЧС.
Контейнер - тара для перевозки грузов без упаковки .
Контур - внешнее очертание.
Координата - сведение о местонахождении.
Котлован - углубление в земле для закладки фундамента.
Кошки - металлические приспособления, надеваемые на обувь для облегчения движения по скользким поверхностям.
Кран - механизм для подъема и перемещения груза.
Кратер - чашеобразное углубление в вершине вулкана.
Крестец - место соединения костей таза с позвоночником.
Кровоизлияние, кровотечение - истечение крови из травмированного сосуда.
Кровь - красная жидкость в организме, обеспечивающая питание и обмен веществ.
Кросс - бег по пересеченной местности.
Круча - крутой спуск, обрыв.
Крушение - несчастный случай, катастрофа поезда.
Крючья - приспособления для перемещения по крутым склонам.
Кувалда - инструмент, тяжелый молот.
Курвиметр - прибор для измерения длины извилистой линии на карте или схеме.
Кусачки - острые щипцы для откусывания проволоки.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Лабиринт - запутанная сеть дорожек, ходов.
Лава - раскаленная масса, выбрасываемая вулканом.
Лавина - масса снега, быстро движущаяся со склона вниз.
Лагерь - временная стоянка.
Лагуна - морской залив, отделенный от моря песчаной косой.
Лаз - узкое отверстие для лазанья.
Ледоруб - инструмент, используемый при восхождении в горах.
Ледостав - замерзание воды в водоемах.
Ледоход - движение льда по течению.
Лесная охрана - специальная служба для охраны леса.
Летальность - смертельный исход.
Ливень - сильный дождь.
Ликвидация последствий ЧС - проведение в зоне ЧС разведки, неотложных работ, организация жизнеобеспечения пострадавших. Литр - мера емкости, равная 1000 см3.
Локализация - ограничение распространения.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Магистраль - основная, главная дорога.
Манометр - прибор для измерения давления.
Мансарда - жилое помещение под крышей.
Марля - тонкая хлопчатобумажная ткань.
Масштаб - отношение длины линии на карте (чертеже) к реальной величине.
Маяк - башня с сигнальными огнями.
Мегаполис - "сверхгород", гигантский город, образовавшийся в результате роста и фактического слияния многих городов и населенных пунктов.
Междуречье - местность между двумя реками.
Межень - устойчиво низкий уровень воды в реке.
Мель - неглубокое место в реке, озере, море.
Меридиан - воображаемая круговая линия, идущая через полюсы Земли и пересекающая под прямым углом экватор.
Метель - перенос снега над поверхностью земли сильным ветром, вьюга.
Метеорит - твердое тело, падающее на Землю из космоса.
Метеорология - наука о физическом состоянии атмосферы.
Метр - единица длины, равная 100 см.
Миграция - перемещение, переселение людей, животных.
Мобильность - подвижность, способность к быстрому действию.
Мозг - центральный отдел нервной системы.
Мол - оградительное сооружение на море, примыкающее одним концом к берегу.
Молния - мгновенный разряд электричества в воздухе.
Мост - сооружение для перехода, переезда через преграду.
Мыс - часть суши, вдающаяся в море, озеро.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Навык - умение, созданное в процессе упражнения.
Наркоз - искусственно вызванная потеря сознания.
Нарты - длинные, узкие сани.
Невроз - заболевание центральной нервной системы(ЦНС).
Недра - все, что находится под земной поверхностью.
Неотложные работы - первоочередные работы в зоне ЧС.
Норд - север, северный ветер.
Носилки - приспособление для переноса людей, тяжестей.
Нулевой уровень - уровень моря, условно принятый за нулевую поверхность, от которой отсчитывается высота суши.


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Обвал - падение отделившейся массы.
Обвязка - приспособление для страховки.
Обеззараживание - уменьшение до предельно допустимых норм загрязнения и заражения территорий, объектов, воды, продовольствия, кормов.
Облучение - воздействие на живой организм радиоактивного излучения.
Обморок - внезапная потеря сознания.
Обочина - боковая часть дороги.
Обсервация - усиленный медицинский контроль в зоне ЧС.
Обрыв - крутой откос берега.
Овраг - эрозионная впадина на поверхности земли.
Огнеопасный - легковоспламеняющийся.
Одышка - учащенное и затрудненное дыхание.
Озеро - замкнутый в берегах большой естественный водоем.
Озноб - дрожь, болезненное ощущение холода.
Оползень - отрыв и перемещение массы горных пород и земли под действием силы тяжести
Опасное природное явление - событие природного происхождения, которое по интенсивности, масштабу, продолжительности воздействия может оказывать отрицательное действие.
Опасность в ЧС - состояние, при котором создалась или вероятна угроза возникновения опасности в зоне ЧС.
Опреснитель - прибор для опреснения воды.
Оптимальный - наиболее благоприятный.
Опыт - совокупность практически усвоенных знаний, навыков, умений.
Организм - живое целое с согласованно действующими органами.
Ориентация - определение местонахождения.
Ориентир - предмет, по которому ориентируются.
Ориентирование - определение местонахождения относительно сторон горизонта и окружающих предметов.
Оскомина - вяжущее ощущение во рту.
Оснащение - совокупность средств для проведения работы.
Оспа - острое инфекционное заболевание.
Ост - восток: восточный ветер.
Осыпь - нанос вследствие осыпания горной породы.
Отек - опухоль вследствие скопления жидкости в тканях.
Отклик - ответ на зов. обращение.
Отстойник - бассейн или резервуар для отстаивания жидкости.
Очаг землетрясения - область возникновения подземного удара.
Очаг поражения - ограниченная территория, в пределах которой произошли массовая гибель или поражение людей, животных, растений, разрушения объектов народного хозяйства.
Очистка территории - поиск, сбор и уничтожение опасных предметов. образовавшихся в результате возникновения ЧС.
Охрана труда - система мероприятий по защите человека в процессе труда.
Ощупь (на ощупь) - вслепую, с помощью осязания.
Ощущение - чувственное восприятие объективного мира органами чувств.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Убежище - место для укрытия.
Убой - уничтожение заразных животных.
Увечье - тяжкое телесное повреждение.
Удушье - состояние крайне затрудненного дыхания.
Ужас - чувство сильного страха.
Узел - место, где туго соединены, связаны концы.
Умение - способность человека что-то делать.
Универсал - работник, владеющий всеми специальностями в своей профессии.
Унты - высокие меховые сапоги.
Ураган - ветер разрушительной силы.
Уран - металл, обладающий радиоактивными свойствами.
Урочище - участок, отличающийся от окружающей местности.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Паводок - поднятие уровня воды в реках во время таяния снега или от ливней.
Падёж - повальная смертность животных во время эпидемии.
Паек - продовольствие, выдаваемое по норме на определенный срок.
Пал - степной или лесной пожар.
Палуба - горизонтальное перекрытие в корпусе судна
Память - способность сохранять и воспроизводить в сознании прежние ощущения, опыт.
Пандемия - массовое инфекционное заболевание людей.
Панзоотия - массовое инфекционное заболевание животных.
Паника - крайний, неудержимый страх.
Панфитотия - массовое заболевание растений и вредителей.
Панорама - вид местности, открывающийся с высоты.
Пар - газ, образующийся из жидкости при ее испарении.
Парашют - устройство с раскрывающимся в воздухе куполом.
Паром - судно для перевозки людей, грузов.
Пах - место между бедрами в нижней части живота.
Пеленг - угол между стрелкой компаса и наблюдаемым предметом.
Перископ - прибор для наблюдения из укрытия.
Петля - кольцевой конец веревки.
Пещера - находящееся под землей полое пространство с выходом наружу.
Пирология - наука о лесных пожарах.
Планшет - сумка для ношения карт и документов.
Пласт - плотный наносной слой.
Плато - равнина, лежащая высоко в горах.
Платформа - помост, площадка, железнодорожный вагон.
Плечо - часть руки от плечевого до локтевого сустава.
Плот - скрепленные в несколько рядов бревна для переправы по воде или сплава.
Плотина - гидротехническое сооружение для подъема воды.
Площадь затопления - территория, покрытая водой.
Плывун - илистый, песчаный слой почвы, обильный водой и способный расплываться.
Подготовка к ЧС - комплекс заблаговременно проводимых мероприятий для защиты населения и материальных ценностей.
Погрузчик - самоходная машина для погрузки (разгрузки) материалов.
Подводник - специалист по подводным, водолазным работам.
Подлесок - кустарник и мелкие деревья.
Подмости - настил, рабочая площадка на высоте.
Подрывник (пиротехник) - специалист по взрывным работам.
Подтопление - проникновение воды в подземную часть здания.
Пожар - неконтролируемое горение, пламя, широко охватывающее что-то.
Пожарная опасность - возможность возникновения пожара.
Пожарный - работник пожарной охраны (команды).
Позвоночник - спинной хребет, часть скелета.
Поземка - вьюга, во время которой дует низовой ветер.
Позывной - специальный сигнал, знак.
Поиск - обнаружение кого-нибудь или чего-нибудь.
Пойма - место, заливаемое во время половодья.
Полигон - участок земли для проведения испытаний.
Половодье - ежегодный разлив реки при таянии снега, ледников, во время дождей.
Полынья - участок чистой воды среди ледяного покрова.
Потенциально опасный объект - объект, на котором может произойти авария.
Поясница - нижняя часть спины.
Предплечье - часть руки от плеча до кисти.
Привал - остановка в пути для отдыха.
Прилив - периодически повторяющийся подъем морской воды.
Природа - всё существующее во Вселенной.
Провал - провалившееся место, углубление.
Проводник - провожающий, указывающий путь.
Проем - отверстие в стене.
Прожектор - прибор для освещения.
Пропасть - крутой и глубокий обрыв, бездна.
Просека - узкая полоска в лесу, очищенная от деревьев.
Противогаз - средство защиты от газов и дыма.
Природная ЧС - ЧС, причиной которой являются силы природы.
Профилактика - совокупность предупредительных мероприятий.
Пруд - искусственный водоем.
Пульс - ритмичное движение стенок артерий.
Пункт управления - оборудованное инженерное сооружение или транспортное средство для управления силами и средствами ликвидации последствий ЧС.
Пурга - сильная снежная буря.
Пучина - водоворот.
Пыльная буря - сильный ветер, способный выдувать и переносить в воздухе огромные массы почвы и песка.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Радиация - излучение, идущее от какого-либо тела.
Радиоактивное загрязнение - наличие в атмосфере, воде, земле радиоактивных веществ.
Радиоактивность - распад атомных ядер, сопровождающийся активным радиоизлучением.
Радиофобия - боязнь радиационного заражения.
Развалина - остатки разрушенного строения.
Разведка - обследование чего-нибудь со специальной целью.
Разряд - уровень квалификации.
Распадок - узкая долина в горах.
Распорка - брус, планка для придания устойчивости частям сооружения.
Расщелина - глубокая трещина в земле, узкое ущелье.
Рация - переносная радиостанция.
Реактор - аппарат или устройство, действующее на основе различных типов физико-химических реакций.
Реанимация - оживление организма в период клинической смерти.
Резервуар - вместилище для жидких продуктов.
Река - постоянный водный поток с руслом.
Рельеф - строение земной поверхности.
Рефлекс - реакция живого организма на внешний раздражитель.
Ров - длинное углубление, вырытое в земле.
Родник - водный источник, идущий из глубины земли.
Роза ветров - преимущественное направление и скорость ветров в определенном месте.
Рюкзак - заплечный вещевой мешок.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Санитар - младший медицинский работник.
Санитарная обработка - механическая очистка и мытье кожных покровов и слизистых оболочек людей, подвергшихся заражению, а также обеззараживание их одежды и обуви при выходе из зоны ЧС.
Свет - лучистая энергия, воспринимаемая глазом.
Связка - несколько однородных предметов (людей), связанных вместе.
Сейсмология - раздел геофизики, изучающий колебания земной поверхности.
Сейши, стоячие волны - колебания воды в замкнутых озерах.
Сель - бурный грязекаменный поток.
Сигнал оповещения - сообщение о возникновении ЧС.
Силы и средства РСЧС - силы и средства, предназначенные для предотвращения и ликвидации последствий ЧС.
Силы постоянной готовности - силы, находящиеся на дежурстве и предназначенные для быстрого проведения работ в зоне ЧС.
Сильнодействующие ядовитые вещества (СДЯВ) - опасные химические вещества.
Скелет - совокупность костей, составляющих остов человека и животных.
Скорость подъема воды - величина прироста уровня воды при наводнении.
Скрепер - землеройная машина.
Смерч - сильный ветер, поднимающийся столбом.
Смог - сильное загрязнение воздуха.
Сопка - небольшая гора, курган, холм. Спазм - судорога, сокращение мышц.
Спальник - спальный мешок.
Спасатель - специалист по спасательному делу.
Спасательный жилет - индивидуальное средство самостраховки.
Спасение людей - действия по оказанию помощи людям в условиях возникновения ЧС и воздействия на людей опасных и вредных факторов.
Спелеология - изучение пещер.
Ссадина - место, где содрана кожа.
Стихийное бедствие - разрушительное природное явление, в результате которого может возникнуть опасность для жизни людей, разрушение или уничтожение материальных ценностей.
Стихия - ничем не сдерживаемая сила.
Стон - протяжный звук, издаваемый от боли.
Стремнина - бурное течение реки.
Судорога - резкое непроизвольное сокращение мышц, сопровождающееся болью.
Сустав - подвижное соединение костей.
Суховей - ветер с высокой температурой воздуха.
Судорога - резкое непроизвольное сокращение мышц, сопровождающееся болью.
Сустав - подвижное соединение костей.
Суховей - ветер с высокой температурой воздуха.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Шалаш - постройка из жердей, покрытых ветками, соломой, травой.
Шарнир - подвижное соединение двух частей.
Шасси - рама автомобиля, часть самолета.
Шахта - вертикальная или наклонная горная выработка.
Шеврон - нашивка на рукаве.
Шея - часть тела, соединяющая голову с туловищем.
Широта - расстояние от экватора по меридиану в градусах.
Шквал - сильный и резкий порыв ветра.
Шлем - специальный головной убор.
Шлюз - сооружение для пропуска судов и воды.
Шлюпка - лодка с широким корпусом.
Шнур - крученая или плетеная тонкая веревка.
Шок - общее расстройство организма.
Шприц - медицинский инструмент для выполнения инъекций.
Штаб - орган управления.
Штиль - полное затишье на море.
Шторм - сильная буря.
Шуга - мелкий, рыхлый лед.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Таз - часть скелета, костный пояс в нижней части туловища.
Тайфун - ураган большой разрушительной силы.
Такелаж - совокупность приспособлений для подъема и перемещения грузов.
Тампон - кусок марли или ваты, используемый при остановке крови.
Тело - организм человека в его внешних, физических формах.
Терминал - место хранения нефтепродуктов.
Термометр - прибор для измерения температуры.
Террикон - конусообразный отвал горной породы.
Техника - совокупность средств труда, машин, механизмов, устройств, приспособлений.
Техногенная ЧС - ЧС, причина которой заключается в производственной деятельности человека.
Тик - непроизвольное нервное подергивание мышц
Тина - водоросли в стоячей воде.
Тиф - острое инфекционное заболевание.
Токсикоз - состояние организма при отравлении.
Токсин - ядовитое вещество.
Тол - взрывчатое вещество.
Тонус - степень жизнедеятельности организма.
Тоннель - сооружение в виде коридора под землей.
Топляк - затонувшее бревно.
Топографическая карта - подробная карта местности
Топография - измерение поверхности Земли местности на карту.
Топь - топкое, вязкое место.
Тормоз - устройство для замедления или остановки средства.
Торос - ледяная глыба.
Торс - туловище человека.
Торф - перегнившие остатки болотных растений.
Торфяник - торфяные болота.
Тошнота - ощущение, предшествующее рвоте.
Траектория - путь движения тела или точки.
Трак - приспособление для обезвреживания мин.
Транс - повышенное нервное возбуждение с потерей самоконтроля.
Трансформатор - аппарат для повышения (понижения) электрического напряжения.
Трасса - путь. дорога, направление.
Тревога - сигнал об опасности, беспокойство, волнение
Тренажер - устройство для тренажа, тренировки.
Трение - сила. противодействующая движению одного тела по поверхности другого.
Трещина - щель. узкое углубление на поверхности.
Тромб - кровяной сгусток в кровеносном сосуде.
Трос - стальной или пеньковый гибкий канат.
Трубопровод - сооружение из труб для передачи продуктов на расстояние.
Трюм - внутреннее помещение корабля.
Трясина - зыбкое, болотистое место.
Туловище - тело человека (исключая голову и конечности).
Туман - непрозрачный воздух, насыщенный водяными парами.
Туризм - вид спорта, групповые походы, вид путешествия.
Турник - гимнастический снаряд, круглый стальной брус, горизонтально укрепленный на стойках.
Туча - большое густое облако, несущее дождь, снег, град.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Юрта - переносное конусообразное жилище.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Вездеход - транспортное средство для перемещения в труднодоступных местах .
Вена - кровеносный сосуд, по которому кровь движется к сердцу.
Вертолет - летательный аппарат, приспособленный для перемещения в воздушной среде с вертикальным взлетом и посадкой.
Верхолаз - человек, работающий на высоте.
Вест - запад; западный ветер.
Вестибулярный аппарат-орган чувств, воспринимающий положение головы и тела в пространстве.
Ветер - движение воздуха.
Взрыв - быстропротекающий процесс физических и химических превращений веществ, сопровождающийся высвобождением значительного количества энергии в ограниченном объеме.
Виадук - мост через глубокий овраг, дорогу, железнодорожные пути .
Вихрь - атмосферное образование с вращательным движением воздуха вокруг вертикальной или наклонной оси.
Водолаз - человек, работающий под водой.
Водораздел - возвышенная местность между бассейнами рек.
Водохранилище - искусственный водоем для хранения воды.
Волна - водный вал, образуемый колебаниями водной поверхности.
Восприятие - отражение действительности в сознании.
Всероссийская служба медицины катастроф - совокупность органов управления, медицинских сил и средств для оказания экстренной помощи населению в зоне ЧС.
Вулкан - коническая гора с кратером на вершине, возникающая над каналами и трещинами в земной коре, по которым на земную поверхность извергаются лава, пепел, обломки горных пород, горючие газы, дым, пары воды
Вулканическое извержение - период активной деятельности вулкана, когда он выбрасывает на поверхность земли раскаленные и горячие твердые, жидкие, газообразные вулканические продукты.
Вывих - смещение кости в суставе.
Выживание - способность жить в экстремальных условиях.
Высота - расстояние по вертикали.
Высотомер - прибор для измерения высоты.

возврат к содержанию главы 1


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Для более полного понимания изложенного в учебнике материала в сжатой словесной форме приведены толкования основных терминов по спасательному делу.
При составлении словаря были использованы энциклопедии, словари, монографии и нормативные документы.


Глава 1 - краткий терминологический словарь

Краткий терминологический словарь

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

А | Б | В | Г | Д | Е | Ж | З | И | К | Л | М | Н
О | П | Р | С | Т | У | Ф | Ц | Ч | Ш | Э | Ю | Я

Заболеваемость - показатель, отражающий уровень распространения какой-либо болезни.
Завал - нагромождение, скопление чего-либо, препятствующее движению.
Загазованность - воздух, зараженный газом.
Зажор - закупорка реки внутренним льдом и шугой.
Зарубка - отметка рубящим предметом.
Защита населения в зоне ЧС - мероприятия, направленные на предотвращение или предельное снижение людских потерь.
Землетрясение - подземные толчки и колебания земной поверхности, возникающие в результате внезапных смещений и разрывов в земной коре или верхней части мантии Земли и передающиеся на большие расстояния в виде упругих колебаний.
Зимник - дорога, проложенная по снегу.
Зона бедствия - часть зоны ЧС, требующая дополнительной и немедленно предоставляемой помощи для ликвидации последствий ЧС.
Зона вероятности ЧС - территория или акватория, на которой существует возможность возникновения ЧС.
Зона временного отселения - территория, откуда при угрозе или возникновении ЧС эвакуируют или временно выселяют население с целью обеспечения безопасности.
Зона ЧС - территория или акватория, на которой произошла ЧС.
Зюйд - юг: южный ветер.

возврат к содержанию главы 1


Глава 2 - Первоначальное (базовое) обучение спасателей

Первоначальное (базовое)
обучение спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница х

Первоначальное (базовое) обучение проходят все спасатели МЧС России в течение первых трех месяцев после приема на работу. Закончив обучение, спасатели сдают экзамены и зачеты. При успешном завершении занятий им присваивается статус "спасателя", выдается книжка и жетон спасателя.

Удостоверение личности спасателя Удостоверение личности спасателя

Первоначальное обучение спасателей включает в себя обязательное изучение материалов следующих учебных программ:
- "Базовая программа психологической подготовки спасателей на территории Российской Федерации" (М., 1992);
- "Программа подготовки спасателей Российской Федерации по оказанию первой медицинской помощи пострадавшим при чрезвычайных ситуациях" (М., 1992);
- "Программа первоначальной противопожарной подготовки аварийно-спасательных формирований Российской Федерации" (М., 1992).

к началу страницы

возврат к содержанию главы 2


Организация дежурства, оповещения, связи

Организация и проведение поисково-спасательных работ в ЧС

Организация дежурства, оповещения, связи

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

формы дежурств
 оперативный дежурный ПСС
 связь
 порядок радиопереговоров
 диапазоны частот
 выбор места развертывания
 связь проводными средствами
 правила обмена информацией

к началу страницы С целью оперативного решения поставленных задач в ПСС и ПСО организуется следующая форма дежурств:
- постоянное, круглосуточное;
- на период ведения ПСР;
- на период потенциальной опасности возникновения ЧС;
- по команде вышестоящего руководителя.
Форма дежурства устанавливается руководителем ПСС в зависимости от конкретных условий; им же утверждается и график несения дежурства.
Основная задача дежурных заключается в получении информации, передаче ее адресатам, оповещении сотрудников, участии в подготовке и оперативном проведении ПСР. Дежурная смена состоит из 3-8 спасателей, медицинского работника, водителя с машиной, связиста. Она может находиться по месту дислокации отряда или по месту жительства. В последнем случае нужно определить форму связи для оповещения дежурных и оперативного их выезда на ПСР.
Оповещение спасателей и сотрудников осуществляется по радио и телефонной связи, с помощью вызывных устройств и посыльными.

к началу страницы Оперативный дежурный ПСС должен иметь:
- схему вызова спасателей, специалистов и должностных лиц:
- ежемесячно уточняемую карту местности с указанием места жительства вызываемого, наличия у него средств связи;
- схему сбора на случай тревоги, полного сбора всего личного состава или вызова оперативно-спасательной группы.
Каждый вызываемый должен иметь четкие инструкции и немедленно выполнять предписанные ему действия, в том числе связываться с оперативным дежурным и уточнять задачу; немедленно прибывать в точку сбора, где будут находиться транспортные средства; проводить дальнейшее оповещение по цепочке.

к началу страницы Связь - это важнейший элемент четкой организации и оперативного проведения поисково-спасательных и аварийно-восстановительных работ Одним из основных видов связи является радиосвязь. При выдвижении в зону ЧС она может быть налажена KB- и УКВ-радиостанциями из командно-штабных машин или других транспортных средств.
При совершении марша связь обеспечивает:
- своевременную передачу распоряжений подразделениям при подготовке к маршу;
- непрерывное управление в движении, в местах погрузки (выгрузки) в транспорт (железнодорожный, авиационный и др.) и в местах отдыха;
- своевременное получение данных о ЧС от подразделений разведки и непрерывное управление ими;
- управление подразделениями технического и тылового обеспечения;
- прием сигналов оповещения.

к началу страницы Порядок проведения радиопереговоров устанавливается заблаговременно и доводится до командиров экипажей, станций, операторов связи и других задействованных специалистов. В ходе проведения ПСР узлы и станции связи разворачиваются, как правило, с ходу, причем все их элементы - одновременно. Размещение и инженерное оборудование узлов и станций связи должны обеспечивать:
- защиту средств связи и личного состава от поражающих факторов ЧС;
- своевременное установление требуемой связи и предоставление ее должностным лицам пунктов управления;
- удобство пользования средствами связи;
- возможность быстрой эвакуации в случае возникновения угрозы воздействия поражающих факторов ЧС;
- возможность оперативного управления связью.
Для обеспечения быстрого и четкого развертывания узлов и станций связи в зоне ЧС, задачи на развертывание должны ставиться личному составу перед перемещением в зону: по прибытии они могут уточняться в соответствии со сложившейся обстановкой.
к началу страницы При выборе места размещения узлов связи и их элементов следует учитывать условия организации и обеспечения радио-, радиорелейной и проводной связи, возможность размещения средств связи и их охрану.

к началу страницы Радиосвязь осуществляется по радионаправлениям и по радиосетям круглосуточно или сеансами. Основной вид используемой коротковолновой радиосвязи - телефонная в режиме однополюсной модуляции (ТФ ОМ). Основной вид ультракоротковолновой радиосвязи - телефонная в режиме частотной модуляции (ТФ ЧМ).
Для обеспечения связи в зоне ЧС силами ПСФ могут применяться радиостанции малой (0,1-500,0 Вт) и средней (500-1000 Вт) мощности. Радиостанции средней мощности используются, как правило, в соединениях войск ГО, а радиостанции малой мощности - во всех подразделениях ПСФ. В зависимости от диапазона рабочих частот радиостанции подразделяются на коротковолновые (KB) - от 1,5 до 30,0 Мгц и ультракоротковолновые (УКВ) - от 30 до 800 Мгц.
Связь радиорелейными средствами в районе ЧС организуется, как правило, по направлениям, силами и средствами подразделений связи органов управления РСЧС, и соединений (частей) войск ГО, ПСФ. При использовании средств УКВ - радиосвязи в горной местности требуется тщательно изучить характер изломов ущелий, каньонов, направлений долин, скальных "зеркал" и углов их отражения, а также характер подстилающей поверхности и растительного покрова.
к началу страницы Большое значение имеют выбор места развертывания радиостанций, установки антенн, определение рабочих и запасных частот. При действиях в горных ущельях с крутыми склонами и резкими изломами дальняя УКВ - радиосвязь обеспечивается по природному "волноводу" за счет многократного отражения волны от склонов. Для этого применяются радиостанции типа Р-111 (Р-123, Р-171). Если же такой "волновод" отсутствует, то на изгибах ущелья организуются переприемные (ретрансляционные) пункты.
При действии в городах узлы и станции связи развертываются, как правило, вблизи объектов работ с учетом возможности подключения к узлам связи горсети, народнохозяйственных объектов или Министерства обороны. В целях увеличения дальности УКВ - радиосвязи возможна установка радиостанций на крышах зданий. При этом дистанционное управление ими может обеспечиваться с использованием телефонных аппаратов типа ТА-57 (ТА-88) в качестве оконечных средств. В качестве линии управления можно применить полевой кабель типа П-274М. Данный способ позволяет увеличить дальность УКВ - радиосвязи в два раза и более. В зданиях, сооружениях из-за экранирующего действия ограждающих конструкций УКВ - радиосвязь может быть неустойчивой. При потере радиосвязи для ее восстановления следует выйти на открытую в сторону корреспондента местность или воспользоваться оконными проемами зданий. Радиосвязь в таком случае может осуществляться сеансами в установленное время. В зонах радиоактивного, химического и биологического заражения должны использоваться радиостанции, отвечающие требованиям эксплуатации в данных условиях: носимые радиостанции малой мощности типа Р-147, Р-148, Р-159, Р-163-IV и др. Радиостанции "Виола-Н", "Транспорт-Н", "Ангора-Н", "Карат", "Кактус", "Лен-А" и др. нуждаются в дополнительной специальной защите. Поэтому перед выходом в зону работы их помещают в заранее изготовленные чехлы и контейнеры.

к началу страницы Связь проводными средствами развертывается по направлениям и по оси. Первая организуется, как правило, между пунктами управления соединений, частей, отдельных подразделений и формирований с прокладкой полевых кабельных линий. Вторая - между несколькими пунктами управления по одной кабельной линии. В основном используется проводная телефонная связь. Для ее обеспечения в зонах ЧС применяются коммутаторы, полевые кабели и телефонные аппараты. Оконечными средствами в полевых условиях служат аппараты ТА-57, работающие в системах МБ-ЦБ с индукторным вызовом. Они либо включаются в коммутаторы МБ или ЦБ, либо используются для дистанционного управления радиостанциями. Питание их осуществляется от ГБ-10V-1.3 (5-6 месяцев работы).

к началу страницы Пользующиеся средствами связи должны знать, что при обмене информацией между абонентами зоны и одновременном подключении центральной станции последняя пользуется преимуществом. При этом абоненты обязаны немедленно прекратить связь между собой и работать в режиме приема с центральной станцией. Исключение составляют экстренные сообщения, в том числе сигналы бедствия, сведения о несчастных случаях и т.д. Если при экстренном сообщении по каким-либо причинам не удается выйти на связь с центральной станцией, то следует обратиться ко всем станциям этой зоны с просьбой передать информацию на центральную станцию. В этом случае передачу следует начинать словами: "Всем! Всем! Всем!". Перед каждым выключением радиостанции или в случае временного прекращения ее работы нужно предупредить об этом центральную станцию, которая, в свою очередь, предупреждает об этом все радиостанции своей зоны.
Вызов осуществляется двух- или трехразовым повтором позывных радиостанции абонента. При передаче информации после каждой фразы передающий должен произносить следующие слова: "Прием", а при необходимости, - "Как понял? Прием".
При ответе вызываемой радиостанции первым называют ее позывной, а затем - свой.
Постоянные служебные выражения при радиотелефонной передаче информации могут быть заменены кодовыми служебными знаками (например, вместо "Примите радиограмму" произносится "СТЦ"). Передающий и принимающий операторы должны их хорошо знать. При радиотелефонной передаче каждое слово следует произносить четко, правильно ставя ударение. Краткий текст должен быть написан заранее; потом он зачитывается непосредственно с листа.

 к началу страницы

к содержанию главы 3


Передвижение спасателей к месту проведения ПСР и в зоне ЧС

Организация и проведение поисково-спасательных работ в ЧС

Передвижение спасателей

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

по пересеченной местности
 в условиях завалов
 в стесненных условиях
 по снегу
по льду
 по болотам
 в пещерах
 преодоление преград

Характерной особенностью профессиональной деятельности спасателей является необходимость перемещаться к месту проведения ПСР и непосредственно в зоне ЧС.
После принятия решения об участии спасателей в проведении ПСР определяется способ их доставки к месту работы. При этом следует учитывать расстояние от места дислокации отряда к месту работы, характер ЧС, количество спасателей и необходимой техники, наличие транспортных средств.
Основными транспортными средствами для доставки спасателей и грузов являются автомобили, поезда, самолеты, водные суда. Передвижение спасателей на них осуществляется в соответствии с требованиями правил, инструкций, наставлений по перевозке людей и грузов. Указанные документы подробно излагают требования к загрузке (разгрузке) транспортного средства, расположению пассажиров, технике безопасности, скорости движения.
В тех случаях, когда использование транспортных средств не представляется возможным, спасатели могут передвигаться к месту работы и непосредственно в зоне ЧС различными способами, такими, например, как обычная ходьба, ходьба с наклоном туловища, ходьба "гусиным шагом", на четвереньках, бег, прыжки, лазанье, скольжение, раскачивание, плавание, ныряние.

 к содержанию главы 3


Ориентирование на местности

Организация и проведение поисково-спасательных работ в ЧС

Ориентирование на местности

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

по компасу
 по небесным светилам
 по Луне
 по лесоустроительным признакам
по церковному алтарю
 по местным признакам
 по азимуту
 глазомер
по законам геометрии
 по идущему человеку
 определение высоты по тени
дальномер

Важным профессиональным умением спасателей является ориентирование на местности.Ориентированием называется умение определять свое местонахождение относительно сторон горизонта: Север (N), Юг (S), Восток (О), Запад (W). Ориентирование можно осуществлять по компасу, небесным светилам, звездам, окружающим предметам, местным признакам, топографическим картам.

к началу страницы Определение сторон горизонта по компасу.

Наличие исправного компаса снимает практически все проблемы определения сторон горизонта. Метод его применения общеизвестен. Исправность компаса проверяется путем поднесения к стрелке металлического предмета и выведения стрелки из устойчивого равновесия. После удаления металлического предмета стрелка должна установиться в исходное положение. Если стрелка не устанавливается в исходное положение или долго не успокаивается, то такой компас использовать нельзя. В походном положении стрелка компаса должна быть заторможена.

к началу страницы Определение сторон горизонта по небесным светилам.

В ясную солнечную погоду определить стороны горизонта можно по Солнцу. Около 7 ч утра Солнце бывает на востоке, в 13 ч - на юге, около 19 ч - на западе. При наличии часов стороны горизонта определяются следующим образом. Часовую стрелку необходимо направить на Солнце, при этом положении часов прямая, делящая угол между часовой стрелкой и цифрой "1" на циферблате, укажет направление на юг. Часы должны показывать местное время.

В ночное время суток при отсутствии облаков и тумана
стороны горизонта можно определить по положению
Полярной звезды

Полярная звезда всегда находится на севере и выделяется среди
звезд своей яркостью.

Чтобы отыскать на небе Полярную звезду, необходимо найти созвездие Большой Медведицы, которое представляет собой "ковш" из 7 ярких звезд. Если мысленно провести прямую линию через крайние звезды и

отметить на ней пятикратное расстояние между звездами, в конце пятого отрезка будет находиться Полярная звезда.

к началу страницы Определение сторон горизонта по Луне

Фаза Луны |  | В 19 часов | В 1 час | В 7 часов
Первая четверть (видна правая половина диска Луны) |  | На юге | На западе | -
Полнолуние |  | На востоке | На юге | На западе
Последняя четверть (видна левая половина диска Луны) | . | — | На востоке | На юге
На квартальных столбах грань между двумя наименьшими цифрами всегда ориентирована на север.

к началу страницы В лесу определить стороны горизонта можно по лесоустроительным признакам (просекам, квартальным столбам). Просеки прорубаются в направлении с севера на юг и с запада на восток. В местах пересечения просек устанавливаются квартальные столбы, на которые наносятся цифры с указанием номера квартала. Грань между двумя наименьшими цифрами всегда ориентирована на север.
Надежным ориентиром в лесу являются зарубки на стволах деревьев. Они наносятся на высоте груди человека, с правой стороны от тропы (дороги).
Наличие на дереве нескольких зарубок является свидетельством близости дороги или стоянки.

к началу страницы Направление сторон горизонта можно определить по расположению церковного алтаря. В православных церквах он всегда находится на восточной стороне, а в католических костелах - на западной стороне. Кресты на крышах ориентированы в направлении "север-юг". Приподнятый конец нижней перекладины ориентирован на север. Могилы ориентированы с запада на восток, при этом крест устанавливается с восточной стороны и ориентирован с севера на юг.
к началу страницы Приближенно судить о расположении сторон горизонта можно по местным признакам. Кора отдельно стоящих деревьев покрыта мхом с северной стороны. Кора берез светлее, имеет меньше темных пятен и трещин с южной стороны. Весной снег быстрее тает с южной стороны. Муравейники и гнезда пчел расположены с южной стороны деревьев и камней. Весной караваны птиц летят с юга на север, а осенью в обратном направлении. Камни, скалы, деревянные, шиферные, черепичные крыши обычно покрываются мхом с северной стороны. На деревьях хвойных пород смола выделяется и накапливается больше с южной стороны. Ягоды и фрукты в период созревания приобретают окраску зрелости сначала с южной стороны.
При ориентировании по местным признакам нельзя окончательно судить о расположении сторон горизонта по одному-двум наблюдениям. Выводы можно делать только после многократной проверки первоначальных результатов.

к началу страницы В ряде случаев определить стороны горизонта не представляется возможным (густой туман, снегопад, заросли камыша, ночь, горы), тогда используется метод движения по азимуту. Азимутом называется угол, отсчитываемый по ходу часовой стрелки от северного направления меридиана до направления движения. Спасателю необходимо уметь определять пройденное расстояние и расстояние до недоступных предметов. Для определения пройденного расстояния используется подсчет количества шагов или контроль времени движения. В первом случае общее количество шагов умножается на среднюю длину шага, а во втором случае средняя величина пути, пройденного за 1 ч, умножается на количество часов пути. Расстояние до недоступного предмета определяется несколькими основными способами.

к началу страницы Глазомер - определение расстояния без использования специальных оптических приборов. На расстоянии 2-3 км различаются только очертания больших деревьев, на расстоянии 1 км отчетливо виден ствол дерева, на расстоянии 500 м становятся видны большие сучья, на расстоянии 300 м видны ветки, а на расстоянии 200 м можно различать листья. Расстояние до человека определяется с помощью миллиметровой линейки по формуле: Д =1000:р (мм), где р - количество миллиметров, закрывающих видимый рост человека при удалении линейки на расстояние вытянутой руки от глаза (60 см). Для определения ширины реки (оврага) необходимо встать на берег и надвинуть фуражку на лоб так, чтобы из-под края козырька был виден только обрез воды на противоположном берегу. Далее, не меняя наклона головы и положения фуражки, следует повернуть голову вправо (влево), заметить предмет, который находится на том же берегу, что и наблюдатель, и виден из-под края козырька. Расстояние до этого предмета примерно равно ширине реки.

 к началу страницы Один из способов определения расстояния, недоступного для непосредственного измерения, связан с законами геометрии и основан на равенстве треугольников. Для этого необходимо стать на берегу реки лицом к воде, заметить на противоположном берегу неподвижный предмет в непосредственной близости от воды (В). Повернуться вправо на месте первоначального стояния (Д) и отмерить 50 шагов вдоль берега. В этом месте (О) ставится вертикальная веха. От нее в том же направлении отмеряется еще 50 шагов (С). Затем, повернувшись вправо, необходимо двигаться от реки перпендикулярно берегу до тех пор, пока веха в точке О и предмет на противоположном берегу (В) не окажутся в створе (на одной линии). Расстояние между точками С и А соответствует ширине реки.

к началу страницы Расстояние до недоступного предмета можно определить по идущему человеку. Для этого необходимо закрыть левый глаз, вытянуть руку вперед и отогнуть большой палец вверх: уловив момент, когда палец прикроет фигуру движущегося человека, необходимо закрыть правый глаз, а левый открыть. При этом ведется подсчет шагов до того момента, когда палец наблюдателя снова закроет идущего человека. Полученное количество шагов умножается на 10, в результате определяется расстояние до идущего человека.
Если берег реки представляет собой ровное пространство, то для измерения ширины реки может быть использован и такой способ. Наблюдатель стоит в точке А и выбирает на противоположном берегу около воды 2 неподвижных предмета (ориентира), затем, держа в вытянутой руке травинку (проволоку), которая закрывает промежуток между ориентирами, складывает ее пополам и отходит от реки до тех пор, пока расстояние между ориентирами не уложится в сложенную пополам травинку (В). Расстояние между точками А и В равно ширине реки.

к началу страницы Для определения высоты предметов используют способ, который включает в себя измерение длины теней самого предмета и специальной вехи, установленной вертикально, длина которой известна. После измерения длины теней предмета и вехи определяется, во сколько раз тень предмета длиннее тени вехи, результат умножается на длину вехи. Полученное число является искомой величиной.

При отсутствии тени высота вертикальных предметов определяется следующим способом. Рядом с измеряемым предметом необходимо установить вертикально палку заранее известной длины и отойти на расстояние 25-30 шагов. В вытянутой руке держать перед глазами вертикально карандаш или ровную палочку. Отметить на карандаше высоту вертикальной палки и измерить это расстояние. Мысленно уложить это расстояние на измеряемый предмет. Умножив полученное количество раз на длину палки, можно получить искомую величину.

к началу страницы Наряду с описанными способами определения расстояния применяются дальномеры. В качестве дальномера спасатели используют бинокль. Простейший дальномер может быть изготовлен из картона, металла, дерева. Основание прямоугольного треугольника имеет длину 80 мм, а высота равна 17 мм.
Для определения расстояния до предмета дальномер необходимо удерживать на расстоянии 50 см от глаза, передвигать его вправо (влево) так чтобы фигура точно поместилась между линиями. Цифра, расположенная против предмета, покажет расстояние до него.

к началу страницы

к содержанию главы 3


Глава 1. Мировая история и характеристика ЧС

Мировая история и характеристика
чрезвычайных ситуаций

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

История развития человеческого обществу неразрывно связана со стихийными бедствиями, авариями и катастрофами. Одни из них явились причиной заката цивилизаций и государств, другие послужили толчком в развитии народов и регионов. Крупномасштабные ЧС приводили к подрыву экономических и политических систем, пересмотру вопросов взаимодействия человека и природы, человека и техники, людей между собой.
На начальном этапе развития человеческого общества ЧС носили в основном природный характер и были связаны со стихийными бедствиями, наводившими ужас на человека. Достаточно вспомнить картину К.П.Брюллова “Последний день Помпеи”, чтобы убедиться в том, какой страх вызвало извержение Везувия у населения погибшего города.
По мере приобретения черт техногенного общества, на первое место вышли ЧС антропогенного характера, обусловленные производственной деятельностью человека. В последние годы такие ЧС неуклонно возрастают и составляют примерно 75-80% от общего числа чрезвычайных ситуаций.
По данным Международного Комитета Красного креста, ЧС природного характера унесли в двадцатом столетии свыше 11 млн. жизней и нанесли огромный материальный ущерб. Чрезвычайные ситуации природного характера подразделяются на стихийные бедствия и эпидемии.

к началу страницы Стихийным бедствием называется природное, явление значительного масштаба, в результате которого может возникнуть или возникла угроза жизни или здоровью людей, могут произойти разрушение или уничтожение материальных ценностей и компонентов окружающей природной среды.
К основным стихийным бедствиям относятся землетрясения, наводнения, цунами, ураганы, природные пожары, оползни, сели, лавины, ливни, бури, засухи, метели, холода, извержения вулканов, град, сильные снегопады, грозы, туманы, гололед, изморози.

предыдущая страница возврат к содержанию главы 1 следующая страница ров


Глава 1. Землетрясения

Землетрясения

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

природные и антропогенные
тектонические
гипоцентр, эпицентр, сейсмические волны
последствия по шкале Меркалли
понятие магнитуды
первичные и вторичные поражающие факторы
 примеры из истории
осень 1999 года, о. Тайвань. Последствия землетрясения Самыми разрушительными, труднопредсказуемыми, неуправляемыми стихийными бедствиями являются землетрясения. Под землетрясением понимают подземные толчки и колебания земной поверхности, возникающие в результате смещений и разрывов в земной коре или в верхней части мантии и передающиеся на большие расстояния в виде упругих колебаний. Землетрясение относится к внезапно возникающему и быстро распространяющемуся стихийному бедствию. За это время невозможно провести
подготовительные и эвакуационные мероприятия, поэтому последствия землетрясений связаны с огромными экономическими потерями и многочисленными человеческими жертвами. Число пострадавших зависит от силы и места землетрясения, плотности населения, высотности и сейсмостойкости строений, времени суток, возможности возникновения вторичных поражающих факторов, уровня подготовки населения и специальных поисково-спасательных формирований(ПСФ).

к началу страницы За последние 500 лет на Земле от землетрясений погибло около 4,5 млн. человек. Международная статистика землетрясений свидетельствует о том, что в период с 1947 по 1970 гг. погибли 151 тыс. человек, с 1970 по 1976 гг. - 700 тыс. человек, а с 1979 по 1989 гг. погибли 1,5 млн. человек. В течение последних 40 лет в 4 крупных землетрясениях на территории бывшего СССР (города Ашхабад, Ташкент, Спитак, о. Сахалин), погибло более 150 тыс. человек, сотни тысяч были ранены. Ежегодно на Земле регистрируется около 150 разрушительных, почти 7 тыс. сильных, 19 тыс. умеренных, 150 тыс. слабых и несколько миллионов очень слабых землетрясений.

к началу страницы По причине возникновения землетрясения делятся на природные и антропогенные. Землетрясения природного характера возникают в результате тектонических процессов в коре Земли, при извержении вулканов, сильных обвалах, оползнях, обрушении карстовых пустот, падении метеоритов, столкновении Земли с космическими объектами. Землетрясения антропогенного характера возникают в результате деятельности человека и являются следствием взрывов большой мощности, обрушения подземных инженерных сооружений, продавливания верхнего слоя земной поверхности при сооружении искусственных водохранилищ с большим объемом содержания воды, возведения городов с высокой плотностью застройки многоэтажными зданиями.
Наиболее разрушительными и часто повторяющимися из перечисленных выше землетрясений являются тектонические. Они - результат внезапного разрыва сплошного вещества Земли и смещения отдельных участков земной коры. Предполагается, что земная кора состоит из прочных участков (блоков), расположенных относительно друг друга под разными углами, которые соединены между собой участками меньшей прочности. В зонах сочленения развиваются большие скользящие напряжения, что вызывает движение блоков и приводит к возникновению землетрясений. Такие зоны называются сейсмическими швами.

к началу страницы В России 20% территории находится в сейсмоопасной зоне. Здесь проживает более 20 млн. человек.

Область возникновения подземного удара называется очагом землетрясения. Он может находиться на глубине до сотен километров. Наиболее опасными являются землетрясения с глубиной расположения очага 10-100 км.
Центр очага землетрясения называется гипоцентром, а его проекция на земной поверхности - эпицентром. Эпицентр и прилегающая к нему область называются плейстосейсмовой зоной. Она характеризуется наибольшим воздействием землетрясения и самыми большими разрушениями. Во время сильных землетрясений регистрируются, как правило, несколько повторяющихся подземных толчков.
Основной поражающий фактор землетрясения - сейсмические волны, расходящиеся от очага во всех направлениях. Скорость распространения продольных волн - около 8 км/с. поперечных - в среднем 5 км/с, поверхностных -порядка 2 км/с. Сейсмологи всего мира узнают о сильном землетрясении примерно через 20-25 мин путем регистрации этих волн специальными приборами - сейсмографами.

к началу страницы Последствия землетрясений в зависимости
от интенсивности (по Международной шкале Меркалли)

Баллы | Интенсивность землетрясения | Краткая характеристика последствий
1 | Незаметное | Отмечается только сейсмическими приборами
2 | Очень слабое | Ощущается отдельными людьми, находящимися в покое
3 | Слабое | Ощущается лишь небольшой частью людей
4 | Умеренное | Распознается по легкому дребезжанию и колебанию предметов, посуды.оконных стекол, скрипу дверей и окон
5 | Довольно сильное | Общее сотрясение зданий, колебание мебели, трещины в оконных стеклах и штукатурке, пробуждение спящих
6 | Сильное | Ощущается всеми Картины падают со стен. откалываются куски штукатурки, легкое повреждение зданий
7 | Очень сильное | Трещины в стенах каменных зданий. Антисейсмические и деревянные здания остаются невредимыми
8 | Разрушительное | Трещины на крутых склонах гор и сырой почве, памятники сдвигаются с места и опрокидываются, дома сильно повреждаются
9 | Опустошительное | Сильное повреждение и разрушение каменных домов
к началу страницы возврат к содержанию главы 1 [AD]


Глава 1. Наводнения

Наводнения

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

гидрологический прогноз
классификация наводнений
историческая справка
вторичные поражающие факторы
организационные и
инженерно-технические мероприятия

В ряду всех стихийных бедствий наводнения занимают
лидирующее положение
по числу повторов,
охвату территорий и
суммарному среднегодовому
экономическому ущербу.

1908 год - весенний разлив Москвы реки

Наводнение - это временное затопление водой значительных участков суши. Основные причины наводнений - обильный и сосредоточенный приток воды при таянии снега и ледников, продолжительные ливни, ветровые нагоны воды в устье реки и на морское побережье, загромождение русла реки льдом или бревнами при сплаве леса (заторы), закупоривание русла реки внутренним льдом (зажоры), цунами, прорыв гидротехнических сооружений, оползни и обвалы в долинах водотоков, внезапный выход на поверхность обильных грунтовых вод. Наводнения приводят к быстрому затоплению обширных территорий; при этом травмируются и гибнут люди, сельскохозяйственные и дикие животные, разрушаются или повреждаются жилые, промышленные, подсобные здания и сооружения, объекты коммунального хозяйства, дороги, линии электропередачи и связи. Гибнет урожай сельхозпродуктов, изменяются структура почвы и рельеф местности, прерывается хозяйственная деятельность, уничтожаются или портятся запасы сырья, топлива, продуктов питания, кормов, удобрений, строительных материалов. В ряде случаев наводнения приводят к оползням, обвалам, селевым потокам.

 к началу страницы Прогнозировать наводнения можно, проводя гидрологический прогноз. Последний включает в себя исследования, направленные на научное обоснование характера и масштаба этого стихийного бедствия. Прогнозы могут быть локальными и территориальными, краткосрочными (10-12 сут), долгосрочными (до 3 нед.) и сверхдолгосрочными (более 3 мес.).
Масштабы и последствия наводнений зависят от их продолжительности, рельефа местности, времени года и погоды, характера почвенного слоя, скорости движения и высоты подъема воды, состава водного потока, степени застройки населенного пункта и плотности проживания населения, состояния гидротехнических и мелиоративных сооружений, точности прогноза и оперативности проведения ПСР в зоне затопления.

к началу страницы В зависимости от нанесенного материального ущерба и площади затопления наводнения бывают низкими, высокими, выдающимися, катастрофическими.
Низкие (малые) наводнения характерны для равнинных рек. Их периодичность -один раз в 10-15 лет. При этом заливается водой не более 10% земель, расположенных в низких местах. Как правило, низкие наводнения не связаны со значительными материальными потерями и человеческими жертвами.
Высокие (большие) наводнения приводят к затоплению больших площадей в долинах рек, что связано с необходимостью частичной эвакуации населения и материальных ценностей. Высокие наводнения происходят один раз в 20-25 лет и наносят значительный материальный и моральный ущерб, затапливая примерно 15% сельскохозяйственных угодий.
Выдающиеся наводнения характеризуются охватом целых речных бассейнов, нанесением большого материального и морального ущерба, нарушением хозяйственной деятельности в городах и сельских районах, необходимостью проведения массовых эвакуационных мероприятий из зоны затопления, защиты важных народнохозяйственных объектов. Выдающиеся наводнения повторяются один раз в 50-100 лет и затапливают до 70% сельхозугодий.
Катастрофические наводнения характеризуются затоплением обширных территорий в пределах одной или нескольких речных систем, временным прекращением производственно-хозяйственной деятельности, изменением жизненного уклада населения, огромными материальными убытками и человеческими жертвами. Катастрофические наводнения повторяются один раз в 100-200 лет и затапливают более 70% сельхозугодий, города, населенные пункты, промышленные предприятия, дороги, коммуникации. Основными характеристиками наводнения являются уровень подъема, расход и объем воды, площадь затопления, продолжительность, скорость течения и подъема уровня воды, состав водного потока и некоторые другие.
Уровень подъема воды - это показатель подъема воды относительно среднего многолетнего показателя уровня воды или нуля поста.
Расход воды - количество воды, протекающее через поперечное сечение реки в секунду (м3/с).
 Объем воды - показатель количества воды, измеряемый в млн. м2 .
Площадь затопления - размеры территории, покрытой водой (км2).
Продолжительность наводнения - время затопления территории.
Скорость течения воды - скорость перемещения воды в единицу времени.
Скорость подъема уровня воды - величина, характеризующая прирост уровня воды за определенный промежуток времени.
Состав водного потока - перечень компонентов, находящихся в водном потоке.
Критический уровень воды - уровень по ближайшему гидрологическому посту, с превышения которого начинается затопление территории.
Карта затопления - крупномасштабная топографическая карта с указанием мест и масштабов затопления.

 к началу страницы С древних времен наводнения воспринимаются человеком как самое страшное стихийное бедствие. Не случайно в религиях многих народов оно выступает "наказанием Господним”. Достаточно вспомнить Библейский “Всемирный потоп”. По всей вероятности, это связано с тем, что водная оболочка Земли (гидросфера) занимает 71% ее поверхности. Основная масса воды (94% объема) содержится в морях и океанах. Запас воды в реках примерно 1200 км3. Наиболее часто наводнения происходят в результате разлива рек при обильном выпадении осадков и интенсивном таянии снега. Одно из первых подобных наводнений, которое было официально зарегистрировано, произошло на р.Темза в 48 г. Вызванный ливнями разлив реки привел к гибели 10 тыс. человек.
Абсолютный рекорд по величине последствий наводнений принадлежит китайским рекам Хуанхе и Янцзы. На р. Хуанхе катастрофические наводнения зарегистрированы в 1642, 1782, 1791 гг. В 1887 г. вода в реке поднялась на 3 м и затопила тысячи населенных пунктов, нанеся огромный материальный ущерб. Погибло около 1 млн. человек, пострадало свыше 7 млн. человек. В 1933 г. река затопила 3 тыс. селений, пострадало около 4 млн. человек. В 1950 г. остались без крова миллионы людей, погибли 500 тыс. человек. На р. Янцзы за последние 2 тыс. лет произошло около 50 катастрофических наводнений. В настоящем столетии наиболее сильными являются наводнения 1931 и 1954 гг. В первом случае под водой оказались 16 из 23 китайских провинций: были затоплены тысячи населенных пунктов, погибло около 1 млн. человек, пострадало более 40 млн. человек. Во втором случае масштабы охвата затопленных территорий оказались еще значительнее. В 1996 г. р.Я нцзы затопила еще большие территории.
Самое крупное катастрофическое наводнение в Китае произошло в июне-июле 1959 г.: разлив рек на северо-востоке привел к гибели 2 млн. человек.
В 1970 г. продолжительные дожди и обильное таяние снега в предгорьях Карпат привели к подъему воды в реках Днестр, Тисса, Прут, Серет на 3-5 м. Наводнение охватило 8 областей Украины. Было разрушено более 8 тыс. жилых построек, 160 крупных производственных предприятий, залиты тысячи гектаров посевов.
В 1974 г. ливни и обильные снегопады в западных районах Белоруссии вызвали продолжительное наводнение. Только в Брестской области в воде оказались 500 населенных пунктов.
В 1989 г. в Хабаровском и Приморском краях прошли сильные ливневые дожди. Уровень воды в реках поднялся на 8 м. Было затоплено более 140 населенных пунктов, погибли и пропали без вести 11 человек.
В 1995 г. весеннее половодье р. Дон затопило 642 км2 территории Ростовской области. Пострадали 39 населенных пунктов, погибло свыше 4 тыс. животных. Были затоплены 38 тыс.га сельскохозяйственных угодий.

 к началу страницы Часто бывает, что вторичные поражающие факторы наводнения вызывают еще большие бедствия, чем оно само. Ужасная трагедия постигла египетскую провинцию Асьют в 1994 г. Вызванное ливнем наводнение привело к короткому замыканию на складе нефтепродуктов. После мощного взрыва пылающее горючее залило близлежащий поселок, при этом погибло более 500 человек. В 1994 г. в Индии многодневные ливни вызвали наводнение, а затем оползни, в которых погибло более 75 человек. В том же году в Италии наводнением в долине р. По было снесено в море более 20 тыс. т вредных веществ. Одной из причин возникновения наводнений может стать ветровой нагон воды в устья и дельты рек. Совместные “усилия” волн, ветра, осадков приводят к затоплению прибрежных территорий, разрушению находящихся там сооружений, гибели посевов. После спада воды происходит проседание зданий. земли, засоление почвы. Такие наводнения называются нагонными. Наводнение подобного типа было зарегистрировано 12-13 ноября 1970 г. в районе островов и прибрежной полосы Бенгальского залива (Бангладеш). Мощная нагонная волна высотой 10м, вызванная ураганом, в течение нескольких десятков минут накрыла густонаселенные острова и значительную часть материкового побережья общей площадью в 20 тыс. км2. По официальным данным, погибло около 500 тыс. человек, были разрушены 400 тыс. домов, под водой оказалось более 300 тыс. голов скота. Наводнение вызвало вспышку холеры и брюшного тифа. В целом пострадало более 10 млн. человек.
В России нагонные наводнения типичны для г. Санкт-Петербурга, населенных пунктов низовий рек Волги, Урала, Кубани. Так, 23 сентября 1924 г. повернувшая вспять р.Нева затопила г.Ленинград. Под водой оказались Васильевский остров, Петроградская сторона и некоторые другие районы города, которому был нанесен огромный материальный ущерб. Причиной нагонного наводнения послужили ветры и циклоны, возникшие над Балтийским морем. Одиннадцатого мая 1990 г. сильный ветер в Каспийском море поднял высокую волну и погнал ее в устье р. Урал. Вода затопила Гурьевскую область.
 Для прибрежных морских районов, где береговые территории защищаются плотинами и дамбами, причиной наводнений служит шторм. В 1170 г. штормовое море оторвало от суши и размыло огромную территорию. На этом месте образовалась цепь Фризских островов вдоль берегов Германии и Нидерландов. В 1280 г. во время шторма море прорвало плотины, вклинилось в глубь территории Нидерландов и образовало большой морской залив Зей-дер-Зее. Тогда погибли 50 тыс. человек. В 1953 г. в тех же Нидерландах ураган вызвал огромные морские волны, которые прорвали защитные дамбы и проникли во внутренние районы страны. Высота воды в местах затопления достигала 5-9 м. Погибло более 2 тыс. человек, а всего от наводнения пострадало более 1 млн. человек.
Иногда причиной наводнений являются повреждения плотин, дамб и других гидротехнических сооружений. При этом масса воды из водохранилища устремляется вниз по руслу реки, что приводит к резкому изменению ширины, глубины, скорости течения водного потока, который за короткое время заливает прибрежные территории. Именно разрушение плотины Глено (Италия) высотой 75 м привело в 1923 г. к порыву 5 млн. м3 воды. Не обошлось и без человеческих жертв. В 1963 г. опять же в Италии внезапный перелив воды через плотину высотой 265 м привел к гибели 3 тыс. человек. Аналогичная ситуация наблюдалась в 1979 г. в Индии. Тогда жертвами наводнения стали тысячи человек.

к началу страницы В целях предотвращения или уменьшения отрицательных последствий наводнений выполняются организационные и инженерно-технические мероприятия, такие, как укрепление гидротехнических сооружений, устройство дополнительных дамб, валов для задержания водных потоков, накопление аварийных материалов для заделывания промоин, наращивания высоты плотин и дамб, подготовка аварийных плавсредств. Выделяются транспортные средства для возможной эвакуации населения и материальных ценностей. Выполняется постоянный гидрологический прогноз, отслеживается уровень воды в водохранилищах, организуется подготовка населения и специальных формирований для работы в условиях наводнений.

возврат к содержанию главы 1


Катастрофические природные явления - цунами

Цунами

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

высота, длина, фазовая скорость волны
 интенсивность цунами (по баллам)
 поражающие факторы
 причины возникновения

К наиболее опасным морским геологическим явлениям природного происхождения относятся цунами, что в переводе с японского языка означает “высокая волна в заливе”. Цунами представляет собой разновидность морских волн, возникающих при подводных и прибрежных землетрясениях.

крупная волна у побережья о.Мауи, Гавайи
судно, выброшенное на берег во время шторма

Необычно высокие волны прибоя неожиданно появляются на побережье при опускании, поднятии или изменении дна океана. Такие нарушения поверхности дна происходят одновременно на большой территории в результате тектонических движений почвы, извержений подводных вулканов, обвалов

больших участков суши в океан, подводных сдвигов и оползней. Цунами характеризуются следующими показателями.

к началу страницы Высота морской волны - расстояние по вертикали между гребнем и подошвой волны. Непосредственно над очагом возникновения цунами высота волны составляет от 0,1 до 5м. Ни с корабля, ни с самолета эта волна, обычно, не видна. Люди, находящиеся на корабле, даже не подозревают о том, что под ними прошла волна цунами. Попадая на мелководье, она уменьшает скорость движения, и ее энергия идет на увеличение высоты. Волна растет все выше и выше, как бы “спотыкаясь” на мелководье. При этом ее основание задерживается, и создается нечто вроде водяной стены высотой от 10 до 50 ми более. Конечная высота волны зависит от рельефа дна океана, контура и рельефа берега. На плоских, широких побережьях высота цунами обычно не более 5-6 м. Волны большой высоты образуются на отдельных, сравнительно небольших участках побережья с узкими бухтами и долинами. В Японии, как в одной из самых страдающих от цунами стран, волны с высотой 7-8 м встречаются примерно 1 раз в 15 лет, а с высотой 30 м и более отмечались 4 раза за последние 1500 лет. Самой крупной была волна, которая обрушилась на берег полуострова Камчатка у мыса Лопатка в 1737г. Она достигла высоты чуть ли не 70м. В 1968 г. на Гавайских островах (США) волна перекатывалась через верхушки прибрежных пальм.
Длина морской волны - расстояние по горизонтали между двумя вершинами или подошвами смежных волн. Длина волны может составлять от 150 до 300 м. Она сокращается по мере уменьшения глубины океана, так как скорость перемещения цунами становится меньше при подходе к берегу.
Фазовая скорость волны - линейная скорость перемещения какой-либо фазы (элемента) волны, например, гребня. Она колеблется в пределах от 50 до 1000 км/ч. Чем больше глубина океана, тем с большей скоростью перемещается волна. Пересекая Тихий океан, где средняя глубина около 4 км. цунами движется со скоростью 650-800 км/ч, при прохождении глубоководных желобов скорость увеличивается до 1000 км/ч, а при подходе к берегам быстро падает и составляет на глубине 100 м около 100 км/ч. В 1946 г. цунами от пролива Унимак, разрушив маяк Скоти-Кеп (США) и г. Хило (Гавайские острова), докатилась до г. Вальпараисо (Чили) за 18 ч, пройдя расстояние в 13 тыс. км со средней скоростью порядка 700 км/ч. С такой же скоростью цунами, возникшее при землетрясении в Чили в 1960 г.. пересекло Тихий океан и достигло берегов Японии, Австралии, Курильских островов. Колоссальная энергия цунами гонит его на огромные расстояния. Например, цунами. вызванное извержением вулкана Кракатау в 1883 г. (Индонезия), было отмечено на расстоянии 18 тыс. км от места его возникновения.

к началу страницы Интенсивность цунами - характеристика энергетического воздействия цунами на берег, оцениваемая по условной шестибалльной шкале:
- 1 балл - очень слабое цунами. Волна отмечается (регистрируется) только мореографами.
- 2 балла - слабое цунами. Может затопить плоское побережье. Его замечают лишь специалисты.
- 3 балла - среднее цунами. Отмечается всеми. Плоское побережье затоплено, легкие суда могут быть выброшены на берег. Портовые сооружения подвергаются слабым разрушениям.
- 4 балла - сильное цунами. Побережье затоплено. Прибрежные постройки повреждены. Крупные парусные и небольшие моторные суда выброшены на сушу, а затем снова смыты в море. Берега засорены песком, илом. обломками камней, деревьев, мусора. Возможны человеческие жертвы.
- 5 баллов - очень сильное цунами. Приморские территории затоплены. Волноломы и молы сильно повреждены. Крупные суда выброшены на берег. Ущерб велик и во внутренних частях побережья. Здания и сооружения имеют разрушения разной степени сложности в зависимости от удаленности от берега. Все кругом усеяно обломками. В устьях рек высокие штормовые нагоны. Сильный шум воды. Имеются человеческие жертвы.
- 6 баллов - катастрофическое цунами. Полное опустошение побережья и приморских территорий. Суша затоплена на значительное расстояние вглубь от берега моря.
Интенсивность цунами зависит от длины, высоты и фазовой скорости движения волны набега. Энергия цунами обычно составляет от 1 до 10% от энергии вызвавшего его землетрясения.

к началу страницы К поражающим факторам цунами относятся ударная волна, размытие, затопление. Колоссальная кинетическая энергия волны позволяет цунами рушить практически все, что встречается на пути. Катастрофическое цунами. почти не снижая скорости, способно пройти через населенный пункт средних размеров, превратить его в руины и уничтожить все живое. После прохождения цунами побережье меняет свой облик, корабли выносятся на берег на расстояние сотен, а порой и тысяч метров от кромки моря. В порту Корраль (Чили) в 1960 г. волна цунами перебросила судно водоизмещением 1 1 тыс. т из гавани через город в открытое море. Наряду с материальными потерями цунами приводит к гибели людей. В период 1947-1983 гг. количество жертв составило 13,6 тыс. человек. Наиболее сильное из известных цунами, впоследствии названное Санрику, произошло от подводного землетрясения в 240 км от берегов Японии 15 июня 1896 г. Тогда огромная волна высотой 30 м обрушилась на о. Хонсю. Погибли 27122 человека. Были смыты в море 19617 домов. Первое в России "моретрясение" было зарегистрировано на Камчатке в 1737 г. О нем уже упоминалось выше. По словам очевидца, "последовали волны ужасного и несравненного трясения, потом взвилась вода на берег в вышине сажен 30. которая, нимало не стояв, сбежала в море. От сего наводнения тамошние жители совсем разорились, а многие бедственно скончали свой живот”.
В 1979 г. цунами с высотой волны 5 м обрушилось на тихоокеанское побережье Колумбии. Погибли 125 человек.
В 1994 г. на Филиппинах цунами высотой 15 м разрушило до основания 500 домов и 18 мостов. Погибло более 60 человек.

к началу страницы По многочисленным наблюдениям, в 95% случаев цунами возникают вследствие сильных подземных землетрясений. Сам факт регистрации подобного землетрясения уже несет информацию о возможном цунами. Более детальная обработка сейсмических данных о землетрясении позволяет определить координаты его эпицентра и магнитуду, а также возможность возникновения цунами с опасной высотой волны.
Скорости распространения сейсмических волн в твердом теле Земли и цунами на акватории океана отличаются на несколько порядков. Поэтому между началом регистрации землетрясения береговой сейсмической станцией и приходом волны к берегу всегда есть пауза, длительность которой зависит от расстояния между эпицентром землетрясения и конкретным участком побережья. Для российского побережья Тихого океана эта пауза лежит в пределах от нескольких минут до суток. Ее наличие позволяет службе оповещения заблаговременно передать предупреждение в населенные пункты о надвигающейся опасности и осуществить мероприятия по предотвращению возможного ущерба от цунами на берегу и в море.

к началу страницы

возврат к содержанию главы 1


Катастрофические геологические явления - вулканы

Вулканы

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
возврат к содержанию главы 1

терминология
 район наибольшего числа действующих вулканов
 историческая справка
мероприятия по снижению ущерба
к началу страницы Вулканом называется геологическое образование, возникающее над каналами и трещинами в земной коре. по которым на земную поверхность извергаются лава. пепел, горячие газы. пары воды и обломки горных пород.
Вулканическое извержение - это период активной деятельности вулкана. когда он выбрасывает на земную поверхность раскаленные или горячие твердые, жидкие, газообразные вулканические продукты и изливает лаву.

вулканолог рядом с потоком лавы

Лава - раскаленная, жидкая или очень вязкая масса, извергающаяся на поверхность земли.
Лавовый поток - форма залегания лавы, излившейся из вулкана. Характеризуется значительной, достигающей нескольких десятков километров. длиной при относительно небольшой ширине и мощности.

Извержение вулканов - частое явление для ряда регионов Земли. Различают действующие, уснувшие и потухшие вулканы. Ныне к числу действующих отнесены 522 вулкана, 20-40 из которых ежегодно извергают на земную поверхность обломки горных пород, пепел, лаву. Эти извержения сопровождаются выделением огромной энергии.

к началу страницы Район наибольшего числа действующих вулканов - Большие и Малые Зондские острова Малайского архипелага. на которых насчитывается 95 действующих вулканов.
Крупнейшее извержение вулкана в прошлом столетии произошло на о.Сумбава (Индонезия). Выброс пепла и обломков горных пород из вулкана Тамбора составил 100 км3. Вулканический пепел покрыл территорию площадью 300 тыс. км2 с толщиной слоя 25 см. Количество жертв - 92 тыс. человек.
В настоящее время две трети ныне действующих вулканов сосредоточены на островах и берегах Тихого океана. Только в Чили более 30 действующих вулканов, на о. Ява – 35, а на Аляске и Алеутских островах - 50 огнедышащих гор.
Самый активный вулкан Кипауза находится на юго-восточном берегу о.Гавайи в Тихом океане (1247 м). В кратере (диаметром 4,5 км) постоянно бурлит и фонтанирует лавовое озеро, иногда выступающее из берегов.

 к началу страницы По некоторым данным, извержения вулканов в нынешнем веке унесли более 100 тыс. человеческих жизней. Считается, что самым крупным извержением вулкана (в обозримом прошлом человечества) было извержение вулкана Санторин, происшедшее 3,5 тыс. лет назад, на о.Стронгили в архипелаге островов Эгейского моря. Оно привело к гибели минойской цивилизации. На месте вулкана образовалась воронка диаметром 1 1 км и глубиной 900 м.
Наиболее известным является извержение вулкана Везувий в августе 79 г. При этом, как утверждается, погибли 8-10 тыс. человек, 5 тыс. из которых - все население Геркуланума. После этого Везувий “просыпался” еще более 50 раз.
Одно из самых крупных извержений наблюдалось в 1883 г. в Индонезии при взрыве вулкана Кракатау, когда объем вулканического выброса составил, по разным данным, 18-70 км Звук этого взрыва был слышен в радиусе 5 тыс. км, вулканический пепел покрыл 800 тыс.км3. Появившиеся при этом цунами уничтожили на островах Яве и Суматре 40 тыс. человек.
Восьмого мая 1902 г. вулкан Монтань-Пеле на о. Мартиника при боковом выбросе уничтожил кипящей водой и газами 30 тыс. человек.
30 марта 1956 г. на Камчатке взорвался вулкан Безымянный. На месте его вершины образовалась воронка шириной до 2 км и глубиной до 1 км.
В ноябре 1985 г. в Колумбии извержение вулкана Руиса вызвало таяние “ледяной шапки” и снега на его вершине. Образовавшиеся селевые потоки стерли с лица земли г. Амеро и несколько селений. Погибли 22 тыс. человек.

 к началу страницы Снижение ущерба от извержения вулканов достигается прогнозированием их “жизни” и проведением необходимых профилактических мероприятий. Большинство действующих вулканов находится под постоянным наблюдением специальных станций, располагающихся, как правило, на “вулканических территориях”. Как и при прогнозировании землетрясений, составляются карты вулканической опасности (риска). Прогноз будущих извержений осуществляется техническими средствами и основывается на имеющихся сведениях о “жизни” вулканов. С помощью приборов регистрируются магнитное поле Земли и сейсмические колебания в месте нахождения вулкана, а также температура в его кратере. Приближение извержения вулкана можно определить по усилению его акустической и дымовой активности, особенностям поведения вблизи него представителей флоры и фауны. Использование современных методов прогнозирования позволяет резко снизить возможный ущерб, наносимый вулканическими извержениями.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Катастрофические атмосферные явления

Катастрофические атмосферные явления

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

ураган
 рекордная скорость ветра
 шторм
пыльная (песчаная) буря
 снежная буря
 шквальная буря
 смерч (торнадо)

к началу страницы Самым катастрофическим из атмосферных явлений считается ураган. Под ураганом понимается ветер огромной разрушительной силы и значительной продолжительности, скорость которого равна или превышает 32,7 м/с (117 км/ч). Время “жизни” урагана, то есть его передвижения по планете, составляет 9-12 суток. Сила урагана определяется в баллах по шкале Бофорта. запуск метеорологического зонда у побережья Флориды

Шкала Бофорта

Ветровой режим | Баллы | Скорость, км/ч | Признаки
Свежий бриз | 5 | 30.6-38,6 | Качаются тонкие деревья
Сильный бриз | 6 | 40,2-49,9 | Качаются толстые деревья
Сильный ветер | 7 | 51.5-61.1 | Стволы деревьев сгибаются
Буря | 8 | 62,8-74,0 | Ветви деревьев ломаются
Сильная буря | 9 | 75,6-86.9 | Черепица и трубы срываются
Полная буря | 10 | 88,5-101,4 | Деревья вырываются с корнем
Шторм | 11 | 103,0-120,7 | Везде повреждения
Ураган | 12 | более 120,7 | Большие разрушения

к началу страницы По данным книги рекордов Гиннесса, самый сильный ветер на планете был зарегистрирован 12 апреля 1934 г. на горе Вашингтон (1916 м над уровнем моря) в штате Нью-Гемпшир (США). Скорость ветра достигла тогда 371 км/ч. На равнине рекорд скорости ветра (333 км/ч) принадлежит урагану, пронесшемуся 8 марта 1972 г. над базой ВВС США в Гренландии. В России наибольшая скорость ветра (187 км/ч) была зарегистрирована на о. Харлов в Баренцевом море 8 февраля 1986 г.
“Великим ураганом” называют страшный ураган, разразившийся в октябре 1780 г. в Атлантическом океане у берегов Америки - ветер вздыбил океан, поднял гигантские волны, многие из которых достигали высоты 60 м и более. Ураган налетел на Антильские острова. Он рушил каменные здания, вырывал с корнем деревья. На о.Барбадос были разрушены все населенные пункты, а развалины зданий унесены в море, свыше 400 судов потопил в бухтах и открытом океане этот ураган. Его жертвами стали десятки тысяч людей.
В апреле 1997 г. на г. Краснодар обрушился шквальный ветер Налетев со скоростью 35 м/с, он ломал деревья, срывал с крыш шифер, рвал линии электропередачи.
Обрушившийся в 1953 г на Нидерланды небывалой сипы ураган разрушил 143 тыс. жилых домов, затопил около 3 тыс. км2 территории. Погибло более 400 тыс. голов крупного рогатого скота. Имелись жертвы среди населения.
В 492 г. до н.э. шторм, разразившийся у берегов Греции, потопил 300 судов персидского царя Дария 1, который намеревался покорить Грецию.
В 1980 г в Монголии во время снежной бури погибло более 500 тыс. голов крупного рогатого скота.
Сильный ураган пронесся 12 апреля 1997 г. над Краснодарским краем. Сила ветра в г. Новороссийске держалась на уровне до 40 м/с. Волнение моря составляло 5-6 баллов. Штормовым ветром 3 судна были сорваны с якорных стоянок и выброшены на мелководье.
Только на территории США ежегодно возникают 750-800 торнадо, которые уносят в среднем 200-250 человеческих жизней. Материальный ущерб от торнадо в США составляет сотни миллионов долларов.
Самый высокий водяной смерч наблюдался в Австралии 16 мая 1898 г. Его высота достигла 1,5-2,8 км при диаметре 3 м.
В севером полушарии Земли ураганные ветры всегда дуют против часовой стрелки, а в южном - по часовой. Синоптики присваивают каждому урагану имя или четырехзначный номер. Первые две цифры номера обозначают год, а последние - порядковый номер появления урагана в течение указанного года. Основная причина возникновения ураганов заключается в циклонической деятельности атмосферы. В умеренных широтах - это значительные контрасты температуры и давления смежных воздушных масс, а в тропиках - конденсация пара в обширном слое влажного воздуха над океаном с выделением огромного количества осадков. Самыми ураганоопасными районами на планете являются Бангладеш, США, Куба, Япония, Большие и Малые Антильские острова, Сахалин, Дальний Восток. Ураганы несут в себе колоссальную энергию. По подсчетам ученых, количество энергии, выделяемое средним ураганом в течение одного часа, равно энергии ядерного взрыва мощностью 36 Мт, в течение одного дня -энергии, необходимой для полугодового обеспечения электричеством США, в течение трех недель - количеству энергии, которое выработает Братская ГЭС за 26 тыс. лет непрерывной работы в полную мощность. Давление в зоне урагана может достигать 1 тыс. кг и более на 1 м2 неподвижной поверхности, расположенной перпендикулярно к направлению воздушного потока.
Ураганы вызывают огромные разрушения, уносят множество человеческих жизней, материальный урон от них составляет миллиарды долларов. Ураган 1974 г. нанес ущерб странам Азии и бассейна Тихого океана в размере 3,5 млрд. долларов. Погибли 4 тыс. человек, пострадало более 33 млн. человек.
Ураганы последних 15 лет унесли жизни 350 тыс. человек. Рекордсменом является ураган "Эндрю", пронесшийся над штатами Флорида и Луизиана (США) в 1992 г. и нанесший ущерб в размере 25 млрд. долларов.
В 1975 г. ураган "Бора " нанес огромный материальный ущерб г. Новороссийску. Скорость ветра при этом достигала 144 км/ч. Спустя 18 лет там же ураганом были выброшены на берег три судна. Имелись человеческие жертвы.
В 1996 г. небывалой силы ураган обрушился на Чувашию и Мордовию. Десятки тысяч домов были разрушены, тысячи людей остались без крова.
К ветрам разрушительной силы относят штормы и бури, которые отличаются от ураганов лишь скоростью и величиной нанесенного ущерба.

к началу страницы Штормом называется очень сильный и продолжительный ветер, уступающий только урагану по скорости и наносимым им пагубным последствиям, вызывающий большие волнения на море и разрушения на суше. Штормы являются главной причиной ежегодной гибели десятков морских судов.
В 1281 г. монгольская флотилия во время похода на Японию была потоплена штормом. Ветру, вызвавшему шторм, японцы дали название "камикадзе”. что в переводе означает “божественный ветер”.
Известно и другое событие, называемое историками "балаклавской бурей": в 1854 г. во время осады г. Севастополя поднявшийся шторм уничтожил 59 судов англо-французского флота, разметал по берегу палатки, склады с имуществом и продовольствием.
В тех случаях, когда скорость ветра находится в пределах 62-103 км/ч, можно вести разговор о таком стихийном явлении, как буря.

к началу страницы Пыльная (песчаная) буря - это сильный ветер, способный выдувать верхний слой почвы до 25 см на десятках и сотнях квадратных километров и переносить по воздуху на большие расстояния миллионытонн мелкозернистых частиц почвы, а в пустыне - песка. При этомзасыпаются посевы, заносятся дороги, загрязняются водоемы.
Пыльные (песчаные) бури представляют собой

опасность для человека, находящегося наоткрытых, незащищенных пространствах. Известны случаи гибели в пустыне от пыльных бурь людей и караванов: в 525 г. до н.э. во время песчаной бури в Сахаре погибло пятидесятитысячное войско персидского царя Камбиза.
.
к началу страницы Снежная буря - это сильный ветер, перемещающий по воздуху огромные массы снега. Снежные бури сопровождаются обильными снегопадами, метелями, заносами, обледенением. Продолжительность снежных бурь составляет от нескольких часов до нескольких дней.
Снежные бури парализуют движение транспорта, нарушают работу коммунальных служб, приводят к трагическим последствиям.
В 1960 г. обрушившаяся на США снежная буря привела к гибели 237 человек. Было нарушено электроснабжение, на дорогах образовались гигантские автомобильные пробки. А в 1990 г. уже в России жертвой снежной бури стали г. Воркута и окрестные населенные пункты. Скорость ветра составила тогда 115,2 км/ч. температура упала до -21° С. Было нарушено электроснабжение, повреждены крыши зданий, остановлен транспорт. Погибли 9 человек, еще 17 человек были обморожены.

к началу страницы Шквальная буря - это резкое, внезапное, кратковременное усиление ветра, обычно сопровождающееся изменением его направления. Причиной возникновения такой бури является перемещение воздушных масс под влиянием разницы температур (конвекция). Продолжительность шквальной бури - от нескольких секунд до десятков минут. Скорость ветра 72-108 км/ч и более.
Надолго останется в памяти смолян буря, пронесшаяся над Смоленской областью в 1985 г. Менее чем за час она повредила десятки километров линий электропередачи, тысячи деревьев были поломаны и вырваны с корнем. В том же году в г. Сочи шквальная буря смела с побережья в море легковые автомобили и палатки. Десятки человек тогда получили ранения.

к началу страницы К ветрам огромной разрушительной силы относится смерч (в США -торнадо). Смерч - это сильный атмосферный вихрь, возникающий в грозовых облаках и спускающийся в виде темного рукава по направлению к суше или воде с вертикальной, но частично изогнутой осью. Возникновение смерча возможно и при ясной безоблачной погоде. В верхней и нижней частях смерч имеет воронкообразные расширения. Воздух в смерче вращается, как правило,против часовой стрелки со скоростью до 300 км/ч, при этом он поднимается по спирали вверх, втягивая в себя пыль или воду за счет возникающей разности давлений. Давление воздуха в смерче понижено. Высота рукава может достигать 800-1500 м, диаметр над водой - десятков метров, а над сушей - сотен метров. Время существования смерча - от нескольких минут до нескольких часов. Длина пути - от сотен метров до десятков километров. Самая высокая скорость ветра в смерче была зафиксирована 2 апреля 1958 г. в штате Техас (США). Она составляла 450 км/ч. Смерч возникает обычно в теплом секторе циклона, чаще перед холодным фронтом, и движется в том же направлении, что и циклон. Он сопровождается грозой, дождем, градом. В тех случаях, когда смерч достигает поверхности земли, - разрушения неизбежны. Это обуславливается двумя факторами: таранным ударом стремительно несущегося воздуха и большой разностью давления внутренней и периферийной частей столба. Особо опасны смерчи для судов в открытом море. Смерчи наблюдаются во всех районах земного шара. Наиболее часто они возникают в США. Австралии, Северо-Восточной Африке.
В 1925 г. в США смерч унес жизни 350 человек, ранения получили 2 тыс. человек. Общая сумма убытков составила 40 млн. долларов. Всего же за этот год от смерчей в США погибли 689 человек.
В 1982 г. более 40 смерчей возникли в Черном море и перенесли огромное количество воды на сушу. Жертвой смерчей стали п.Джубга и близлежащие населенные пункты Краснодарского края. В море были смыты дома, автомобили, деревья.
Спустя два года. но уже на огромной территории Волго-Вятского района, образовалось большое количество разрушительных смерчей. Скорость вращения вихревых воздушных потоков доходила до 200 км/ч, ширина полосы движения - до 500 м, пройденный путь - до нескольких десятков километров. Были разрушены тысячи строений, повалены деревья, водонапорные и силосные башни, прервано водо- и электроснабжение, остановлен транспорт. В 1988 г. на ст.Павловскую Краснодарского края обрушился смерч шириной до 1 км. В итоге было разрушено около 500 домов. Во время прошедшего дождя выпал град величиной с куриное яйцо, который пробивал крыши домов, уничтожал посевы.

к началу страницы

возврат к содержанию главы 1

я коллектива авторов
(Шойгу С.К., Кудинов С.М., Неживой А.Ф., Ножевой С.А.,
под общей редакцией Воробьева Ю.Л.) изданного МЧС России
в 1997 году. В учебнике представлены материалы по организации и
ведению поисково-спасательных работ в условиях
чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
о

[AD] рганизации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 1 - Катастрофические атмосферные явления

Катастрофические атмосферные явления.
(продолжение)

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
возврат к содержанию главы 1

ливни
град
 гроза
молния
шаровая молния
засуха

к началу страницы Одним из катастрофических атмосферных явлений являются ливни, то есть жидкие атмосферные осадки, выпадающие непрерывно или почти непрерывно в течение нескольких суток. Опасность ливней заключается в создании условий для возникновения других стихийных бедствий - наводнений, оползней, селей, обвалов.
Ливни способны переносить огромное количество воды. Самый сильный из них был зарегистрирован 26 ноября 1970 г. в г. Барсте (Гваделупа). За одну минуту выпадало 38,1 мм осадков. В июле 1911 г. в г. Багио (Филиппины) за сутки выпало 1168 мм осадков, а за 4 дня - 2233 мм (например, в г. Москве годовая норма осадков составляет 500-700 мм). На о. Пуэрто-Рико (США) 8 августа 1899 г. за 6 ч выпало 2 млрд. т воды. В штате Флорида (США) в 1947 г. ливни обрушивали на землю 500 млн. т воды каждый час, то есть 12 млрд. т воды в сутки. В 1966 г. в Италии выпала за два дня полугодовая норма осадков. Река Арно затопила 750 населенных пунктов, толщина воды составила 6 м. Наибольшее число дождливых дней приходится на Гавайские острова. Здесь дожди идут 350 дней в году. Иногда дожди сопровождаются выпадением града.

бывают и такие градины к началу страницы Градом называются атмосферные осадки, состоящие из плотных частичек льда размером от мелкой горошины до голубиного яйца (5-15 мм). Возникновение града связано с сильными восходящими потоками воздуха, что приводит к замерзанию и намерзанию капель воды в переохлажденном облаке. Град выпадает в теплое время года при сильных грозах и иногда покрывает землю слоем толщиной 20-30 см. Наиболее опасен он для
сельскохозяйственных районов, так как уничтожает посевы, скот, сбивает цветы и плоды с деревьев. Известны случаи, когда град приводил к гибели людей. Градом были убиты 92 человека 14 апреля 1986 г. в Бангладеш. Вес градин составил около 1 кг. В с.Ачикулак Ставропольского края отмечались градины весом более 2 кг. Они повреждали дома, автомобили, деревья. В поле были убиты 90 ягнят и овец. В штате Манипур (Индия) 27 марта 1996 г. выпал небывалый град. Диаметр градин достигал 26 см. "Ледяная картечь” привела к гибели нескольких тысяч домашних птиц. Ежегодно США несут убытки от выпадения града в размере 280-290 млн. долларов, Канада - 100 млн. долларов.

к началу страницы Одним из самых грозных природных феноменов считается гроза. Это атмосферное явление, связанное с развитием мощных кучево-дождевых облаков, сопровождающееся многократными электрическими разрядами (молниями) между облаками, облаками и земной поверхностью, шквалистым ветром, звуковыми явлениями (громом), ливневыми дождями, градом. К наиболее грозоопасным районам относятся экваториальные районы и зоны тропиков. В районе о.Ява грозы бывают 322 дня в году. Между 35° северной широты и 35° южной широты каждые 12ч отмечается порядка 3200 грозовых ударов, некоторые из них слышны на несколько километров. Над океаном грозы бывают реже, чем над сушей. Всего на Земле ежедневно происходит примерно 45 тыс. гроз. Есть места на планете, где гроз практически не бывает. За Полярным кругом в год регистрируются 1-2 грозы, а в пустыне Сахара их нет вообще. Грозы обычно сопровождаются молниями

к началу страницы Молния - это высоко-энергетический электрический разряд, возникающий вследствие установления разности электрических потенциалов (иногда до нескольких миллионов вольт) между поверхностями облачного покрова и земли. Длина молний зависит от высоты расположения облаков и лежит в пределах 2-50 км. Сила тока в молнии при ее разряде

составляет 50-60 тыс. ампер, а иногда эта величина достигает 200 тыс. ампер.Температура в канале молнии составляет 30 млн. градусов.
Молнии являются причиной пожаров и гибели людей. В Европе ежегодно от них погибает около 40 человек, в Америке этот показатель составляет 200-230 человек.

В 1962 г. английский теплоход "Аругарри” загорелся от удара молнии и затонул со всеми людьми, находящимися на борту. В 1963 г. попадание молнии в американский самолет “Боинг-707” привело к пожару на его борту, падению самолета, гибели всех пассажиров и членов экипажа.

к началу страницы Во время грозы или после ее окончания может возникнуть крайне редкое атмосферное явление - шаровая молния. Она представляет собой голубой, зеленый, желтый или красный светящийся шар диаметром 20-25 см, медленно переносимый потоками воздуха. Природа возникновения этого явления практически не изучена. Время “жизни” шаровой молнии - от нескольких секунд до нескольких минут, после чего она бесследно исчезает или взрывается, что может привести к пожару, а то и к гибели людей. Широко известен случай гибели в 1753 г. в г. Санкт-Петербурге ученого Г.Рихмана от шаровой молнии во время изучения им атмосферно-электрических явлений.

к началу страницы К числу стихийных бедствий относится засуха. Это комплекс метеорологических факторов в виде продолжительного отсутствия осадков в сочетании с высокой температурой и пониженной влажностью воздуха. Ученые считают, что примерно 15% от общего урона, наносимого стихийными бедствиями, приносит засуха.
Засуха - это не только гибель растительности, падеж скота, а значит и голод, но зачастую еще и гибель людей. Так, от теплового удара, полученного при повышенной температуре воздуха и пониженной влажности, ежегодно погибают 180-200 человек. Засуха может быть косвенной причиной возникновения других стихийных бедствий. В августе 1988 г. после продолжительной засухи в некоторых государствах африканского континента прошли сильные ливневые дожди, что привело к бурным паводкам на реках. Погибло около 2 тыс. человек, миллионы людей остались без крова, были уничтожены сельхозугодия на больших площадях. Летом 1995 г. на Северный Китай обрушилась засуха, уничтожившая около 3 млн. га посевов. становилось причиной различных экстремальных ситуаций. Они трактовались. как предзнаменования, указующий перст высших сил, откровения, что, в свою очередь, приводило к развязыванию войн, массовым жертвоприношениям, панике, шоку, потере пространственной ориентации в действительно опасных ситуациях и в итоге - к гибели людей.
В настоящее время еще не найдены достаточно эффективные способы воздействия на разрушительную силу и пространственный размах катастрофических атмосферных явлений. Имеющиеся средства позволяют лишь зафиксировать возникновение атмосферного явления, спрогнозировать возможное направление его перемещения, время подхода к определенным районам, оценить его мощность и предполагаемые последствия. Поэтому работы в зоне воздействия катастрофических атмосферных явлений носят предупредительный или ликвидационный характер.

к началу страницы

возврат к содержанию главы 1

я коллектива авторов
(Шойгу С.К., Кудинов С.М., Неживой А.Ф., Ножевой С.А.,
под общей редакцией Воробьева Ю.Л.) изданного МЧС России
в 1997 году. В учебнике представлены материалы по организации и
ведению поисково-спасательных работ в условиях
чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


Глава 1 - Катастрофические геологические явления

Катастрофические геологические явления

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

оползень
 селевой поток (сель)
 противоселевая защита
 лавина

к началу страницы Оползень - это смещение горных пород, земляных масс вниз по склону под действием собственного веса. Оползни возникают при нарушении равновесия пород, вызванного увеличением крутизны склона в результате подмыва водой, ослаблении прочности при выветривании или переувлажнении осадками и подземными водами, от сейсмических толчков, разрушения склонов выемками грунта, вырубки лесов, неправильной агротехники.

последствия оползня
Оползни происходят на склонах при крутизне 19° и более, на глинистых грунтах при избыточном увлажнении.

Геологические изыскания показали, что самый крупный оползень в истории Земли произошел в США 30 млн. лет назад. Он накрыл территорию площадью 2 тыс. км2.
В Иране 10 тыс. лет назад со склона хребта Кабир-Куг сошел оползень объемом 20 км3. Каменный поток толщиной 300 м сполз в ближайшую долину, прошел ее, преодолел очередной хребет высотой 600 м и остановился в следующей долине, пройдя растояние в 20 км.
В 1654 г. в Китае оползень унес жизни 12 тыс. человек.
Каменная лавина накрыла п. Эльм в Швейцарии в 1881 г. Из 115 жителей поселка в живых остался только один.
В 1966 г. часть итальянского города Анридженто, застроенная многоэтажными зданиями, сползла в море.
В 1988 г. в пяти районах Омской области произошли оползни. Были разрушены 30 км железной дороги, уничтожены 3 тыс. га пастбищ.
В 1989 г. в Гиссарской долине Таджикистана оползень уничтожил кишлак Шарора. Погибли 274 человека. Спустя год в Азербайджане оползень уничтожил военный городок Каспийской флотилии. Погибли 9 человек.В 1920 г. в Китае оползень стал причиной гибели 180 тыс. человек.
В мае 1997 г. оползень в Северной Осетия обрушил своды туннеля. Погибли 3 человека.
-1911 г.- Усойский обвал на Памире обрушил 2,2 млн.м3 земли и горных пород. Образовалась естественная плотина высотой 301 м. На месте долины возникло Сарезское озеро глубиной 500 м, длиной 60 км. Озеро заполнялось водой 30 лет.
- 1962 г. - Перу. Обвал унес жизни 4 тыс. человек.
- 1963 г. - Италия. Обвал скальных пород в водохранилище привел к внезапному переливу воды через плотину. Погибло свыше 3 тыс. человек.
- 1979 г. - Перу. Под обвалом погибли 70 тыс. человек.
1995 г., Индия, около ста рабочих и местных жителей, участвовавших в расчистке завала на одной из дорог, бвыпи заживо погребены под мощным оползнем.
- 1996 г. - Япония. Обвал похоронил в туннеле автобус с людьми. В 80 % случаев обвалы связаны с антропогенной деятельностью человека. Они происходят при неправильном проведении строительных работ, добыче полезных ископаемых.
Обвалы и оползни начинаются не внезапно. Вначале появляются трещины в горной породе или грунте. Важно вовремя заметить первые признаки, составить правильный прогноз развития стихийного бедствия и провести профилактические мероприятия.

к началу страницы Селевой поток (сель) - это внезапно возникающий в руслах горных рек временный поток воды с большим содержанием грязи, камней, песка и других твердых материалов. Сель - результат проливных дождей, быстрого таяния снега и льда. Он может произойти и при обрушении в русла рек большого количества рыхлого грунта. Возникновению селей способствуют вырубка лесов, деградация почвенного покрова на горных склонах, взрывы горных пород при прокладке дорог, работы в карьерах, неправильная организация отвалов. В отличие от обычных потоков, сель движется отдельными волнами.
Сель несет в себе миллионы кубических метров вязкой массы. Размеры отдельных валунов в селевом потоке могут достигать в поперечнике 3-4 м. Обладая большой массой и скоростью в 15-20 км/ч, сель приводит к большим разрушениям, уничтожению посевов, гибели людей и животных. За дикую силу и ярость сель называют “драконом гор". Территория, характеризующаяся интенсивностью развития селевых процессов, представляющих собой опасность для людей, объектов экономики, природы называется селеопасной территорией.

к началу страницы Для борьбы с селями организуется противоселевая защита. Она представляет собой комплекс инженерно-технических мероприятий, направленных на предотвращение возникновения и развития селевых процессов, а также своевременное информирование населения об угрозе возникновения селей.
 А угрозы эти вполне реальны. Достаточно вспомнить, что в 1970 г. в Перу сель обрушился на г.Юнгай. Тогда число жертв составило 18 тыс. человек. В 1995 г. в Турции под селевым потоком было погребено более 200 домов г. Семиркента. Погибли 50 человек.
Повторяемость селей для разных селеопасных районов различна. В районах ливневого и снегового питания они могут повторяться несколько раз стечение года. Мощные сели повторяются один раз в 10-12 лет. Разрушительную силу селей многократно пришлось испытать жителям Казахстана.Так, в 1963 г. три волны селя накрыли о. Иссык. Оно перестало существовать, его чаша наполнилась глиной, обломками горных пород. В 1988 г. опять же в Казахстане сель объемом 200 млн.м3 разрушил мост длиной 115 м. Для борьбы с селевыми потоками необходимо закреплять поверхность земли лесопосадками, расширять растительный покров на склонах гор, устраивать противоселевые плотины, дамбы, с помощью мощных насосов уменьшать уровень воды в горных озерах.

к началу страницы Еще одним “драконом гор” являются лавины. Лавина - это быстрое, внезапное движение снега и льда вниз по крутым склонам гор. Лавины бывают склоновыми, лотковыми и прыгающими. Скорость падения лавин составляет в среднем 70-100 км/ч. Крупные сухие лавины могут двигаться с еще большей скоростью. Лавины обладают огромной разрушительной силой, создаваемой не только снегом, но и, главным образом, предлавинной воздушной волной. Сила удара может достигать 50 т на 1 м2. Для сравнения: деревянный дом выдерживает удар не более 3 т на 1 м2, а удар силой 10 т на 1 м2 выворачивает с корнем вековые деревья.
Объем снега, переносимого одной лавиной, достигает 200 тыс. м3. В многоснежные зимы на Кавказе лавины переносят в год 3-4 млн. м3 снега.
Обычно территория, пораженная лавиной, невелика и включает в себя склон, по которому она сходит в долину, и подножье горы. Иногда лавины приносят огромный ущерб. В Перу лавина сошла с горы Часкари и накрыла городок Невада-Каскари. Погибли 4 тыс. человек. Лавины сходят с гор с определенной периодичностью, характерной для данного места. Слабые лавины - несколько раз в год.

Катастрофические лавины накапливают снег в течение нескольких десятилетий. Именно такая лавина в 218 году до н.э. в Альпах накрыла и едва не погубила все войско карфагенского царя Ганнибала. Оптимальные условия для зарождения лавин - это обильные снегопады, заснеженные склоны крутизной 30-40 градусов, резкое изменение температуры воздуха. При этом свежевыпавший снег должен иметь толщину 30 см и более, а лежалый - не менее 70 см. При крутизне склона 45 град. и более лавины сходят после каждого снегопада. Движение лавины начинается в условиях, когда составляющая силы тяжести снежного покрова по направлению склона превышает силу сцепления кристаллов снега между собой. Чаще всего это происходит при воздействии солнечного тепла или при землетрясении. Перед началом движения снежные массы находятся в состоянии неустойчивого равновесия. Для вывода снежных масс из него необходим внешний толчок. Это может быть механическое воздействие, звуковая волна, повышение температуры окружающего воздуха, порыв ветра. При покорении пика Советов в 1986 году лавина была "разбужена" неосторожным ударом ледоруба по насту, что привело к гибели 10 человек.
Для уменьшения отрицательных последствий на пути лавин устраиваются препятствия, "козырьки", коридоры, вызывается принудительный сход снега, прекращается доступ людей в лавиноопасные районы.

к началу страницы

возврат к содержанию главы 1

я коллектива авторов
(Шойгу С.К., Кудинов С.М., Неживой А.Ф., Ножевой С.А.,
под общей редакцией Воробьева Ю.Л.) изданного МЧС России
в 1997 году. В учебнике представлены материалы по организации и
ведению поисково-спасательных работ в условиях
чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,

[AD]
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 1 - Аномальные природные явления

Аномальные природные явления,
наблюдавшиеся в России (X-XIX века)

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

природные явления | века |  |  |  |  |  |  |  |  |  | всего за тысячелетие
 | X | XI | XII | XIII | XIV | XV | XVI | XVII | XVIII | XIX
засухи | 18 | 25 | 34 | 35 | 3 | 26 | 27 | 46 | 42 | 70 | 361
нашествия вредителей | - | 4 | 3 | - | 1 | 2 | 9 | 15 | 7 | 52 | 93
дождливое лето | 6 | 7 | 15 | 21 | 20 | 15 | 22 | 28 | 20 | 53 | 207
дождливая осень | 4 | 2 | 7 | 8 | 6 | 8 | 14 | 3 | 7 | 34 | 93
морозы в конце лета | - | - | 4 | 4 | 5 | 8 | 7 | 13 | 7 | 32 | 80
возвраты холодов в начале лета | - | 1 | 3 | 4 | 4 | 6 | 14 | 18 | 10 | 45 | 105
холодные зимы | 16 | 17 | 18 | 25 | 30 | 31 | 32 | 32 | 41 | 51 | 293
мягкие зимы | - | 2 | 15 | 14 | 8 | 9 | 20 | 7 | 27 | 28 | 130
небывалые половодья | 4 | 2 | 4 | 8 | 9 | 7 | 11 | 13 | 43 | 36 | 137
великие бури и грозы | 2 | 2 | 18 | 14 | 25 | 30 | 34 | 31 | 31 | 59 | 246
землетрясения | 3 | 4 | 10 | 3 | 4 | 6 | 7 | 8 | 50 | 67 | 162
эпидемии, эпизоотии | - | 4 | 7 | 11 | 24 | 26 | 23 | 19 | 18 | 63 | 195
голодные годы | 13 | 11 | 24 | 34 | 37 | 41 | 48 | 65 | 75 | 85 | 433

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС на авиационном транспорте

Чрезвычайные ситуации
на авиационном транспорте

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

понятие катастрофы, аварии, поломки
из истории воздухоплавания
 авиационные ЧС по группам
 авиапроисшествия при взлете
 авиапроисшествия в крейсерском полете
 авиапроисшествия при посадке

B-747 на взлете из аэропорта г.Финикс, Аризона

Чрезвычайными ситуациями на авиационном транспорте называются случаи частичного или полного разрушения воздушного судна.
Они подразделяются на катастрофы, аварии и поломки.

Авиационной катастрофой называется авиационное происшествие, повлекшее за собой гибель одного или более человек, полное или частичное разрушение воздушного судна или его бесследное исчезновение.
Авиационной аварией называется авиапроисшествие без человеческих жертв, но вызвавшее значительное повреждение воздушного судна.
Авиационной поломкой называется ситуация, снижающая безопасность полета.

к началу страницы Человеку всегда было присуще желание летать. Древние сказания многих народов повествуют о способности перемещаться в воздушном пространстве. Греческая мифология рассказывает о Дедале, русская - о ковре-самолете. За желание и способность летать людям всегда приходилось платить поистине высокую цену. поскольку покорение воздушного пространства неизбежно связано с человеческими жертвами. В истории не сохранились точные данные о количестве людей, погибших при попытке летать с помощью искусственных крыльев, воздушных змеев, мешков с дымом. А если смельчаки и оставались живы, то на земле их ожидало судилище за “бесовское” дело. И все же 14 сентября 1783 г. в воздух поднялся первый монгольфьер (воздушный шар) с людьми на борту. Это событие дало толчок бурному развитию воздухоплавания. Однако незнание технического потенциала летающего средства , физических законов процесса полета и физиологических возможностей человека являлось причиной многих аварий и катастроф с воздушными шарами. Во время праздничных гуляний 6 июля 1819 г. в г.Париже был устроен фейерверк на борту воздушного шара, наполненного водородом. Охваченный огнем шар рухнул на город.
По мере совершенствования технических возможностей воздушных шаров увеличивались высота и дальность полетов, но одновременно росло и число жертв.
- 23 сентября 1923 г. - в небе над г.Брюсселем (Бельгия) из-за удара молнии сгорели три воздушных шара вместе с экипажами.
- 30 января 1934 г. - на высоте 22 км у советского стратостата оборвалась герметичная гондола. Погибли 3 человека.
Следующим этапом в завоевании воздушного пространства стало создание дирижаблей. В отличие от воздушных шаров они были снабжены двигателями. Дирижабли применялись для связи , снабжения труднодоступных, удаленных районов, разведки , судов , поиска подводных лодок и минных заграждений. Первую треть двадцатого столетия дирижабли полностью господствовали в небе. Одной из причин снижения их популярности, наряду с развитием авиации , явились многочисленные аварии и катастрофы.
- 21 февраля 1922 г. - американский дирижабль "Рома” при взлете задел линию электропередачи и загорелся. Из 45 человек , находившихся на борту. 34 человека погибли.
- 20 декабря 1923 г. - во время страшного урагана во Французской Сахаре бесследно исчез французский дирижабль "Диксмюде” с 50 членами экипажа на борту.
- 25 мая 1928 г. - катастрофа во льдах Северного Ледовитого океана дирижабля “Италия” конструкции У.Нобиле. После достижения Северного полюса дирижабль на обратном пути попал в туман и обледеневший , рухнул на ледовую поверхность. Из 16 членов экипажа 10 человек (один при этом погиб) в оторвавшейся гондоле остались на льду. Шесть человек в мотогондолах улетели на дирижабле и позднее погибли. Большая помощь разбившейся экспедиции была оказана советским ледоколом "Красин”.
- 4 октября 1930 г. - во Франции при низком полете над землей от электрозамыкания загорелся английский дирижабль “К-101 ”. Из 54 человек, находившихся на борту, уцелели 8 человек, из них двое позднее скончались от ожогов.

.
гибель дирижабля "Гинденбург"
наведите курсор
на поле показа 		6 мая 1937 г. - катастрофа с дирижаблем "Гинденбург” - гордостью нацистской Германии. Перелетев через Атлантику, он начал причаливание в г. Ньюарке (США). От атмосферного электричества вспыхнул пожар, и дирижабль огненным шаром упал на поле аэропорта. Из 36 пассажиров 13 человек либо погибли на поле, либо умерли в госпитале. Из 61 члена экипажа погибли или умерли от ран и ожогов 22 человека, погиб и техник аэродромной службы.

На смену дирижаблям пришли самолеты и вертолеты. Бурное развитие самолетостроения привело к многочисленным авариям и катастрофам.

к началу страницы Сегодня все авиационные ЧС условно объединены в три группы: при взлете, в крейсерском полете, при посадке.

к началу страницы Авиапроисшествия при взлете

- 27 марта 1977 г. - авиакатастрофа в аэропорту г. Санта-Крус-де-Тенерифе (Канарские острова). При взлете самолет "Боинг-747” своим шасси срезал большую часть фюзеляжа другого “Боинга”, выполнявшего руление на взлетно-посадочной полосе. Немного пролетев, самолет, потеряв управление, упал в конце полосы. Из 644 пассажиров и членов экипажа двух самолетов погибли 583 человека.
- 25 мая 1979 г. - авиакатастрофа в чикагском аэропорту "0'Хэр” (США). Во время взлета пассажирского ДС-10 оборвался один из двигателей. Самолет, перевернувшись, взорвался. Погибли 270 человек, находившихся на борту, и 2 человека на земле в месте падения самолета.
- 13 января 1982 г. - авиакатастрофа в аэропорту г. Вашингтона (США). При взлете “Боинг-737” не успел набрать необходимую скорость и высоту. В нескольких сотнях метров от аэропорта он столкнулся хвостовой частью с мостом через р. Потомак и упал в воду. Погибли 79 человек на борту и 4 человека в автомобилях на мосту. В самолете остались живы 5 человек, находившиеся в хвостовой части.
- 24 января 1988 г. - самолет Як-40 произвел взлет из аэропорта г.Нижневартовска. При подъеме у воздушного судна отказали двигатели. Так и не сумев набрать высоту, он врезался в опору ЛЭП и рухнул в 1900 м от взлетно-посадочной полосы. Из 27 пассажиров и членов экипажа погибли 23 человека.
- 20 января 1995 г. - в районе п. Емельянове Красноярского края на взлете потерял управление и упал самолет Л-410. Из 16 человек, находившихся на борту, 3 погибли.
- 27 сентября 1995 г. - на Аляске (США) при взлете из-за возгорания двигателя потерпел катастрофу разведывательный самолет “Боинг-707” с системой “АВАКС” на борту. О количестве жертв не сообщалось.
-9 января 1996 г. -авиакатастрофа в аэропорту “Ндоло” г. Киншасы (Заир). При взлете потерял управление и врезался в торговые ряды овощного рынка, расположенного около аэропорта, российский грузовой самолет Ан-32. Погибло около 300 человек, сотни человек получили ожоги.
В последнее время увеличилось число аварийных ситуаций при взлете самолетов из-за их перегруженности. В 1995 г. “выкатилось” со взлетно-посадочной полосы более десятка только российских лайнеров.

к началу страницы Авиапроисшествия в крейсерском полете

Потеря управления воздушным судном в крейсерском полете по самым разнообразным причинам часто приводит к катастрофическим последствиям. Так, серьезную опасность для воздушных судов представляют собой стаи птиц. Из-за столкновения с ними ежегодно в мире происходит порядка 4 тыс. авиационных аварий и катастроф. Это неудивительно: известно, что при столкновении самолета, летящего со скоростью 800 км/ч, с птицей массой 2 кг, ему наносится удар величиной 3500 кгс. В 1960 г. самолет, пролетавший над предместьем г. Бостона (США), врезался в стаю скворцов. Птицы забили собой сопла реактивных двигателей авиалайнера. В этой авиакатастрофе погибли все пассажиры и члены экипажа.
"Катастрофой века” иногда называют падение самолета, пилотируемого первым космонавтом Земли Юрием Гагариным и летчиком-испытателем Владимиром Серегиным. Они разбились 27 марта 1968 г. во время тренировочного полета. По последней версии, причиной катастрофы стало отключение сознания у членов экипажа, попавшего в зону активного влияния геофизического локального резонанса (ГЛР).
В ноябре 1996 г. в небе близ г. Дели произошло столкновение грузового казахстанского Ил-76Т и Боинга-747, принадлежащего Саудовской аравии. Погибли 375 человек.
 В декабре 1996 г. потерпел катастрофу самолет ВВС Ан-12, одним из пассажиров которого был командующий войсками Ленинградского военного округа генерал-полковник С. Селезнев. Трагедия случилась через 5 минут после взлета. Все пассажиры и 7 членов экипажа погибли. Причиной аварии стали перегруз самолета, сильная облачность и несогласованность действий экипажа.

- Март 1974 г. - в самолете, выполнявшем рейс из г. Парижа (Франция). была неплотно закрыта дверь грузового отсека. На высоте 4 км за счет декомпрессии дверь выбросило. Произошло выпучивание пола в салоне, что повредило и вывело из строя кабели управления судном. Через несколько минут самолет упал и разбился. Все 346 человек, находившиеся на его борту, погибли.
- 25 октября 1978 г. - над г. Сан-Диего (США) одномоторный самолет “Сессна-172” врезался в правое крыло “Боинга-727”. Все 138 пассажиров и членов экипажей самолетов погибли. Падающие обломки погубили еще 13 человек на земле и вызвали пожар, уничтоживший городской квартал.
- 12 августа 1985 г. - вблизи г.Иокоте (Япония) после разрушения хвостового оперения “Боинг-747” местной авиалинии потерял управление и врезался в гору. Из 524 человек, находившихся на борту, в живых остались четверо.
- 9 мая 1993 г. - над г. Нижним Тагилом во время демонстрационного полета потерпел катастрофу спортивный самолет Як-52. Упав на город, он унес 18 жизней.
- 3 января 1994 г. - под г. Иркутском разбился самолет Ту-154, потерявший управление после возгорания двигателя. Погибли 125 человек.
- 22 марта 1994 г.- под г. Междуреченском разбился авиалайнер, выполнявший рейс “Москва-Гонконг”. Все 75 человек, находившиеся на его борту, погибли.
- 16 июня 1995 г. - вблизи населенного пункта Херпучи Хабаровского края разбился самолет Ан-2. Погибли 14 человек.
- 28 августа 1995 г. - в районе п. Истомиха Московской области во время тренировочного полета упал самолет Як-18Т. Погибли 4 человека.
- 6 декабря 1995 г. - потерял управление и рухнул с десятикилометровой высоты самолет Ту-154, выполнявший рейс на г. Хабаровск с о. Сахалин. Погибли 97 человек, находившиеся в авиалайнере. Предполагаемая причина катастрофы - потеря устойчивости из-за неравномерного распределения топлива в топливных емкостях, расположенных в крыльях.
- Февраль 1996 г. - над Атлантическим океаном у берегов Доминиканской Республики потерпел катастрофу "Боинг-757”, на борту которого находились 189 пассажиров. Погибли все.
- 17 июля 1996 г. - через 15 мин после взлета из г. Атлантик-Сити (США) над Атлантическим океаном потерпел катастрофу "Боинг-747”. Погибли 230 человек.

к началу страницы Авиапроисшествия при посадке

- 24 июня 1975 г. - “Боинг-747” при заходе на посадку в аэропорту имени Джона Кеннеди в г. Нью-Йорке (США) попал в грозу. Сильные порывы ветра привели к вынужденной аварийной посадке до подлета к взлетно-посадочной полосе. В результате катастрофы погибли 112 человек.
- 28 декабря 1978 г. - при заходе на посадку в аэропорту г. Портленда (США) самолет ДС-8 рухнул на землю. Причина катастрофы - нехватка топлива. Из 189 пассажиров и членов экипажа 10 человек погибли, 23 пассажира были тяжело ранены.
-20 августа 1980 г. - в багажном отделении “L-101 1 Трайстар” вспыхнул пожар. Была совершена безаварийная вынужденная посадка в аэропорту г. Эр-Рияда (Саудовская Аравия). От повышения температуры заклинило двери и их не смогли открыть изнутри. Когда двери открыли снаружи, то приток свежего воздуха вызвал пожар по всему самолету. От токсичных газов и пламени погибли 300 человек.
- Ноябрь 1980 г. - при посадке в Сеульском аэропорту (Корея) загорелся самолет “Боинг-747”. Погибли 50 человек, несколько десятков человек было госпитализировано.
- Май 1988 г. - в условиях ограниченной видимости, не видя земли, экипаж самолета Л-410 начал снижение для визуального захода на посадку. Авиалайнер врезался в склон горы вблизи бурятского населенного пункта Багдарина. Находившиеся в самолете 15 пассажиров и 2 члена экипажа' погибли.
- 16 марта 1995 г. - при заходе на посадку в аэропорту п.Оссора Камчатской области упал на сопку самолет Ан-2. Погибли 9 человек.
- 25 октября 1995 г. - в уфимском аэропорту “Максимовка” недолетел до взлетно-посадочной полосы 300 м и упал на землю самолет Ан-32. В результате катастрофы погибли 13 человек.
- 12 декабря 1995 г. - разбились три российских истребителя Су-27, возвращавшиеся с международного авиасалона в Малайзии. В сложных метеоусловиях 6 российских самолетов с первого захода не смогли совершить посадку на аэродроме авиабазы Камрань (Вьетнам) для дозаправки. При развороте для захода на повторную посадку Ил-76, “ведущий”, прямиком привел 3 истребителя в склон горы. Четыре летчика погибли.
Наряду с самолетами, в авиационных ЧС оказываются и вертолеты:
- 18 января 1978 г. в аэропорту г. Ньюарка (США) из-за поломки потерпел катастрофу вертолет. Из 18 человек, находившихся на его борту, 3 человека погибли, 10 человек были тяжело ранены.
- 2 марта 1981 г.- вблизи оазиса Сива (Египет) вертолет с министром обороны Арабской Республики Египет и десятью генералами на борту попал в зону пыльной бури. Из-за плохой видимости он врезался в осветительную вышку, упал и взорвался. Все находившиеся на его борту люди погибли.
- 10 мая 1994 г. - частный вертолет зацепился за ЛЭП и рухнул на одну из самых оживленных магистралей в пригороде г. Лос-Анджелеса ( США). Два человека погибли, трое были ранены.
- 30 октября 1994 г. - в Амурской области пропал вертолет Ми-2 с восемью пассажирами и 60 кг золотой руды на борту. Разбившаяся машина была обнаружена случайно только через год. Вертолет потерпел крушение из-за перегрузки. Поисковые работы затянулись в связи с тем, что пилот самопроизвольно изменил маршрут полета. Все люди, находившиеся на борту Ми-2, погибли.
-10 марта 1995 г. - в окрестностях п.Павловка Ульяновской области в условиях ограниченной видимости столкнулся с землей вертолет Ми-2. Погибли 3 человека.
- 24 сентября 1995 г. - в Карское море рухнул вертолет Ми-8 Диксонского авиапредприятия. Погибли 15 человек.
- 15 октября 1995 г.-на о. Большевик потерпел катастрофу вертолет Ми-26. Погибли 8 человек.
- 10 мая 1996 г. - в США во время военных учений столкнулись в воздухе, загорелись и рухнули на землю 2 боевых вертолета. Погибли 16 человек.

Покорив воздушное пространство, человек полетел в космос. Для этого были созданы принципиально новые летательные аппараты - космические корабли. Несмотря на их повышенную надежность, без катастроф не обошлось и здесь:
- история помнит трагедию 30 июня 1971 г. с космическим кораблем “Союз-11” и гибель летчиков-космонавтов Г.Т.Добровольского, В.Н.Волкова и В.И.Пацаева.
- через несколько минут после взлета 27 января 1986 г. взорвался американский космический корабль "Челленджер”. Семь членов экипажа погибли.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Биологические чрезвычайные ситуации - общая характеристика

Биологические чрезвычайные ситуации
(общая характеристика)

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

Биологическая чрезвычайная ситуация - это состояние, при котором в результате возникновения источника на определенной территории нарушаются нормальные условия жизни и деятельности людей, существования сельскохозяйственных животных и произрастания растений, возникает угроза жизни и здоровью людей, опасность широкого распространения инфекционных болезней, потерь сельскохозяйственных животных и растений.

Источником биологической ЧС может служить опасная или широко распространенная инфекционная болезнь людей (эпидемия, пандемия). животных (эпизоотия, панзоотия): инфекционная болезнь растений (эпифитотия, панфитотия) или их вредитель.

к началу страницы

возврат к содержанию главы 1


Глава 1. Пожары и взрывы

Пожары и взрывы
(терминология)

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

пожар
взрыв
 взрывоопасный объект (ВОО)

Пожары и взрывы - одни из самых распространенных и опасных техногенных ЧС.

к началу страницы Пожар - это неконтролируемое горение вне специального очага, сопровождающееся уничтожением материальных ценностей и представляющее собой опасность для жизни людей.
Пожары способны нанести огромный экономический ущерб. Так, в 1995 г. в России произошло свыше 294 тыс. пожаров. В огне погибли 14875 человек, 13,5 тыс. человек получили травмы различной степени тяжести. Пожары уничтожили 72 тыс. жилых домов, промышленных и сельскохозяйственных строений, 13 тыс. голов скота, 8 тыс. единиц дорогостоящей техники. Материальные потери составили более 22 трлн. рублей. В США ежегодный материальный убыток от пожаров, по осторожной оценке комиссии конгресса, превышает 11,4 млрд. долларов.

к началу страницы Взрыв - это высвобождение большого количества энергии в ограниченном объеме за короткий промежуток времени. Он приводит к образованию сильно нагретого газа (плазмы) с очень высоким давлением, который при моментальном расширении создает ударное воздействие (давление, разрушение) на окружающие тела. Взрыв в твердой среде сопровождается ее разрушением и дроблением, в воздушной или водной - вызывает образование воздушной или гидрологической ударных волн, которые и оказывают разрушающее воздействие на помещенные в них объекты.
Взрывы происходят за счет высвобождения химической энергии (главным образом, взрывчатых веществ), внутриядерной энергии (ядерный взрыв). электромагнитной энергии (искровой разряд, лазерная искра и др.). механической энергии (при падении на поверхность Земли метеоритов и др.). энергии сжатых газов (при превышении давления предела прочности сосуда -баллона, трубопровода и др.).

к началу страницы Взрывоопасный объект (ВОО) - объект, на котором хранятся, используются. транспортируются вещества (продукты), приобретающие в определенных условиях способность к взрыву.
К ВОО относятся предприятия оборонной, нефтедобывающей, нефтеперерабатывающей. нефтехимической, химической, газовой, текстильной. хлебопродуктовой и фармацевтической промышленности, склады легковоспламеняющихся и горючих жидкостей, сжиженных газов. Аварии со взрывами чаще всего происходят на тех предприятиях, где в больших количествах применяются углеводородные газы (метан, этан. пропан). Взрываются котлы в котельных, газовая аппаратура, продукция и полуфабрикаты химических заводов, пары бензина и других компонентов, мука на мельницах, пыль на элеваторах, сахарная пудра на сахарных заводах, древесная пыль на деревообрабатывающих предприятиях. Возможны взрывы в жилых помещениях, когда люди забывают выключить бытовой газ.

к началу страницы

возврат к содержанию главы 1


Глава 1 - пожары и взрывы в нефтехимической пром-ти

Пожары и взрывы на предприятиях
химической, нефтехимической,
нефтегазоперерабатывающей промышленности

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

типовой нефтеперерабатывающий завод
анализ характера причин аварий
пожаро- и взрывоопасные предприятия
хранилища и склады пожаро- взрывоопасных веществ

Пожар на нефтеперерабатывающем заводе Эти отрасли отличаются высокой аварийностью вследствие низкого технического уровня эксплуатации объектов, несовершенства систем управления технологическими процессами и противоаварийной защиты, износа оборудования. Пожары на предприятиях данных отраслей особенно опасны, так как вырвавшийся нефтяной фонтан при его воспламенении перебрасывает огонь на резервуары с нефтью, компрессорные установки и нефтепроводы

к началу страницы Типовой нефтеперерабатывающий завод мощностью 10-15 млн. т в год сосредотачивает на своей промышленной площадке от 300 до 500 тыс. т углеводородного топлива, энергосодержание которого эквивалентно 3-5 мгт тротила. Такие технологические параметры, как температура, давление, содержание опасных веществ приближаются к критическим, что представляет собой значительную опасность для людей (персонала предприятия). окружающей среды и самой промышленности.
- 10 июня 1971 г. на нефтезаводе в г. Рязани воспламенились и взорвались резервуары с нефтью и бензином. Пожар, охвативший несколько десятков тысяч тонн топлива, тушили больше суток.
- 11 августа 1990 г. в г. Ярославле на нефтеперерабатывающем заводе в результате взрыва компрессорной станции возник пожар. Погибли 6 человек.

к началу страницы Анализ характера причин аварий в химической и нефтехимической промышленности показывает, что за последнее десятилетие большинство их (95%) связано со взрывами различных химических веществ, причем 54% -внутри аппаратуры, а 46% - в производственных помещениях и на наружных установках. Во многих случаях аварийная утечка и взрывное сгорание пожаро- и взрывоопасных веществ в атмосфере являются основными причинами разрушений, убытков, последующих обширных пожаров. Химические вещества, имеющиеся на объекте или синтезирующиеся в ходе неконтролируемых химических реакций, способны при аварии образовать токсические поражающие поля на больших площадях.
- 20 марта 1989 г. - крупная авария произошла на производственном объединении “Азот” в г. Ионаве (Литва). Разрушилась изотермическая емкость с выливом около 7 тыс. т аммиака. Ядовитая жидкость разлилась на площадь 10 тыс. м" и, смешавшись с истекающим из поврежденного трубопровод, природным газом, загорелась. Сильный пожар с высотой пламени в несколько десятков метров перекинулся на склад нитрофоски. Облако ядовитого газы распространилось на 40 км по направлению ветра. Сорок тысяч жителей города были временно эвакуированы. В результате аварии 7 человек погибли, 64 получили токсическое поражение.
- 7 апреля 1994 г. - в Рязанской области на нефтеперерабатывающем заводе “Союзнефтеоргсинтез” произошло возгорание 200-250 куб. м бензола. В ликвидации пожара участвовали 120 человек и 27 пожарных машин.

к началу страницы Пожары и взрывы на пожаро- и взрывоопасных
предприятиях.
Особой опасностью, непредсказуемостью, тяжелыми последствиями характеризуются пожары и взрывы на пожаро- и взрывоопасных предприятиях.
- Март 1971 г. - на Минском заводе радио- и телевизионных футляров скопление паров лакокрасочных веществ привело к взрыву. Производственное здание было частично разрушено. Несколько человек погибло.
- 12 сентября 1990 г. - в объединении “Ульбинский металлургический завод” в г. Усть-Каменогорске произошел пожар. В результате в окружающую среду было выброшено около 63 кг порошкового бериллия. Облако токсичного вещества “накрыло” до 40% территории города.
- 25 февраля 1996 г. - на ОАО “Московский шинный завод” произошел самый крупный в г. Москве за последние 20 лет пожар, уничтоживший подготовительный цех, в котором находились 905 т каучука, 32 т мазута, 10 т серы. 30 т нефтебитума и 40 т сажи. В тушении пожара были задействованы 310 человек. В горящем здании погиб один человек. Реальной была угроза экологической катастрофы и отравления людей.

к началу страницы Чрезвычайные ситуации нередко возникают в хранилищах и
на складах пожаро- и взрывоопасных веществ.
- 14 марта 1990 г. - на базе хранения мороженого в г. Нальчике (Кабардино-Балкария). произошел взрыв холодильной камеры с выбросом аммиака. Погибли 6 человек.
-25 января 1994 г. - на складе резиновых изделий и материальных средств локомотивно-ремонтного завода в г. Уссурийске вспыхнул пожар. Материальный ущерб в ценах 1994 г. составил около 500 млн. рублей.
Поражение любого резервуара с пожаро- и взрывоопасными веществами в местах их массового хранения может сопровождаться сплошными пожарами, уничтожающими 80-90% основных производственных и материальных фондов организации.
- 14 мая 1994 г. - на объединенном складе вооружения и боеприпасов Военно-воздушных сил Тихоокеанского флота в Приморском крае возник пожар с последующими взрывами и разбросом неразорвавшихся боеприпасов в радиусе более 10 км. Из 800 вагонов боеприпасов, имевшихся на складе, 200 были уничтожены. Из опасной зоны были эвакуированы 2,5 тыс.человек - 12 апреля 1995 г. - в танковом парке Приволжского военного округа. дислоцированном в п.Черноречье Самарской области, возник пожар. Один танк взорвался, один сгорел и 6 обгорели. Погиб один солдат и 10 были госпитализированы.

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС на химических объектах

Чрезвычайные ситуации
на химических объектах

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

понятие "химически опасный объект" (ХОО)
 сильнодействующие химические вещества
классификация поражающих свойств
классификация по масштабу распространения
классификация по способности горения
места скопления СДЯВ
выброс токсичных веществ
по данным Госгортехнадзора РФ
химические аварии вследствии траспортных происшествий
отравление от побочных продуктов технологий
заражение водных источников
сбросы сточных вод
поражение людей на бытовом уровне
аварии с выбросами радиоактивных веществ
потенциальная опасность ядерных реакторов
разливы нефти и нефтепродуктов
сернистый ангидрид
ликвидация отходов - глобальная санитарная проблема

На территории России насчитывается более 3 тыс. объектов, которые при авариях и катастрофах могут привести к массовым поражениям людей. Из них более 2 тыс. объектов относятся к химически опасным, с общим запасом СДЯВ свыше 1 млн.т.

к началу страницы Химически опасным объектом (ХОО) называется объект народного хозяйства, при авариях и разрушениях которого могут произойти массовые поражения людей, животных и растений СДЯВ.
К таким объектам, в первую очередь, относятся предприятия оборонной, химической, нефтеперерабатывающей, целлюлозно-бумажной, пищевой промышленности и ряда других отраслей. Если в городе, районе, области имеются ХОО, то данная административно-территориальная единица также может быть отнесена к химически опасной. Критерии, характеризующие степень такой опасности, определены в действующих нормативных документах. Для объектов - это количество, а для административно-территориальной единицы - доля (процент) населения, которое может оказаться в зоне возникновения возможного заражения СДЯВ.

к началу страницы Сильнодействующими химическими веществами называются токсичные химические вещества, применяющиеся в народнохозяйственных целях и способные при утечке из разрушенных и поврежденных технологических емкостей, хранилищ и оборудования вызвать массовые поражения людей.

к началу страницы По своим поражающим свойствам СДЯВ неоднородны.
В качестве их основного классификационного признака наиболее часто используется признак преимущественного синдрома, складывающегося при острой интоксикации человека. Исходя из этого, все СДЯВ условно делятся на следующие группы:
- вещества с преимущественно удушающим действием (хлор, фосген, хлорпикрин и др.);
- вещества преимущественно общеядовитого действия (окись углерода. цианистый водород и др.);
- вещества, обладающие удушающим и общеядовитым действием (амил. акрилонитрил, азотная кислота и окислы азота, сернистый ангидрид и др.);
- вещества, действующие на генерацию, проведение и передачу нервного импульса - нейротропные яды (сероуглерод, тетратил-свинец. фос-форорганические соединения и др.);
- вещества, обладающие удушающим и нейротропным действием (аммиак, гептил, гидразин и др.);
- метаболические яды (окись этилена, дихлорэтан и др.);
- вещества, нарушающие обмен веществ (диоксин, полихлорированные бензофураны и др.).

к началу страницы По масштабу распространения поражающих факторов аварии
на химически опасных предприятиях подразделяются на
- локальные (частные) - если они не выходят за границу их санитарно-защитной зоны,
- местные - когда они охватывают также отдельные участки близлежащей жилой застройки, и
- региональные - когда в них попадают обширные территории города, района области с высокой плотностью населения.
- Глобальное же распространение СДЯВ на всю область или страну маловероятно.

к началу страницы По способности горения все СДЯВ в соответствии с классификацией пожароопасных веществ можно разделить на негорючие, трудногорючие и горючие вещества.

к началу страницы В больших количествах СДЯВ находятся на предприятиях, их производящих или потребляющих. На химически опасных предприятиях СДЯВ являются исходным сырьем, промежуточными, побочными и конечными продуктами, а также растворителями и средствами обработки. Запасы этих веществ находятся в хранилищах (до 70-80°о). технологической аппаратуре, транспортных средствах (трубопроводы, цистерны и т.д.). Наиболее распространенными СДЯВ являются хлор и аммиак. За счет роста масштабов и концентрации производства происходит накопление огромного количества СДЯВ. что представляет собой значительную потенциальную опасность. В Западной Европе удельные значения летальных доз СДЯВ, имеющихся в различных производствах, составляют на душу населения(в дозах):
- мышьяк - 0,5 млрд.;
- барий - 5 млрд.;
- фосген, аммиак, синильная кислота - 100 млрд.;
- хлор - 10 трлн.

к началу страницы Серьезную опасность при авариях на ХОО вызывает выброс различных токсичных веществ. Масштабы возможных последствий аварии в значительной степени зависят от типа ХОО, видов СДЯВ. их свойств, количества и условий хранения, характера аварии, метеоусловий и др. Главным поражающим фактором при такой аварии является химическое заражение, глубина зоны которого может достигать десятков километров. Отличительной особенностью, возникающей при аварии, является то, что при высоких концентрациях отравляющих веществ возможно поражение людей в короткие сроки. Аварии на ХОО могут сопровождаться взрывами и пожарами.

к началу страницы О том, что случаи попадания СДЯВ в окружающую среду не столь редки, говорят следующие данные. Только в США за один 1995 г. зарегистрировано около 6 тыс. аварий с утечкой СДЯВ. По данным Госгортехнадзора РФ в России в химических отраслях ежегодно происходит несколько тысяч различных аварий, многие из которых лишь по формальным признакам относятся к производственным неполадкам. Одной из тяжелейших катастроф на химических предприятиях стала производственная катастрофа на заводе транснациональной корпорации “Юнион Карбайд” в административном центре индийского штата Мадхья-Прадеш - г. Бхопале. В ночь со 2 на 3 декабря 1984 г. в результате аварии произошла утечка 43 т смертельно опасного яда - метилизоцианита. Тогда погибли 4035 человек, а не 3350 человек, как сказано в Книге рекордов Гиннесса. Отравления получило свыше 200 тыс. человек.
Суммарная площадь территории России, на которой может возникнуть очаг химического заражения, составляет около 300 тыс км2 и на ней проживает около 54 млн человек.

В России катастрофические последствия имела авария на Новосибирском заводе по производству химического оружия в апреле-мае 1979 г. Утечка отравляющих веществ унесла около 300 человеческих жизней. Серьезные последствия аварий на ХОО наглядно иллюстрируются следующие примерами.
- 24 ноября 1952 г. - на химическом заводе в г.Поза-Рике (Мексика) - авария с выбросом сероводорода. Заражению подверглась территория города. Погибли 22 человека.
- 13 июля 1973 г.-на заводе удобрений в г. Потчерструме (ЮАР) произошла авария. Ее причиной стал отрыв торцевой крышки резервуара, содержащего аммиак. Размер утечки составил 38 т. В результате аварии погибли 18 человек, из которых 6 человек находились вне предприятия.
- 10 июля 1976 г. - авария на заводе в г. Севезо (Италия). Из-за повышения внутреннего давления, вследствие неконтролируемой реакции в реакторе произошел выброс струи трихлорфенола. Это вызвало серьезные заболевания у 1 тыс. человек. Заражению подверглась территория в 17,1 км'. Несколько аналогичных аварий произошло и на территории России. - 18 июня 1965 г. - на Новолипецком металлургическом комбинате - выброс 3 т аммиака через свечу из емкости. Заражению подверглись территории комбината и г. Липецка. Погиб 1 человек, получили поражения 35 человек.
- 1 января 1966 г.-в г. Горьком произошла утечка 27,7 т хлора на станции по его разливу. Причина - разрыв отводной трубы цистерны. Погиб 1 человек, получило поражения более 4.5 тыс. человек.
- 3 декабря 1968 г.-0,5 т хлора вытекло из разорвавшегося трубопровода на территории Стерлитамакского химического завода. Поражения получило более 50 человек.
- 11 февраля 1994 г. - утечка хлора на титаномагниевом комбинате в г. Березники Пермской области. Пострадали 40 человек, из них 7 человек попали в реанимацию.

к началу страницы Число химических аварий увеличивается
вследствие транспортных происшествий.
В настоящее время резко возросли объемы перевозок по железной дороге сжиженного хлора. В России одновременно находятся в пути 650-700 цистерн со СДЯВ и столько же - на загрузочно-разгрузочных работах, которые тоже отличаются повышенной опасностью.
- 15 ноября 1983 г. - на Кемеровском производственном объединении “Прогресс” - выброс хлора из цистерны емкостью 60 т. Заражена площадь порядка 5 тыс. кв.м. Погибли 26 человек.
- 13 мая 1993 г. -при разборке грузового состава на Московской железной дороге столкнулись 2 цистерны. При этом вытекли 66 т соляной кислоты.

к началу страницы Отравление людей может наступить и от побочных
продуктов технологического процесса.
- Так, 26 января 1994 г. на Нижнетагильском металлургическом комбинате в результате нарушения правил безопасности при ремонте воздуховода последовало отравление рабочих доменным газом. Три человека погибли, один был госпитализирован.
- 29 июня 1995 г. - на овощной базе в г. Волжском Волгоградской области при очистке ямы из-под квашеной капусты отравились выделившимся сероводородом и умерли 7 человек.

к началу страницы Особую опасность представляет собой заражение водных
источников высокотоксичными веществами.
- Сентябрь 1978 г.- в г. Сучжоу (Китай) на химическом заводе произошел выброс в реку 28 т цианистого натрия. Этого количества яда хватило бы, чтобы убить 48 млн. человек, однако, по официальному сообщению, число жертв составило 3 тыс. человек.
- 15 сентября 1983 г. - на Стебниковском калийном заводе (Украина) прорвало плотину отстойника: последовал выброс остаточных продуктов производства в размере 4,5 млн.куб.м ядовитых солей. Только согласованная работа различных служб смогла свести материальный и экологический ущерб к минимуму.
- 1 ноября 1986 г. - взрыв на химическом комбинате в г. Базеле (Швейцария) послужил причиной тяжелейшей экологической катастрофы. Он привел к пожару склада, на котором находилось более 2 тыс. т СДЯВ, растворителей, пожароопасных, активных, ртутьсодержащих и других химических веществ. Чтобы огонь не перекинулся на хранилище с фосгеном, склад залили большим количеством воды. При этом в р. Рейн было сброшено до 30 т токсичных веществ и около 200 кг ртути.
- Март 1990 г. - прорыв дамбы прудов городских очистительных сооружений в г. Уфе (Башкортостан). Содержание фенола в устье р. Шугуровка превысило предельно допустимую концентрацию (ПДК) в 4 тыс. раз. В сложившейся ситуации было невозможно некоторое время обеспечивать город водой через водозабор. В медицинские учреждения за оказанием помощи обратилось около 2 тыс. человек.

к началу страницы Большую опасность представляют собой сбросы сточных канализационных вод. Хотя токсичность их гораздо ниже, чем сбросов СДЯВ, в силу своих объемов и регулярности они способны причинить большой вред. Канализационные сбросы обычно не приводят к поражению людей в короткие сроки, зато они способны ускорить мутации и ослабить иммунную систему человека. Так как никто в момент аварии на канализационных сетях не может с уверенностью сказать о возможных последствиях, то о таких авариях просто ставят в известность. Рассмотрим несколько примеров.
- 7 ноября 1993 г. - вследствие аварии из канализации г. Барнаула осуществлялся сброс неочищенных хозяйственно-бытовых сточных вод в р. Обь в объеме 60 м3 в сутки.
- 10 января 1994 г. - на предприятии “Капролактам” Нижегородской области возникла утечка хозфекальных вод. Был проведен их аварийный сброс в р. Ока в количестве 20 тыс. м3 в сутки.
- 20 февраля 1994 г. - авария на Самарском канализационном коллекторе. Неочищенные промышленные и фекальные стоки объемом до 500 м3/ч поступали в Саратовское водохранилище.

к началу страницы Поражение людей активными химическими веществами может происходить и на бытовом уровне.
- 11 ноября 1993 г. - в Норильском наркологическом диспансере вследствие неосторожности была разлита азотная кислота, которой отравились 90 человек.
Средства массовой информации постоянно сообщают о фактах обнаружения ртути в самых неожиданных местах. Длительное вдыхание воздуха с парами ртути вызывает отравление организма. Поэтому любое скопление ртути в неотведенных для ее хранения местах должно рассматриваться как ЧС, требующая неотложного вмешательства спасателей.

- В 1995 г. на металлургическом комбинате в словацком городе Кошиче произошел выброс огромного облака угарного газа. Погибли 11 человек, было госпитализировано более 170 человек, эвакуировано несколько тысяч жителей окрестных районов.
- Парами тетраэтил-свинца отравились в 1994 г. жители одного из домов г. Шепехова Иркутской области. В квартире, где хранился тетра-этилсвинец. ПДК была превышена в 23 тыс. раз.
- В шестидесятых годах бомбардировщик ВВС США “уронил” 4 водородные бомбы над Испанией. Три из них упали в окрестностях деревни Попомарес. Две поврежденные бомбы вызвали радиационное заражение значительной территории. Одна из четырех бомб попала в Средиземное море. Ее поиски продолжались 10 месяцев, в них участвовали 30 различных судов, около 4 тыс. специалистов, 130 аквалангистов.
- 6 ноября 1993 г. - на лестничной площадке общежития завода “ЛИАЗ”, в п. Ликино-Дулево Московской области обнаружены 6 кг ртути.
- 28 января 1994 г.-в г. Москве в одной из квартир жилого дома обнаружены 10 кг ртути.
- 18 апреля 1994 г.-в г. Благовещенске Амурской области на площади в 100 кв. м обнаружены 3 кг ртути. Здесь же находились и 2 запечатанные емкости по 3,5 кг. В оцепление и к работам по обеззараживанию были привлечены 26 человек.

к началу страницы Аварии, связанные с выбросами радиоактивных веществ
при их хранении, транспортировке и работе с ними на всех этапах производственного процесса, таят в себе огромную опасность.
- 3 января 1961 г. - в США на Национальной станции испытания атомных реакторов произошла авария с утечкой радиоактивных веществ. Уровень радиации у реактора составлял 500 Р/ч. Два человека из числа персонала погибли прямо в здании станции от радиации, еще один скончался в госпитале. Спасатели работали в защитных костюмах, время их пребывания в опасной зоне не превышало 2 минут. Несмотря на это, они получили дозы облучения от 1 до 13 бэр (при годовой допустимой дозе для персонала 5 бэр).
- Ноябрь 1968 г. - во время ликвидации аварии в атомной лаборатории университета г. Беркли (США) спасатели тушили пожар, сопровождавшийся ионизирующей радиацией; полученная ими доза составила 10 бэр.
- 6 апреля 1993 г. - на радиохимическом заводе Сибирского химкомбината в г. Томске-7 - взрыв с последующим выбросом радиоактивных веществ. Ущерб оценивался в 5 млрд. рублей в ценах 1993 г.
- 31 января 1996 г.- в г. Дмитровграде Ульяновской области - авария в НИИ атомных реакторов. Через аварийный клапан реактора произошел выброс около 1 т парогазовой смеси. В результате было загрязнено радиоактивными отходами около 200 м2 площади.

к началу страницы Существует потенциальная опасность непроизвольного ядерного взрыва, но она носит больше теоретический, чем практический характер. Отчасти это достигается многократным дублированием систем безопасности ядерных реакторов и ядерных боезарядов. Широко известен случай, происшедший в семидесятые годы, когда пилот бомбардировщика В-52 был вынужден сбросить термоядерную бомбу на территорию штата Южная Каролина (США) и этим чуть было не опроверг теорию вероятности. От взрыва бомбу защищали 6 предохранителей, позднее выяснилось, что 5 из них были неисправны. И лишь один-единственный спас США от катастрофы глобального масштаба. Неутешительны и прогнозы многих специалистов о повышении уровня радиоактивного заражения Мирового океана. Ведь в его пучинах, кроме контейнеров с ядерными отходами, находятся погибшие самолеты и морские суда с ядерными боезарядами на борту, суда с ядерными двигателями. Радиоактивные вещества попадают на Землю и из космоса, когда отслужившие свой век орбитальные спутники с ядерными устройствами на борту сгорают в верхних слоях атмосферы. Утешает лишь тот факт, что эти вещества рассеиваются на огромных площадях, и радиационный баланс остается неизменным.

к началу страницы Большую опасность для человека и окружающей природной среды представляют собой разлившиеся нефть и нефтепродукты. Тонкая пленка разлившихся нефтепродуктов препятствует проникновению через нее воздуха. Если поверхность поражения нефтепродуктами занимает большую площадь, то существует опасность гибели под ней всего живого. Поэтому требуется незамедлительное проведение работ по обеззараживанию пораженных площадей. Даже небольшое количество нефтепродуктов способно изменить структуру почвенного покрова, вызвать мутации представителей флоры и фауны, попасть в систему водоснабжения. К тому же разлившиеся нефтепродукты сами по себе весьма пожароопасны.
- 7-8 марта 1993 г. - на участке нефтепровода “Омск-Иркутск” разрушился поперечный сварной стык трубы. За 10 ч вылилось около 80 тыс. т нефти.
- 9 февраля 1994 г. - в Тамбовской области произошел прорыв магистрального нефтепровода. На местность площадью 7 га вылились 3 тыс. т нефти.
- 2 марта 1994 г. - прорвался нефтепровод “Калтасы-Уфа-2”. Часть пролитой нефти попала в р. Белая.
- 26-27 декабря 1995 г. - на участке нефтепровода АО “Нефтехим” под г. Уфой (Башкортостан) случилась авария: нефть, вытекшая из поврежденного нефтепровода, накрыла более 80 тыс. м2 площади. По официальным данным, вытекло порядка 460 т, по мнению независимых экспертов, - 2400 т. Трудности ликвидационных работ заключались в том. что часть нефти вытекла под лед р. Белая.
- 16 января 1996 г. - в ста метрах от территории Ангарского нефтехимического комбината прорвался подземный трубопровод. Разлившийся керосин покрыл площадь в 700 м2.

к началу страницы Не менее опасны загрязнение и отравление атмосферы, водоемов и почвы промышленными отходами и другими вредными веществами, влекущие за собой нарушение экологического равновесия в природе. Ежегодно в мире объем так называемых остаточных продуктов производства и потребления превышает 40 млрд.т, которые распределяются следующим образом:
- газообразное загрязнение атмосферы - 50%;
- органические отходы - 37%;
- твердые отходы - 12%;
- выбросы твердых частиц в воздушный бассейн - 1%.
В общем загрязнении воздуха участие промышленности составляет 35%, бытовых отопительных систем - 23%, автотранспорта - 42%.

В г. Нью-Йорке каждый день выбрасывается в воздух более 7 тыс.т окиси углерода, сажи. промышленной пыли и других вредных веществ. В г.Москве этот показатель ежегодно растет и на данный момент выбросы составляют несколько сотен тонн ежедневно, из них 87% приходится на автомобильные выбросы. Это неудивительно, если учесть, что за последние 5 лет автопарк столицы увеличился в 3 раза и составил порядка 2 млн. автомобилей.Большой вред здоровью людей причиняет так называемый смог, образующийся из выхлопных газов автомобилей, дыма фабричных труб и теплоэлектростанций, несущий в себе опасные для всего живого концентрации окиси серы. ртути и других химикатов. При смоге газообразные вещества, попадая в воздух, растворяются в каплях тумана. Таким образом, из сернистого ангидрида возникает сернистая кислота, которая (при наличии катализаторов) окисляется до серной кислоты. Сейчас практически любой дождь над средне-и высокоразвитыми странами является кислотным.

к началу страницы Из всех химических примесей в атмосферном воздухе
чаще других встречается сернистый ангидрид (сернистый газ).
При его повышенной концентрации в воздухе нарушаются обменные процессы в организме человека, что в некоторых случаях может привести к летальному исходу.
- 1-5 декабря 1930 г. - под г. Льежем (Бельгия) было зарегистрировано несколько тысяч случаев отравления населения, из них 70 смертельных. Причиной этому послужила опасная концентрация сернистого газа в воздухе при сильном тумане.
- Декабрь 1962 г.- в г. Лондоне (Великобритания) наблюдался туман, который сопровождался повышенной смертностью населения.
- Июль 1988 г. - на Московском комбинате “Красная роза” произошло возгорание сульфата натрия: при этом стал выделяться сернистый газ. которым были поражены 172 человека.

к началу страницы За последние десятилетия в глобальную санитарную проблему превратилась ликвидация отходов жизнедеятельности человека, главные компоненты которых - бумага, металлические банки, стеклянные бутылки, отслужившие свой век синтетическая одежда и обувь, полиэтиленовые пленки и пакеты, посуда из пластмассы и т.д. Значительная часть мусора не горит, а если и горит, то при этом образуется ядовитый газ. Свалки занимают сотни и тысячи гектаров ценных земель в окрестностях крупных городов, загрязняют воздух, почву, водоемы. По данным американского Агентства по защите окружающей среды, в восьмидесятых годах из 418 наиболее опасных свалок в США 347 вызывали загрязнение грунтовых вод. В г. Москве и области ежегодно на свалки вывозятся 6-8 млн. т бытовых и промышленных отходов. В поверхностных слоях свалок много вредных веществ (цинк, свинец, кадмий и др.), к тому же при гниении мусора выделяется метан. На уборке мусора занято огромное количество специальной автомобильной техники. Остается добавить, что мусороутилизационные заводы способны перерабатывать не всякие отходы.

к началу страницы

возврат к содержанию главы 1


Глава 1. Классификация транспорта

Классификация транспорта

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

наземный
водный
 воздушный
 специальный

НАЗЕМНЫЙ

Безрельсовый

Рельсовый

автомобили; троллейбусы; мотоциклы; мотороллеры; мопеды; велосипеды; краны; тракторы;
экскаваторы; упряжки; телеги;
сани; снегоходы; болотоходы;
вездеходы; самокаты; коляски.

- железнодорожный;
-трамваи;
- дрезины;
- вагонетки;
- монорельсовый.

ВОДНЫЙ

морской речной подводный

теплоходы; катера; танкеры; сухогрузы; паромы; баржи; буксиры; контейнеровозы; лихтеровозы; сейнеры; ледоколы; парусный; гребной; плоты; катамараны; на воздушной подушке.

теплоходы; катера; танкеры; сухогрузы; паромы; баржи; буксиры; контейнеровозы; лихтеровозы; сейнеры; ледоколы; парусный; гребной; плоты; катамараны; на воздушной подушке. подводные лодки;
батискафы;
батисферы.

к началу страницы ВОЗДУШНЫЙ

- самолеты;
- вертолеты;
- гидропланы;
- планеры;
- дельтопланы;
дирижабли;
воздушные шары.

к началу страницы СПЕЦИАЛЬНЫЙ

- метро;
- эскалаторы;
- лифты;
- подъемники;
- канатные дороги;
- транспортеры;
трубопроводы;
- транспорт войск и спецформирований.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Обрушения

Обрушения

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

причины
 наибольший процент выхода из строя
виды и группы разрушений
определение степени повреждения
качество строительно-монтажных работ
примеры

к началу страницы Обрушение (разрушение) зданий, сооружений и инженерных сетей в мирное время обуславливается следующими причинами:
- воздействием природных факторов, приводящих к старению и коррозии материалов конструкций и снижению их физико-механических характеристик: воздушной среды, атмосферной влаги, грунтовых вод, засоленных и просадочных грунтов, отрицательной температуры воздуха, блуждающих токов в грунте, биологических факторов, вызывающих гниение древесины, и др.;
- стихийными бедствиями, вызывающим разрушение: ураганами, бурями, смерчами, цунами, ливнями, наводнениями, затоплениями, землетрясениями, оползнями, селевыми потоками, снежными обвалами и др.;
- проектно-производственными дефектами сооружений и технических систем: ошибками при изысканиях и проектировании, низким качеством выполнения строительных работ или строительных материалов и конструкций;
- воздействием технологических процессов на материалы и конструкции: дополнительных нагрузок, высоких температур, вибрации, окислителей, парогазовых и жидких агрессивных сред, минеральных масел и эмульсий;
- нарушением правил эксплуатации сооружений, технических систем и возникающими в результате этого пожарами, взрывами паров бензина, химических веществ, газа, самовозгораниями муки на мельничных комбинатах, пыли на зерновых элеваторах и др.

к началу страницы Анализ эксплуатации жилых зданий, являющихся основным видом сооружений, показал, что наибольший процент выхода их из строя в мирное время определяется:
- нарушением правил эксплуатации'- 64%;
- низким качеством изысканий и ошибками при проектировании - 17,5%;
- низким качеством производства строительных работ - 15%;
- прочими причинами - 3,5%.

к началу страницы Разрушения и повреждения объемных сооружений
подразделяются на 8 основных видов, которые,
в свою очередь, составляют 2 группы:
- повреждения сооружения в целом или изменение положения относительно его основания (просадки, наклоны, опрокидывания, смещения);
- повреждения отдельных конструкций сооружения или их элементов (деформации, обрушения, крушения).

к началу страницы В зависимости от степени повреждения конструкции разрушенных сооружений можно разбить на 3 следующие группы:
- конструкции, совершенно непригодные для восстановления (такие конструкции расчленяются на части и удаляются за пределы объекта);
- конструкции, которые могут быть восстановлены после правки в демонтированном виде;
- конструкции, которые могут быть восстановлены без демонтажа путем выправления, усиления или замены отдельных поврежденных элементов.

к началу страницы Анализ ряда крупных обрушений в строительстве, происшедших за последние 40 лет (по данным Министерства строительства РФ), показал, что основная причина аварий - низкое качество выполнения строительно-монтажных работ. Зачастую к авариям приводят также нарушения правил монтажа металлических и железобетонных конструкций, замена одних конструкций и материалов другими, ввод здания (сооружения) в эксплуатацию с крупными недоделками, недостаточный запас прочности.

.

Наведите курсор
на поле показа

к началу страницы Внезапные обрушения зданий и инженерных сооружений наносят большой материальный ущерб, а в ряде случаев сопровождаются человеческими жертвами.
- 25 июня 1980 г. - обрушился находившийся в аварийном состоянии мост через р. Сараре (Венесуэла). В воде оказались десятки автомобилей. Более 10 человек погибло и пропало без вести. Причиной случившегося стало

отсутствие постоянного контроля за состоянием моста и экономия на своевременном ремонте.
-1981 г.-во время конкурса танцев произошло обрушение двух подвесных переходных мостиков в помещении отеля “Хайятт-Редженси” в г. Канзас-Сити (США). Мостики имели слабые узлы крепления.
- Февраль 1982 г. - в результате сильного шторма обрушилась огромная буровая платформа “Оугин Рейнджерс”, принадлежащая Канаде. При аварии погибли 84 человека. Было установлено, что металлические конструкции не выдержали воздействия сил стихии из-за сильного износа.
- 7 марта 1983 г. - по причине грубейшего нарушения проекта строительства обрушился десятиэтажный жилой дом в г. Каире (Египет). Погибли 20 человек.
- Май 1985 г. - вследствие разрушения металлических опор обрушилась крыша плавательного бассейна в пригороде г. Цюриха (Швейцария). Погибли 12 человек.
- 9 февраля 1993 г. - резкий порыв ветра и отсутствие стопорных башмаков привели к падению строительного крана на Мясницкой улице в г. Москве. Пострадали 5 прохожих, один из которых погиб на месте.
- 14 июня 1993 г. - вследствие катастрофического паводка на р. Каква произошли прорыв плотины и размыв дамбы Киселевского водохранилища. Прорвавшаяся вода затопила территории общей площадью 60 км2. Пострадали 6,5 тыс. человек, из которых 12 человек погибли и 8 человек пропали без вести. Оказались непригодными для проживания 1250 жилых домов. Были разрушены 5 автомобильных мостов, размыты 4 км железнодорожных путей. Причиной аварии стала недостаточная прочность гидросооружения, возникшая в результате неквалифицированного проведения инженерных расчетов.
- 23 марта 1995 г. - на Таганрогском металлургическом комбинате обрушилась крыша трубосварочного цеха. Под обломками оказались 40 рабочих, из которых на месте погибли 14 человек, 15 человек попали в больницу. Накануне, во время ремонтных работ, была повреждена одна из центральных балок крепления кровли, а непосредственной причиной катастрофы стала халатность двух крановщиков. - 28 апреля 1995 г. - по причине утечки газа произошел мощный взрыв в котловане строящегося метрополитена г. Тэгу (Корея). Обрушилось металлическое перекрытие котлована, по которому проезжало более 60 автомобилей и автобусов, были повреждены 10 ближайших домов. Погибло более 100 человек и получило ранения свыше 150 человек.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Пожары и взрывы на пожаро- и взрывоопасных предприятиях

Пожары и взрывы
на пожаро- и взрывоопасных предприятиях

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

примеры
хранилища и склады
сплошные пожары

к началу страницы Особой опасностью, непредсказуемостью, тяжелыми последствиями характеризуются пожары и взрывы на пожаро- и взрывоопасных предприятиях.
- Март 1971 г. - на Минском заводе радио- и телевизионных футляров скопление паров лакокрасочных веществ привело к взрыву. Производственное здание было частично разрушено. Несколько человек погибло.

- 12 сентября 1990 г. - в объединении “Ульбинский металлургический завод” в г. Усть-Каменогорске произошел пожар. В результате в окружающую среду было выброшено около 63 кг порошкового бериллия. Облако токсичного вещества “накрыло” до 40% территории города.
- 25 февраля 1996 г. - на ОАО “Московский шинный завод” произошел самый крупный в г. Москве за последние 20 лет пожар, уничтоживший подготовительный цех, в котором находились 905 т каучука, 32 т мазута, 10 т серы. 30 т нефтебитума и 40 т сажи. В тушении пожара были задействованы 310 человек. В горящем здании погиб один человек. Реальной была угроза экологической катастрофы и отравления людей.

к началу страницы Чрезвычайные ситуации нередко возникают в хранилищах и
на складах пожаро- и взрывоопасных веществ.
- 14 марта 1990 г. - на базе хранения мороженого в г. Нальчике (Кабардино-Балкария). произошел взрыв холодильной камеры с выбросом аммиака. Погибли 6 человек.
-25 января 1994 г. - на складе резиновых изделий и материальных средств локомотивно-ремонтного завода в г. Уссурийске вспыхнул пожар. Материальный ущерб в ценах 1994 г. составил около 500 млн. рублей.

к началу страницы Поражение любого резервуара с пожаро- и взрывоопасными веществами в местах их массового хранения может сопровождаться сплошными пожарами, уничтожающими 80-90% основных производственных и материальных фондов организации.
- 14 мая 1994 г. - на объединенном складе вооружения и боеприпасов Военно-воздушных сил Тихоокеанского флота в Приморском крае возник пожар с последующими взрывами и разбросом неразорвавшихся боеприпасов в радиусе более 10 км. Из 800 вагонов боеприпасов, имевшихся на складе, 200 были уничтожены. Из опасной зоны были эвакуированы 2,5 тыс.человек.
- 12 апреля 1995 г. - в танковом парке Приволжского военного округа. дислоцированном в п.Черноречье Самарской области, возник пожар. Один танк взорвался, один сгорел и 6 обгорели. Погиб один солдат и 10 были госпитализированы.

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС, происшедшие с людьми ПО НЕБРЕЖНОСТИ И НЕОСТОРОЖНОСТИ

Чрезвычайные ситуации,
происшедшие с людьми
ПО НЕБРЕЖНОСТИ И НЕОСТОРОЖНОСТИ

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

В техносфере подавляющее число аварий и катастроф связано с человеческим фактором. Серьезной социальной проблемой является небрежность и неаккуратность людей в условиях, когда ЧС вроде бы и не должна возникнуть, но возникает вопреки всему. Достаточно красноречивым подтверждением
этому служит описанный ниже случай. В 1845 г. в арктической экспедиции на судах “Эребус” и "Террор” под предводительством Дж.Франклина погибли все 129 ее участников. Как оказалось, британское адмиралтейство выдало им консервы в металлических банках с большой концентрацией свинца.

- Японская промышленность после Второй мировой войны полностью отказалась от очистки сточных вод. В результате содержание ртути в прибрежных водах составило до 20 мг на килограмм. Рыба здесь практически не могла уже плавать, но зато ее было легко ловить. Только после гибели нескольких сотен рыбаков правительство наложило запрет на рыбную ловлю. Похожая картина наблюдалась в Швеции. Кошки, которых кормили мясом щуки, выловленной в Балтийском море, умирали через 2-3 месяца. Правительство страны рекомендовало населению уменьшить рыбный рацион.
- В связи с неурожаем правительство Ирака закупило в Мексике протравленное зерно для сева, о чем население страны было предупреждено. Проигнорировав это предупреждение и употребив зерно в пищу, 6530 человек получили отравления, а 495 человек из них погибли.
- 1994 г. - в Саратовской области рабочие железнодорожной станции Сызрань-1 похитили 400 л жидкости из цистерны с маркировкой "Метиловый спирт”. В результате 22 человека погибли, 47 человек были госпитализированы.
- 1996 г. - в московском метро на крыше дежурного поезда были найдены два трупа с черепно-мозговыми травмами: молодые люди решили прокатиться на поезде, который двигался в низком тоннеле.
- Ежегодно в США погибают 700 тыс. американцев, не проконсультировавшихся с врачами по поводу употребления лекарственных препаратов.

к началу страницы Много людей гибнет в состоянии алкогольного опьянения. Так, из 8 тыс. погибших и 50 тыс. травмированных на производстве ежегодно в России более 30% были пьяны.

По международной статистике, из 300 человек, укушенных змеями, умирают 20 человек. А ведь змеи могут быть агрессивны только в том случае, если человек сам нападает на них или разрушает их гнезда.

Мировая история ЧС показывает, насколько разнообразными они могут быть по причинам возникновения и механизмам протекания и как ужасны - по своим последствиям. Нарушая глобальные законы природы, человечество обречено находиться с ней в конфронтации. Поэтому количество ЧС, по прогнозам ученых, будет, к сожалению, увеличиваться. А значит, никогда не отпадет нужда в специалистах, способных оказать помощь людям, попавшим в беду. Работа спасателей в условиях ЧС предъявляет повышенные требования к уровню их профессиональной подготовки.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Экологические катастрофы

Экологические катастрофы

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

Загрязнение атмосферы промышленными выбросами воздействие человека на биосферу
загрязнение Мирового океана
зоны экологического бедствия
воздействие на водные системы городскими агломерациями
выбросы токсичных веществ в атмосферный воздух
 уменьшение лесного фонда
опустынивание лесостепей и степей
загрязнение окружающей среды и здоровье человека

к началу страницы На современном этапе развития человеческого общества, наряду с непрерывной интенсификацией и расширением масштабов антропогенной деятельности, усиливается воздействие человека на биосферу. Все это требует внимательного отношения к экологическим проблемам, в частности, к прямому и побочному влиянию производственной деятельности на состав и свойства атмосферы, тепловой режим планеты, фон радиоактивности. Серьезную тревогу вызывает загрязнение Мирового океана, водоемов, суши и уменьшение запасов пресной воды, невозобновимых сырьевых и энергетических ресурсов, выделение в биосферу неперерабатываемых биохимических и токсичных отходов, влияние экологических факторов на психическое и физическое здоровье человека, генофонд человеческих популяций и т.д. Экологические системы природы уже не успевают самоочищаться, а давление цивилизации на нее не снижается. Экологический ущерб в России, если его можно измерить вообще, в 1995 г. превысил 381 млрд. рублей. Только 6% от этой суммы было возвращено государству в виде штрафных санкций.

к началу страницы Одной из наиболее важных проблем защиты окружающей среды является борьба с загрязнением Мирового океана. Это обусловлено, прежде всего, огромной ролью океанов - перспективных источников природных ресурсов и регуляторов жизненно важных процессов, формирующих облик нашей планеты. Самым распространенным загрязняющим веществом в Мировом океане является нефть и ее производные. В настоящее время процесс накопления нефтяных углеродов превалирует над процессом их биохимического разложения. Поля загрязнений формируются, как правило, у берегов и в местах интенсивного судоходства, охватывают значительные регионы, весьма устойчивы во времени и пространстве. В целом 0,1-0,5% поверхности океанов постоянно покрыто нефтяными пленками. Ежегодно в моря и океаны поступает около 6 млн. т нефти, из них на морской транспорт приходится 34%, хозяйственно-бытовой сток - 38%, естественные выбросы -10%, атмосферные осадки- 10%, на катастрофы танкероаи буровых установок - 6%, бурение на шельфе - 2%. За последние 10 лет значительно возросло количество попадающих в море средств борьбы с нефтяным загрязнением детергентов, токсичность которых обычно превышает токсичность самой нефти. В Мировой океан сбрасывается большое количество вредных веществ в основном через хозяйственно-бытовые стоки. Много СДЯВ попадает в воду с атмосферными осадками. Установлено, что почти все дожди, прошедшие и идущие над Мировым океаном, являются кислыми. Даже Антарктиду осадки загрязняют различными химическими веществами, в том числе практически нерастворимым в воде ДДТ. Большую потенциальную угрозу для Мирового океана представляют собой затонувшие суда с опасными грузами на борту. Жертвами экологической катастрофы могут стать арабские государства Персидского залива, ибо за время ирако-иранской войны и Кувейтского кризиса здесь в прибрежных водах было потоплено свыше 200 судов. В трюмах большинства из них находятся боеприпасы, военное снаряжение и нефть. Наибольшую опасность представляет собой затонувший иракский танкере 200 тыс. т нефти на борту. Теплые и очень соленые воды Персидского залива подвергают быстрой коррозии суда, и их трюмы могут в ближайшее время разгерметизироваться.
к началу страницы К зонам экологического бедствия можно уверенно отнести и некоторые регионы на территории бывшего СССР. За 14 лет, с 1978 по 1992 гг., уровень воды в Каспийском море повысился на 2,34 м. По мнению азербайджанских ученых, к 2020 г. Каспий поднимется еще на 4-5м. В таком случае пострадают расположенные в низине пригороды Сумгаита и Ленкорани, будут затоплены г. Нефтяные Камни, нефтяные платформы, вышки, шельфы. Состояние биоресурсов в Каспийском море вызывает серьезную тревогу у специалистов. Загрязнение воды, бесконтрольный лов рыбы могут привести к тому, что через 2-3 года ценные породы осетровых окажутся в Красной книге.
Одним из основных источников загрязнения стала Волга. Крупнейшая река Европы превратилась ныне в сточную канаву для гигантов индустрии, расположившихся на ее берегах, в цепочку отравленных, загнивающих. рукотворных “морей".
Большой урон природе наносится глобальными проектами, внедряемыми без особой природоохранительной проработки. Так, планировалось осушить Аральское море и на его месте устроить рисовые поля. В результате в пустынях возникли болота, было искалечено здоровье нескольких сотен тысяч жителей Казахстана и Узбекистана.
Другой пример - крупный целлюлозно-бумажный комбинат на о. Байкал. технология работы которого требует большого количества воды и хлора. позднее сбрасываемых в то же озеро.
Катастрофа через 3-4 года может произойти на Дону. По расчетам ученых, столько времени осталось до того, когда большое подземное озеро сульфата натрия преодолеет последние полтора километра, отделяющие его от реки. Подземное ядовитое озеро - результат сброса Волгодонским химзаводом отходов производства стирального порошка.

к началу страницы Наиболее интенсивное воздействие на водные системы связано с влиянием городов и городских агломераций. Установлено, что водосток крупных рек. протекающих по урбанизированным районам промышленно развитых стран, на 10-20% состоит из сточных вод. Небольшие реки в индустриальных районах состоят на 30-40% иногда и на 90% из сточных вод городов. Это приводит к сильному загрязнению водотоков на значительном протяжении и. что самое главное - к принципиальному изменению их геохимического облика. Существующие технологии очистки питьевой воды малоэффективны и нерентабельны, когда дело касается многих загрязняющих веществ, особенно металлов. Так, за 40 лет работы химзавода в г. Темиртау (Казахстан) на участке примерно в 100 км вниз по течению реки скопились 140-150 т свинца.

к началу страницы Наличие пыле- и газоочистных устройств не способно полностью остановить выбросы токсичных веществ в атмосферный воздух. В промышленных городах присутствие некоторых вредных химических элементов в воздухе в десятки раз превышает их ПДК. Поданным Роскомгидромета, в 1995 г. загрязнение воздуха, в 10 раз превышающее ПДК, отмечалось в 84 российских городах. Промышленные выбросы СДЯВ приводят к возникновению так называемых техногенных ландшафтов, где уничтожается растительность и вытесняется традиционная фауна. Например, на Северном Кавказе (северо-запад Дагестана) степная фауна постепенно заменяется на пустынную: 5-6 тыс. лет назад в этих местах соотношение пустынной и степной форм фауны составляло 1:1, на данный момент оно приблизилось к 1,5:1.

к началу страницы Когда-то большая часть поверхности суши Земли была покрыта лесами. В значительной степени "благодаря” антропогенной деятельности человека их площади постоянно уменьшаются и вытесняются растительностью степного и лесостепного типа. В прошлые века к истреблению лесов на значительных территориях приводила подсечно-огневая система, используемая в земледелии. Сейчас леса гибнут от лесозаготовительных вырубок и пожаров. Так, в России в 1995 г. незаконно было вырублено 2,8 тыс. га хвойно-лиственных пород, что составило около 0,4% от всего заготовленного леса. В пожарах (по официальным данным) погибли 350 тыс. га леса, примерно 0,03% всего лесного фонда России. Лесные пожары в 1995 г. принесли нашей стране ущерб, оцениваемый в 3-3,5 трлн. рублей. Уменьшение лесного фонда ведет к повышению содержания вредных веществ в атмосфере планеты, и все равно бесконтрольная вырубка лесов продолжается. Так, уже много лет уничтожаются “легкие планеты” - джунгли Амазонки.

к началу страницы Воздействие человека на растительность лесостепей и степей приводит к их опустыниванию. “Освоение целинных и залежных земель”, по подсчетам экономистов, принесло больше убытков, чем прибыли. В результате были выведены из сельхозоборота миллионы гектаров земли на севере Казахстана по причине их опустынивания. Крупнейший в мире степной заповедник Аскания-Нова был спасен от окончательного уничтожения только потому, что не хватило горючего для начавших распахивать его тракторов. Сельскому хозяйству СССР постоянно наносился огромный вред реализацией глобальных проектов. Так, грандиозная программа мелиорации не уменьшила, а увеличила площади подтапливаемых и засоленных земель. Применение химических удобрений позволило повысить урожайность сельскохозяйственных культур, но к концу восьмидесятых годов до трети всех продуктов питания в СССР были опасно насыщены пестицидами.

к началу страницы Загрязнение окружающей среды повсеместно сопровождается неблагоприятными реакциями на организм человека. На основе геохимического и эпидемиологического анализа территорий крупных промышленных городов установлено, что оно определяет 30-70% общего числа заболеваний и до 40% онкологических заболеваний. По данным мировой статистики, до 17% врожденной патологии связано с негативным воздействием внешних химических факторов. Установлена взаимосвязь врожденных уродств (энцефалия, волчья пасть и т.д.) с воздействием гербицидов и других токсичных органических соединений. В период 1973-1991 гг. заболеваемость раком груди увеличилась в США на 24% и достигла 180 тыс. случаев ежегодно. В России каждый год заболевает раком примерно 6 тыс. детей. Если человечество не справится с экологическими проблемами, то в следующем тысячелетии оно может оказаться на грани вырождения. Именно поэтому защите природы уделяется в мире все больше внимания. В России в 1995 г. было проведено примерно 80 тыс. государственных экологических экспертиз различных проектов. Создана и реализуется государственная программа “Экологическая безопасность России”, принято новое экологическое законодательство.

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС в энергетическом комплексе

Чрезвычайные ситуации
в энергетическом комплексе

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

характеристика энергетического комплекса
 аварийная обстановка
 нарушение правил пожаро- и взрывобезопасности
 ЧС на объектах , использующих радиоактивные вещества
проблема отработанного ядерного топлива
ликвидация последствий аварий на АЭС
Чернобыль
Российский гос. медико-дозиметрический регистр
заболеваемость среди ликвидаторов
радиационная обстановка на загрязненных территориях
нарушения правил и норм пожарной безопасности

к началу страницы Фактором, определяющим экономическое развитие общества, уровень его материальной культуры и обеспеченности, является энергетика. Дальнейшее повышение благосостояния населения обуславливает увеличение производства продуктов питания, товаров повседневного и длительного

пользования, что, в свою очередь, приводит к росту добычи сырья.Чтобы удовлетворить потребности одного человека, ежегодно из недр Земли извлекается около 30 т минеральных ископаемых. Для того, чтобы обеспечить общество только продуктами питания, расходуется примерно 40-50% энергетических ресурсов страны. Электроэнергетика является ведущей составляющей частью энергетики. По сравнению с другими видами энергии, электроэнергия имеет целый ряд преимуществ: это относительная легкость передачи ее на большие расстояния и распределения между потребителями, практически одновременное ее генерирование и потребление, а также возможность ее преобразования в другие виды энергии (механическую, химическую, тепловую и т.д.). Основная часть электроэнергии вырабатывается крупными электростанциями: тепловыми (ТЭС), гидравлическими (ГЭС), атомными (АЭС) Электрические станции, объединенные между собой и потребителями высоковольтными ЛЭП, образуют электрические (энергетические) системы. Теплоэлектростанциями, использующими невосполняемые природные источники топлива, вырабатывается порядка 80% всей мировой электроэнергии.

к началу страницы В случае прекращения подачи электроэнергии, даже на короткое время, создается аварийная обстановка на предприятиях непрерывного цикла, на транспорте и в системе водоснабжения. Так, 9 ноября 1965 г. на энергосистемах США и Канады произошла авария, впоследствии названная “аварией века”. На 10-12 ч была прекращена подача электроэнергии на территориях общей площадью 200 тыс. км^ с населением 30 млн. человек. Остановились поезда, отключились радио, телевидение, телефон. Десятки тысяч людей были изолированы в поездах метро и лифтах. Города Нью-Йорк, Бостон, Монреаль оказались парализованными. Возникли вторичные аварии, началась паника. Причиной всему стала небольшая авария в системе автоматического отключения электроэнергии при перегрузках. Похожая ситуация возникла в г. Нью-Йорке в июне 1977 г. Грозовые разряды вывели из строя электростанцию. Город и его пригороды с населением 10 млн. человек на 25 ч были парализованы.
- Весна 1978 г. - буря повредила в Татарстане несколько ЛЭП высокого напряжения. Народному хозяйству республики был нанесен значительный ущерб.
- Январь 1985 г. - в Белгородской области от обледенения проводов были разрушены 700 км ЛЭП. Без электричества остались сотни населенных пунктов, предприятий и крупных хозяйств.
Аварии могут происходить как при эксплуатации электростанций, так и при их возведении. В январе 1981 г., на строительстве гидроэнергетического комплекса в г. Чингасе (Колумбия) во время проведения в туннеле сварочных работ, взорвался метан. Несоблюдение мер безопасности стоило десяти рабочим жизни, а двадцати - здоровья. В 1974 г. от небольшой искры при сильном ветре загорелись 30 тыс. м2 опалубки бетонируемой плотины Усть-Илимской ГЭС.

к началу страницы Нарушение правил пожаро- и взрывобезопасности способно привести к серьезным авариям на электростанциях. В 1986 г. произошел пожар на энергоблоках и распределительных устройствах Бакинской ГРЭС. В результате выхода ее из строя нарушилось электроснабжение Закавказья. В июле 1993 г. взрыв на пятом энергоблоке Печерской ГРЭС вызвал значительные разрушения производственных зданий.

к началу страницы К катастрофическим последствиям приводят крупные аварии на объектах, использующих в производстве радиоактивные вещества, способные при утечке заражать обширные территории. К одним из наиболее радиационно опасных объектов относятся АЭС. В печально известные времена “холодной войны” они были чуть ли не основными целями для поражения на территории потенциального противника: ведь находясь в очаге ядерного взрыва, АЭС сама становилась ядерным боезарядом, но уже с гораздо большей мощностью. В России имеются 29 энергоблоков на 9 АЭС и 113 исследовательских ядерных установок, 13 предприятии и объектов, осуществляющих деятельность с использованием радиоактивных веществ. Сегодня между ядерными державами установились довольно стабильные отношения, однако потенциальная опасность утечки радиоактивных веществ и связаные с этим проблемы по-прежнему остаются. Все больше некоторые диктаторские режимы стремятся заполучить доступ к ядерным технологиям. И если в развитых странах охрана радиационно опасных объектов носит приоритетный характер, то в развивающихся странах к ней могут относиться не так серьезно. К тому же в последнее время мировое сообщество по-настоящему опасается “ядерного терроризма”.

к началу страницы Не менее сложная проблема - отработанное ядерное топливо. Первоначальные попытки упрятать такие отходы в воды Мирового океана или же в землю вызвали серьезные экологические проблемы. В настоящее время ядерные отходы захораниваются в специальных герметичных инженерных сооружениях, хотя строительство таких “могильников” - дело дорогостоящее, к тому же не дающее гарантий стопроцентной безопасности. Поэтому все государства пытаются любыми путями переместить ядерные отходы подальше от своих территорий. В России существует запрет на ввоз в страну таких отходов, однако до настоящего времени данная проблема окончательно не решена.

к началу страницы Ликвидация последствий аварий на АЭС, связанных с выбросом радиоактивных веществ, требует титанических усилий и немалых средств. Как и на других промышленных объектах, большинство аварийных ситуаций на АЭС вызывается пожарами. И здесь, как нигде, важны подготовленность работающего персонала и сверхнадежность используемого оборудования. Однако, несмотря на все принимаемые меры, аварии на АЭС случаются, и случаются часто. Так, в ФРГ на 17 АЭС с 1982 по 1984 гг. произошли 427 аварий. в 40 случаях с остановкой реакторов. В США в 1985 г. на каждую АЭС в стране в среднем приходилось по 33 аварии, вызванные низким качеством реакторов и другой аппаратуры, неудовлетворительным контролем за техническим состоянием оборудования, нарушениями правил безопасности, слабой подготовкой обслуживающего персонала. Не каждая авария на АЭС имеет катастрофические последствия - некоторые удается ликвидировать сразу же. Но если случится что-то действительно серьезное - реально оценить ситуацию можно будет лишь тогда,когда сменится несколько поколений людей.
- 22 марта 1975 г. - возник пожар на одной из крупнейших АЭС США “Брауне Ферри”. Огонь вспыхнул в помещении кабельного полуэтажа, затем перекинулся в реакторный зал атомной станции. Катастрофы удалось избежать только через 7,5 ч, потушив пожар распыленной водой. Последствия аварии были значительны: оба действующих реактора АЭС вышли из строя более чем на год. Прямой материальный ущерб составил 10 млн. долларов.
- 28 марта 1979 г. - вышла из строя система охлаждения реактора АЭС “Триманд-Айленд” в штате Пенсильвания (США). В активной зоне реактора взорвался водород, при этом до 45% зоны было расплавлено. Произошел выброс ядерного горючего внутри станции и незначительного количества радиоактивного газа и радионуклидов йода в атмосферу. После этого еще неделю весь мир наблюдал за развитием аварии. По собственной инициативе из тридцатисемикилометровой зоны эвакуировалось примерно 200 тыс. человек. Жертв не было. Причиной аварии, по мнению специальной комиссии, стали ошибки дежурного персонала. До сих пор ведутся работы по обеззараживанию и дезактивации территории станции. Затраты на их выполнение уже превысили 1 млрд. долларов.
- Март 1981 r. - при аварии на АЭС в г. Цуруге (Япония) произошел выброс радиоактивных веществ. Пострадало около 300 человек. Утечка радиоактивных веществ, к несчастью, была обнаружена лишь месяц спустя, поэтому зараженными оказались и почва . и акватория прилегающего к городу залива.
Россия и бывший СССР в этом плане не были исключением. В 1978 г. возник крупный пожар на Белоярской АЭС. Произошло обрушение перекрытий машинного зала станции. При тушении огня продуктами горения отравились 25 человек. Значительный ущерб был также причинен пожарами: в 1982 г. на Армянской АЭС и в 1984 г. - на Запорожской АЭС.

к началу страницы Но эти аварии не идут ни в какое сравнение с тем, что произошло 26 апреля 1986 г. в украинском городе Чернобыле.

Техногенную “катастрофу века” назвали аварией, когда вначале масштабы и количество человеческих жертв не казались столь трагическими. На крупнейшей в Европе АЭС произошли взрыв реактора РБМК-1000 четвертого энергоблока, частичное разрушение реакторного здания, кровли машинного отделения. Причиной этому послужил ряд ошибок, допущенных обслуживающим персоналом. Высокая температура обусловила испарение и возгонку из реактора как минимум 50 т ядерного топлива.Через проломы здания наружу было выброшено 70 т ядерного топлива,

саркофаг Чернобыльского аварийного энергоблока

700 т радиоактивного реакторного графита из активной зоны реактора. Выброс составил от 60 до 80% радиоактивных веществ, находящихся в реакторе. Для сравнения: масса радиоактивных веществ, образовавшихся во время взрыва атомной бомбы над г. Хиросимой (Япония), составила 4,5т. Двадцать седьмого апреля 1986 г. было эвакуировано население г. Припяти в количестве 44600 человек. После этого руководство СССР и Украины пыталось скрыть от населения страны как наличие самой аварии, так и ее возможные последствия. Только после того. как было замечено резкое повышение радиоактивного фона в сопредельных государствах, советское руководство организовало мероприятия по ликвидации последствий аварии.Третьего мая началась эвакуация людей из десятикилометровой, а 4 мая - из тридцатикилометровой зоны. К 7 мая были отселены 39213 человек из опасного района, вывезены 34 тыс. голов скота из 94 населенных пунктов. За десять лет, прошедших после аварии, всего было отселено более 200 тыс. человек. Работы по “засыпке” реактора проводились с 27 апреля по 9 мая. В общей сложности на четвертый энергоблок было сброшено около 5,5 тыс.т различных материалов. Над разрушенным реактором за 6 месяцев был сооружен “саркофаг”, на аварийном объекте было уложено свыше 400 тыс. м3 бетона и смонтировано 6,8 тыс.т металлоконструкций. В работах участвовало около 32 тыс. ликвидаторов. В результате аварии, по официальным источникам, погибли 31 человек. Спустя 10 лет число жертв аварии уже достигло 25 тыс. человек, из них почти 8 тыс. человек умерло от лучевой болезни, многие покончили жизнь самоубийством, понимая свою обреченность. По прогнозам американских специалистов, число жертв Чернобыля в начале следующего века может достичь 75 тыс. человек. В результате чернобыльской аварии радиоактивными веществами нагрязнены Брянская, Тульская, Орловская, Калужская и Рязанская области.

к началу страницы Российский государственный медико-дозиметрический регистр
был создан в 1992 г. Его задачи - персональный учет лиц, подвергшихся воздействию чернобыльской радиации, а также их детей и последующих поколений, оценка состояния их здоровья, выработка необходимых лечебно-оздоровительных мероприятий. Сегодня в Регистре есть данные более чем на 435 тыс. человек, большинство из которых - это те. кто участвовал в ликвидации аварии на АЭС. Сейчас никто не способен сказать, каковы будут последствия этой трагедии, хотя некоторые тенденции уже прослеживаются.
За пять последних лет количество больных из числа ликвидаторов увеличилось почти в два раза. Из них в Регистре зарегистрировано свыше 20 тыс. инвалидов. В 1991 г. показатель инвалидности составлял 28,9, а в 1994 г. - уже 138,1 на 1 тыс. ликвидаторов. Главными причинами инвалидности являются болезни нервной системы (28,4%), а также болезни системы кровообращения и психические расстройства. В структуре причин смертности (без учета самоубийств) на первом месте - травмы и отравления (46%), на втором - болезни системы кровообращения, на третьем - злокачественные новообразования. Заболеваемость последними среди ликвидаторов значительно выше, чем в целом по России, например, в 1992 г. - на 50%, в 1993 г. - на 65%. Количество пострадавших будет увеличиваться и дальше, хотя бы потому, что миллионы людей живут на земле, пораженной чернобыльской радиацией, среди них около 50 тыс. человек - в наиболее пострадавших селах Брянщины.

к началу страницы Несмотря на улучшение радиационной обстановки на всех территориях, подвергшихся загрязнению, благодаря естественным процессам и выполненным МЧС России работам, радиационная обстановка в некоторых регионах остается напряженной. Радиационное обследование выявило загрязнение 2,9 млн. га сельхозугодий и более 1 млн. га леса. На этих территориях у людей фиксируется значительный рост рака щитовидной железы, в 2-3 раза превышающий среднероссийские показатели. Трагедия Чернобыля продолжается.

к началу страницы Казалось бы, “Чернобыль” должен многому научить людей, ответственных за безопасность атомной энергетики. Однако за период 1986-1995 гг. только в России на АЭС из-за грубейших нарушений правил и норм пожарной безопасности произошло около 100 пожаров, причем больше половины из них - в машинных залах и помещениях реакторных отделений.
Последние несколько лет зарубежная печать пишет о контрабандном вывозе с территории стран СНГ ядерного топлива для его дальнейшего использования в производстве ядерного оружия. К сожалению, случаи такой контрабанды были и, возможно, еще повторятся. Экономические проблемы, общее падение дисциплины и ответственности в отраслях, связанных с радиоактивными веществами, не способствуют повышению уровня охранных мероприятий в странах СНГ. Так, в конце 1993 г. по информации Управления внутренних дел Мурманской области, на базе технического имущества Северного флота была обнаружена недостача 3 тепловыделительных эелементов, применяемых как ядерное топливо на атомных подводных лодках. Эта кража элементов была совершена военнослужащими части, на территории которой располагалась база, с целью дальнейшей перепродажи. Третьего мая 1996 г. трое “злоумышленников” в возрасте от 7 до 10 лет взломали решетку на окне Забайкальской геофизической экспедиции в п. Каштак Читинской области и унесли с собой 45 приборов - источников радиоактивного излучения. Похищенное частично удалось вернуть.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Эпидемии

Биологические чрезвычайные ситуации
ЭПИДЕМИИ

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

- понятие эпидемии
- пандемия
- пути распространения
- виды заболеваний
- историческая справка
- карантин и обсервация
- сроки карантина и обсервации
- профилактика эпидемий

к началу страницы Эпидемия - это массовое, прогрессирующее во времени и пространстве в пределах определенного региона распространение инфекционной болезни людей, значительно превышающее обычно регистрируемый на данной территории уровень заболеваемости. Эпидемия, как ЧС, обладает очагом заражения и пребывания заболевших инфекционной болезнью людей, или территорией,в пределах которой в определенных границах времени возможно заражение людей и сельскохозяйственных животных возбудителями инфекционной болезни.
В основе обусловленной социальными и биологическими факторами эпидемии лежит эпидемический процесс, то есть непрерывный процесс передачи возбудителя инфекции и непрерывная цепь последовательно развивающихся и взаимосвязанных инфекционных состояний (заболевание, бактерионосительство).
к началу страницы Иногда распространение заболевания носит характер пандемии,
то есть охватывает территории нескольких стран или континентов при определенных природных или социально-гигиенических условиях. Сравнительно высокий уровень заболеваемости может регистрироваться в определенной местности длительный период. На возникновение и течение эпидемии влияют как процессы, протекающие в природных условиях (природная очаговость. эпизоотии и т.д.). так и. главным образом, социальные факторы (коммунальное благоустройство, бытовые условия, состояние здравоохранения и т.д.).
к началу страницы В зависимости от характера заболевания основными путями распространения инфекции во время эпидемии могут быть:
- водный и пищевой, например, при дизентерии и брюшном тифе;
- воздушно-капельный (при гриппе);
- трансмиссивный - при малярии и сыпном тифе;
- зачастую играют роль несколько путей передачи возбудителя инфекции.

к началу страницы Эпидемии - одно из самых губительных для человека опасных природных явлений. Статистика свидетельствует о том, что инфекционные заболевания унесли больше человеческих жизней, чем войны. Хроники и летописи донесли до наших времен описания чудовищных пандемий, опустошивших огромные территории и уничтоживших миллионы человек. Некоторые инфекционные заболевания свойственны только людям: азиатская холера, натуральная оспа, брюшной тиф, сыпной тиф и др.
Существуют также общие для человека и животных заболевания: сибирская язва, сап, ящур, пситакоз, туляремия и др.

к началу страницы Следы некоторых болезней обнаруживаются в древних захоронениях. Например, следы туберкулеза и проказы найдены на египетских мумиях (2-3 тыс. лет до н.э.). Симптомы многих болезней описаны в древнейших рукописях цивилизаций Египта, Индии, Шумера и др. Так, первое упоминание о чуме встречается в древнеегипетском манускрипте и относится к 4 в. до н.э.
Причины возникновения эпидемий ограничены. К примеру, обнаружена зависимость распространения холеры от солнечной активности, из шести ее пандемий четыре связаны с пиком активного солнца. Эпидемии возникают также при стихийных бедствиях, вызвающих гибель большого числа людей, в странах, охваченных голодом, при крупных засухах, распространяющихся на больших территориях.
Приведем некоторые примеры крупных эпидемий различных болезней. - Шестой век - первая пандемия - “юстиниановская чума" - возникла в Восточной Римской империи. За 50 лет на территории нескольких стран погибло около 100 млн. человек.
- 1347-1351 гг. - вторая пандемия чумы в Евразии. Погибли 25 млн. человек в Европе и 50 млн. человек в Азии.
- 1380 г. - от чумы в Европе умерли 25 млн. человек.
- 1665 г. - только в одном г. Лондоне от чумы умерло около 70 тыс. человек.
- 1816-1926 гг. - по странам Европы, Индии и Америки последовательно прокатились 6 пандемий холеры.
- 1831 г. - от холеры в Европе умерли 900 тыс. человек.
- 1848 г. - в России холерой заболело свыше 1,7 млн. человек, из которых умерло около 700 тыс. человек.
- 1876 г. - в Германии от туберкулеза умер каждый восьмой житель страны
- Конец XIX века - третья пандемия чумы, распространенная крысами с морских судов, охватила более чем 100 портов многих стран мира.
-1913 г.-в России от оспы умерли 152 тыс. человек.
- 1918-1919 гг. - пандемия гриппа в Европе погубила более 21 млн. человек.
- 1921 г. - в России от сыпного тифа погибли 33 тыс. человек, а от возвратного тифа - 3 тыс. человек.
- 1961 г. - началась седьмая пандемия холеры.
- 1967 г. - в мире около 10 млн. человек заболело оспой, 2 млн. из которых умерли. Всемирная организация здравоохранения начинает крупномасштабную акцию по вакцинации населения.
- 1980 г. - в СССР прекращена вакцинация от оспы. Считается, что оспа в мире уничтожена.
- 1981 г. - открытие болезни СПИД.
- 1991 г. - в мире обнаружено около 500 тыс. человек, больных СПИД.
- 1990-1995 гг. - ежегодно в мире от малярии умирают 1-2 млн. человек.
- 1990-1995 гг. - в мире ежегодно заболевают туберкулезом 2-3 млн, человек, из которых умирают 1-2 млн. человек.
- 1995 г. - в России из 35 млн. инфицированных заболели гриппом 6 млн. человек.
- В 1996 г. заболеваемость СПИДом в России, по сравнению с 1995 г., выросла в 2 раза. Каждый день вирусом СПИД заражаются в мире 6500 взрослых и 1000 детей. К 2000 г. ожидается 30-40 млн. зараженных этой страшной болезнью.
- Неожиданную активность в 1996 г. на территории России проявил клещевой энцефалит. Заболеваемость им возросла на 62%, заболели 9436 человек в 35 субъектах РФ.

к началу страницы При возникновении очага инфекционного заражения
на пораженной территории вводится карантин или обсервация. Постоянные карантинные мероприятия осуществляются также таможнями на государственных границах.
Карантин - это система противоэпидемических и режимных мероприятий, направленных на полную изоляцию очага заражения от окружающего населения и ликвидацию инфекционных заболеваний в нем. Вокруг очага устанавливается вооруженная охрана, запрещаются въезд и выезд, а также вывоз имущества. Снабжение производится через специальные пункты под строгим медицинским контролем.
Обсервация - это система изоляционно-ограничительных мероприятий, направленных на ограничение въезда, выезда и общения людей на территории, объявленной опасной, усиление медицинского наблюдения, предупреждение распространения и ликвидацию инфекционных заболеваний. Обсервация вводится при установлении возбудителей инфекции, не относящихся к группе особо опасных, а также в районах, непосредственно соприкасающихся с границей карантинной зоны.
 Еще медицине Древнего Мира были известны такие методы борьбы с эпидемиями, как удаление заболевших из города, сжигание вещей больных и умерших (например, в Ассирии, Вавилоне), привлечение переболевших к уходу за больными (в Древней Греции), запрещение навещать больных и совершать с ними обряды (на Руси). Только в тринадцатом веке в Европе начинают применять карантин. Для изоляции прокаженных были созданы 19 тыс. лепрозориев. Больным запрещалось посещать церкви, пекарни, пользоваться колодцами. Это помогло ограничить распространение лепры по Европе.
На данный момент карантин и обсервация - самые надежные способы борьбы с эпидемиями. Краткие сведения об основных инфекционных заболеваниях, сроках карантина и обсервации приведены в таблице.

к началу страницы Краткая характеристика возбудителей основных
инфекционных заболеваний, сроки обсервации и карантина

возбудитель | средний инкубаци- онный период, (суток) | Опасность больного для окружающих | Срок обсервации, (суток) | Срок карантина и условия его установления
чума | 1-3 | очень опасен | - | 6 суток
холера | 1-3 | очень опасен | - | 6 суток
сибирская язва | 1-3 | мало опасен | 8 | может устанавливаться на 8 суток при массовой заболеваемости и наличии контактного распространения
туляремия | 3-6 | не опасен | 6 | не устанавливается
сап | 2-3 | опасен | 14 | может устанавливаться на 14 суток при массовой заболеваемости и наличии контактного распространения
возбудитель | средний инкубаци- онный период, (суток) | Опасность больного для окружающих | Срок обсервации, (суток) | Срок карантина и условия его установления
сыпной тиф | 10-14 | опасен при наличии педикулеза | 23 | может устанавливаться на 23 суток при массовой заболеваемости и наличии педикулеза
ботулинический токсин | до 1 | не опасен | 2 | не устанавливается
натуральная оспа (на всякий случай нормы оставлены) | 13-14 | очень опасен | - | 17 суток

Обычно сроки карантина и обсервации устанавливают, исходя из длительности максимального инкубационного периода заболевания. Его исчисляют с момента госпитализации последнего больного и окончания дезинфекции.

к началу страницы Для профилактики эпидемий необходимо улучшать очистку территории, водоснабжения и канализации, повышать санитарную культуру населения, соблюдать правила личной гигиены, правильно обрабатывать и хранить пищевые продукты, ограничивать социальную активность бациллоносителей, их общение со здоровыми людьми.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Эпифитотии

Биологические чрезвычайные ситуации
ЭПИФИТОТИИ

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

понятие эпифитотии, панфитотии
 виды заболеваний растений
 причины возникновения
периодичность
методы лечения и профилактики

к началу страницы Эпифитотией называется массовое, прогрессирующее во времени и пространстве инфекционное заболевание сельскохозяйственных растений и(или) резкое увеличение численности вредителей растений, сопровождающееся массовой гибелью сельскохозяйственных культур и снижением их продуктивности.
Панфитотией называется массовое заболевание растений и резкое увеличение численности вредителей растений на территории нескольких стран или континентов.

к началу страницы Эпифитотии характеризуются следующими болезнями:
- ржавчина хлебных злаков, при поражении которой потери урожая составляют 40-70%;
- пирокулариоз риса - заболевание вызывается грибком, потери урожая могут достигать 90%;
- фитофтороз (картофельная гниль) - заболевание, поражающее грибком листья, стебли и клубни картофеля и др.

к началу страницы Гибель и болезни растений могут явиться следствием неправильного применения различных химических веществ, например, гербицидов, дефолиантов, десикантов, которые в определенных дозах используются для уничтожения сорняков и дикорастущих кустарников при освоении новых земель, удаления или подсушивания листьев сельскохозяйственных растений перед уборкой, а так же как стимуляторы роста и созревания. Большой вред сельскому хозяйству наносят растения-паразиты, полностью или частично живущие за счет питательных веществ других растений. Они снижают урожайность сельскохозяйственных культур или вообще уничтожают их. Например, цветковые растения-паразиты снижают урожай подсолнечника, томатов, сарго, табака и др. Саранча наносит ни с чем не сравнимый ущерб сельскому хозяйству во многих странах Африки, Азии и Ближнего Востока. Ее налетам подвержено почти 20% поверхности земного шара. Саранча, передвигаясь со скоростью 0,5-1,5 км/ч, уничтожает на своем пути буквально всю растительность. Так, в 1958 г. одна лишь стая уничтожила в Сомали за день 400 тыс. т зерна. Под тяжестью оседающих стай саранчи ломаются деревья и кустарники. Личинки саранчи питаются по 20-30 раз в день.Серьезными вредителями сельского хозяйства являются грызуны (сурки, суслики, серые полевки, пеструшки и др.). Во время массовых размножений их численность может резко возрастать в 100-200 раз. Это увеличенное число грызунов требует огромного количества пищи, которой и становятся сельскохозяйственные культуры, особенно зерновые.

к началу страницы Вспышки распространения биологических вредителей происходят постоянно. Большой вред лесонасаждениям наносит сибирский шелкопряд. От него в Восточной Сибири погибли сотни тысяч гектаров хвойной тайги, прежде всего кедровой. В 1835 г. гусеницы дубового заболотника погубили 30 тыс. дубов в Беженском лесу в Германии. Чрезвычайно вредят постройкам, растительности и продовольствию термиты. Известен случай уничтожения термитами г. Джонстауна на о.Святой Елены.

к началу страницы Основными действиями, направленными на предотвращение заболеваний растений, являются дератизация, дезинсекция, биологическая, химическая и механическая борьба с вредителями сельского и лесного хозяйства (опрыскивание, опыление, окружение канавами очагов распространения вредителей).

к началу страницы

возврат к содержанию главы 1


Глава 1 - Эпизоотии

Биологические чрезвычайные ситуации
ЭПИЗООТИИ

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

понятие эпизоотии, виды
 панзоотия
энзоотия
наиболее опасные и распространенные заболевания
эпизоотическая цепь
лечебные и профилактические мероприятия

к началу страницы Эпизоотия -это одновременное прогрессирующее во времени и пространстве в пределах определенного региона распространение инфекционной болезни среди большого числа одного или многих видов сельскохозяйственных животных, значительно превышающее обычно регистрируемый на данной территории уровень заболеваемости.
Выделяются следующие виды эпизоотий:
- по масштабам распространения - частные, объектовые, местные и региональные;
- по степени опасности - легкие, средней тяжести, тяжелые и чрезвычайно тяжелые;
- по экономическому ущербу - незначительные, средние и большие.
Эпизоотии, как и эпидемии, могут носить характер настоящих стихийных бедствий. Так, в 1996 г. в Великобритании свыше 500 тыс. голов сельскохозяйственных животных заразилось чумой крупного рогатого скота. Это вызвало необходимость уничтожения и утилизации останков больных животных. Из страны прекратился экспорт мясных изделий, что поставило ее животноводство на грань разорения. Кроме того, потребление мяса в Европе значительно уменьшилось и, как следствие, произошла дестабилизация европейского рынка мясных изделий.

к началу страницы Панзоотия - это массовое одновременное распространение инфекционной болезни сельскохозяйственных животных с высоким уровнем заболеваемости на огромной территории с охватом целых регионов, нескольких стран и материков.

к началу страницы Энзоотия - это одновременное распространение инфекционной болезни сельскохозяйственных животных в определенной местности, хозяйстве или пункте, природные и хозяйственно-экономические условия которых исключают повсеместное распространение данной болезни.
Как только человек стал одомашнивать диких зверей, возникла проблема защиты их от инфекционных болезней. Медицина с древних времен накапливала знания о лечении животных. На данный момент ветеринарной медицине известны методы профилактики и способы излечения многих инфекционных заболеваний животных. Несмотря на это, в мире ежегодно от инфекций их гибнут миллионы и миллионы.

к началу страницы К наиболее опасным и распространенным видам
инфекционных заболеваний относятся африканский сап, энцефалит, ящур, чума, туберкулез, грипп, сибирская язва, бешенство.

к началу страницы Возникновение эпизоотии возможно лишь при наличии комплекса взаимосвязанных элементов, представляющих собой так называемую эпизоотическую цепь: источник возбудителя инфекции (больное животное или животное-микробоноситель), факторы передачи возбудителя инфекции (объекты неживой природы) или живые переносчики (восприимчивые к болезни животные). Характер эпизоотии, длительность ее течения зависят от механизма передачи возбудителя инфекции, сроков инкубационного периода, соотношения больных и восприимчивых животных, условий содержания животных и эффективности противоэпизоотических мероприятий. Проведение последних, направленное на защиту сельскохозяйственных животных, в значительной мере предотвращает развитие эпизоотии.

к началу страницы Некоторые из этих болезней переносятся животными без лечения или же при незначительном лечении. Смертность от них невелика. При других болезнях, например, бешенстве, лечение животных запрещено, их сразу же уничтожают. Категорически недопустимо вскрытие животных, павших от сибирской язвы, так как они являются основным источником заражения данной болезнью для человека. Большинство из особо опасных болезней требует серьезного медицинского вмешательства. При возникновении эпизоотии осуществляется ряд карантинных мероприятий: необходимо не допустить распространение болезни от больных к здоровым животным, для чего следует перемещать скот (перегонять, перевозить, переносить), создавать ограждения, проводить дезинфекции. Больные животные должны быть подвергнуты лечению, а при необходимости - уничтожению.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Природные пожары

Природные пожары

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
возврат к содержанию главы 1

пожары - терминология
 виды лесных пожаров
торфяные пожары
подземные пожары
степные пожары
камышовые пожары
пожарная профилактика

к началу страницы Пожаром называется неконтролируемое горение вне специального очага, сопровождающееся уничтожением ценностей и представляющее собой опасность для жизни людей.
Зона пожара - пространство, в котором происходит пожар.
Горение - физико-химический процесс с выделением тепла, света, дыма. Для возникновения горения необходимо наличие трех факторов: горючего материала, окислителя, источника зажигания.
Зона горения - пространство, в котором протекает процесс горения.
Зона задымления - пространство, примыкающее к зоне горения, заполненное дымом.
Пламя - пространство, в котором сгорают пары, газы, взвеси. Для всех видов пожаров характерным является:
- взаимодействие в слое пламени горючего вещества с кислородом или другим окислителем;
- выделение в зоне горения тепла, света, продуктов сгорания. Причиной возникновения природных пожаров являются естественные факторы (разряд молнии, самовозгорание, трение, паден ие космического тела).
В 80% случаев пожары являются следствием нарушения человеком требований пожарной безопасности. Природные пожары приводят к уничтожению лесных массивов, гибели животных и растений, загрязнению атмосферы, нарушению теплового баланса, эрозии почвы. В ряде случаев природные пожары являются причиной гибели людей.

В России сосредоточено 25% всех лесов планеты.
В начале июля 1997 г. на Алтае в огне погибли 14 участников ликвидации лесного пожара.

к началу страницы Лесные пожары

Лесные пожары подразделяются на низовые, верховые, торфяные, подземные.

лесной низовой пожар

Низовые пожары составляют примерно 90% от общего количества лесных пожаров. При этом горят нижние части деревьев, трава, валежник, подлесок, выступающие корни. Скорость распространения низового пожара составляет 2.5-3,0 м/мин.
Высота пламени -от 0,5 до 1,5м.

Верховые (беглые) пожары характеризуются горением и быстрым продвижением огня по кронам деревьев при сильном ветре. Скорость верхового пожара иногда достигает 400-500 м/мин. Как гласит народная мудрость, “от сильного верхового пожара не ускакать даже на быстром скакуне”. Во время беглого пожара ветер разносит горящие ветви и искры, которые поджигают лес на десятки, а порой и сотни метров вперед, создавая новые очаги пожара. Лесные пожары справедливо считаются одними из крупнейших по охвату территорий стихийных бедствий. Ежегодно в мире регистрируется около 200 тыс. таких пожаров, в которых выгорает 40 млн. га леса (территория, превышающая площадь Норвегии). В огне погибает ежегодно 0.1% всех лесных запасов планеты. В России такие пожары возникают ежегодно. Лесные и торфяные пожары 1972 г. за короткое время охватили центральные области России. Были уничтожены 650 тыс. га леса, 4900 штабелей торфа. В 1976 г. в Хабаровском крае пожар уничтожил лес на огромной территории, полностью сгорели 11 поселков, частично пострадали 19 населенных пунктов. В 1987 г. в Читинской области выгорели 90 тыс. га леса. В 1989 г. почти полностью сгорели леса на о. Сахалин. Лесные пожары приводят и к гибели людей. В 1985 г. в Португалии во время такого пожара погибло более 300 человек. В 1996 г. в Бурятии возникли 29 лесных пожаров на площади 4 тыс. га. сгорело более 100 жилых домов и дачных домиков. Погибли 5 человек. И еще одна тревожная цифра: в 1996 г. в России общая площадь лесных пожаров в 6 раз превышала территорию, пораженную огнем в предыдущем году.

к началу страницы Торфяные пожары возникают в местах нахождения торфяных полей и месторождений торфа. При его возгорании происходит быстрое распространение огня по поверхности поля. а при сильном ветре горящие частицы торфа перебрасываются на значительные расстояния и образуют новые очаги пожара. При проникновении огня в глубь торфяного массива происходит возгорание нижних слоев торфа. Скорость распространения такого пожара -несколько метров в сутки. Иногда пламя из подземного очага пожара прорывается наружу, что является причиной возникновения наземных пожаров в населенных пунктах, лесных массивах, сельскохозяйственных угодиях, штабелях и караванах торфа. Характерная особенность торфяных пожаров -выделение большого количества дыма, что приводит к задымлению значительных территорий.

к началу страницы Подземные пожары возникают в шахтах, на рудниках, массивах полезных ископаемых. Причиной их являются как внешние тепловые импульсы (неосторожное обращение с огнем, неисправность электрооборудования, трение движущихся деталей машин и механизмов), так и самовозгорание угля, углистых пород, сульфидных руд. Особую опасность представляют собой подземные пожары в местах скопления взрывоопасных веществ, в том числе метана, угольной и сульфидной пыли. Профилактика подземных пожаров и предупреждение их последствий заключаются в том, что наряду с общими пожарно-профилактическими мероприятиями (использование негорючих материалов для крепления горных выработок, трудновоспламеняемых конвейерных лент и электрических кабелей в негорючих оболочках, устройство разветвленной сети пожарного водопровода и др.). предусматривается применение специальных схем вскрытия и подготовки месторождений. Они позволяют локализовать участок в случае пожара и отвести пожарные газы в общешахтную исходящую струю воздуха, минуя остальные участки, на которых находятся люди.

к началу страницы Степные пожары являются следствием возгорания сухой травы или зрелых посевов сельскохозяйственных культур и распространяются в ветреную погоду со скоростью до 120 км/ч.
 к началу страницы Камышовые пожары возникают по причине возгорания сухого камыша и надводной растительности. Характерной особенностью таких пожаров является высокая плотность огня, его быстрое распространение, большое количество дыма.
С целью предупреждения и профилактики природных пожаров ограничиваются площади их распространения, осуществляется эвакуация населения из опасной зоны, производится защита животного и растительного мира. Для успешного тушения пожаров разработана и реализуется единая система государственных и общественных мероприятий, названная пожарной профилактикой. Пожарная профилактика достигается:
- разработкой, внедрением и контролем за соблюдением пожарных норм, правил и ГОСТ;
- совершенствованием системы подготовки специалистов, населения, технических средств пожаротушения;
- проведением регулярных пожарно-технических обследований территорий и объектов;
- проведением пропаганды пожарно-технических знаний среди населения.

к началу страницы

возврат к содержанию главы 1


Глава 1 - бытовые пожары и взрывы

Бытовые пожары и взрывы

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

самые крупные по числу жертв пожары
 пожары в зданиях большой этажности
 массовые пожары
 утечка взрывоопасных веществ
 аварии, пожары в системах теплоснабжения
 взрывы гранат и самодельных устройств
В России 70% всех пожаров возникает в непроизводственной сфере, в жилых домах и общественных зданиях. К наиболее трагическим последствиям приводят катастрофы в общественных помещениях, где собирается большое количество людей. К тяжелым трагедиям приводят пожары в гостиницах, особенно высотных, откуда спасение людей часто осложняется тем, что пути эвакуации отсекаются огнем и дымом.
К примеру, 25 декабря 1971 г. возник пожар в Сеульском двадцатидвухэтажном отеле "Дай-Юн-Как” (Корея). Огонь охватил все этажи, 40 человек разбились при попытке выпрыгнуть из горящего здания. Всего погибло 163 человека, получили травмы 64 человека. Отель был полностью выведен из строя.

- 1 сентября 1973 г. - пожар в отеле “Харниа” в г. Копенгагене (Дания) унес 35 человеческих жизней, 14 человек были ранены.
- 13 июля 1979 г. - пожар в Сарагосском отеле “Корона де Арагон” (Испания). Погибли 72 человека, пропали без вести 3 человека, ожоги и ранения получили 110 человек.
- 22 ноября 1980 г. - загорелся двадцатишестиэтажный "Гранд Отель” в г. Лас-Вегасе (США). В пожаре погибли 83 человека, 530 человек получили ожоги и ранения.
- Лето 1985 г. - пожар в гостинице “Космос” в г. Москве. Загорелся хлопковый пух в прачечной. Ожоги получили 8 человек.
- 10 февраля 1994 г. - пожар в гостинице “Дружба” в г. Нефтекумске. Огонь уничтожил оборудование и мебель первого этажа. Пострадали 12 человек. Большое скопление людей в крупных универмагах, при возникновении в них пожара, часто становится причиной катастрофических последствий.
- 22 мая 1967 г. -загорелся универмаг “Инновасьон” в г. Брюсселе (Бельгия). Погибли 350 человек, сотни людей получили ожоги, ранения и отравления газом.
- Май 1972 г. - пожар в универмаге г. Осаки (Япония) уничтожил 119 человек. Во время пожара в общественном помещении опасность усугубляется паникой - охваченные страхом люди не способны организовать безопасную эвакуацию.
- 19 апреля 1.668 г.-в г. Копенгагене (Дания) проходил только второй спектакль в новом деревянном театре. По сцене бог войны Марс разбрасывал горящие стрелы. От них-то и произошло возгорание. Погибли 290 человек, 78 человек получили различные увечья. Театр сгорел за 15 минут.
С этого случая в г. Копенгагене и до настоящего времени в театрах 1200 раз возникали пожары, 600 театров сгорели дотла.
- Февраль 1836 г. - сгорел театр Лемана в г. Санкт-Петербурге. Погибло более 800 человек.

к началу страницы Самый крупный по числу жертв пожар произошел в мае 1845 г в театре китайского города Кантон. Погибли в огне 1670 человек.
В феврале 1977 г. в московской гостинице "Россия" произошел пожар высшей категории сложности. В спасательных работах и ликвидации очагов горения участвовали 1400 человек. Погибли 42 человека, были ранены 52 человека.
- Декабрь 1903 г. - в результате давки и пожара в чикагском театре “Ирокез” погибли 580 человек.
- 11 мая 1985 г. - на стадионе г. Брэдфорда (Великобритания) во время пожара погибли 48 человек, 150 человек получили ранения.
- 27 октября 1993 г. - загорелось областное училище культуры и искусств в г. Пензе. В огне погибли 9 человек, 31 человек был госпитализирован.

Опасны пожары в больницах, домах инвалидов и престарелых, где физическое состояние людей не всегда позволяет организовать их быстрое спасение. Так, во время пожара в мае 1980 г. в доме престарелых на о. Ямайка погибло около 180 человек.

к началу страницы Опасные последствия имеют пожары в жилых и административных зданиях большой этажности.
- 24 февраля 1972 г. - пожар двадцатисемиэтажного дома “Андраус” в г. Сан-Паулу (Бразилия). Погибли 17 человек, были ранены 376 человек.
- 23 мая 1973 г. - пожар в тридцатидвухэтажном здании “Тур Авианка”. расположенном в г. Боготе (Колумбия). Полностью были разрушены 22 этажа. Погибли 6 человек, более 100 человек были ранены.

к началу страницы Особенно опасны массовые пожары, представляющие собой совокупность отдельных и сплошных пожаров. Так. за свою историю г. Москва много раз сгорала в пожарах и заново отстраивалась. В 1331-1343 гг. в г. Москве было 4 массовых пожара, из них самый известный (“Всесвятский”) произошел в 1335 г. Огонь уничтожил город за два часа. В ночь на 4 сентября 1812 г. пожар превратил г. Москву в руины, на которых закончился поход Наполеона в Россию.
-2 мая 1917 г. в ветреный день огонь уничтожил 40 кварталов г. Барнаула. Более 10 тыс. человек осталось без крова. Погибло около 300 человек.
- 26 мая 1926 г. - вспыхнул и бушевал больше суток пожар в г. Котельниче. Были уничтожены весь центр города, здание городской пожарной команды, электростанция, до 400 усадеб со всеми постройками. Без крова остались 7 тыс. человек. Погибли 7 человек, ожоги получили 196 человек.

к началу страницы Утечка взрывоопасных веществ - постоянный источник опасности для больших городов. Образование свищей на магистральных трубах и соединение метана (или другого газа) с кислородом зачастую ведут к взрыву. Скопление газа при его утечке обычно приводит к самым серьезным аварийным ситуациям в коммунально-энергетическом хозяйстве.
- Январь 1961 г. - из-за утечки газа в жилом доме г. Марселя (Франция) произошел взрыв. Здание было частично разрушено. Погибли 5 человек и были ранены 33 жильца.
- Январь 1987 г. - взрыв в подземном коллекторе г. Москвы в результате утечки газа из лопнувшего стыка газопровода. Были разрушены часть коллектора и участок дороги, повреждены 24 легковые машины. Пострадали 26 человек.
- 10 января 1993 г. - в одном из жилых массивов г. Харькова (Украина) взорвалась труба магистрального газопровода, проложенная под проезжей частью дороги. Столб огня взметнулся на высоту четырнадцатиэтажного дома. Пламя перекинулось на близстоящие жилые здания. Выгорело более 80 квартир. Серьезно пострадали 2 женщины, выпрыгнувшие из окон, и 3 пожарных, отравившиеся метаном.
- Март 1994 г. - из-за утечки газа произошел взрыв и пожар в двухэтажном жилом доме в г.Благовещенске (Башкортостан). Погибли 11 человек, были ранены 10 человек.
- 22 мая 1996 г. - взрыв в пятиэтажном жилом доме г. Светлогорска. Все пять этажей одной из секций дома легли друг на друга. Число жертв -19 человек, среди них 9 детей.

к началу страницы Аварии, пожары в системах теплоснабжения способны на длительное время оставить жильцов в неотапливаемых домах и квартирах. В регионах с суровыми зимами только быстрая эвакуация может спасти людей.
- 15 декабря 1993 г. - авария в центральной котельной п. Ягодное Магаданской области. Без тепла остались 9 тыс. жителей. Оказание помощи людям и ликвидация последствий аварии обошлись государству в ценах 1993 г. почти в 4 млрд. рублей .
- 3 ноября 1994 г. - в г.Норильске - пожар на ТЭЦ-1. В результате 50% населения осталось без горячей воды и тепла при температуре наружного воздуха -27° С.
Взрывы в системе теплоснабжения часто приводят и к человеческим жертвам. Так, 14 января 1990 г. в г. Ульяновске в результате взрыва отопительной системы в детском саду и выброса горячей воды и пара погибли 8 детей.

к началу страницы Частью обычной жизни больших городов становятся взрывы гранат и других самодельных взрывных устройств.
- 16 мая 1994 г. - в пятом классе средней школы с. Ашково Смоленской области на уроке взорвалась граната “Ф-1”. Один ребенок погиб на месте, один умер по дороге в больницу, восемь были госпитализированы.
Причиной гибели людей, особенно подростков, становится и неосторожное обращение со случайно обнаруженными взрывными устройствами.
- 27 мая 1995 г. - два пятнадцатилетних подростка на военном полигоне под г. Заполярным нашли снаряд и положили его в костер. В результате взрыва оба погибли.
- 23 августа 1995 г. - в совхозе "Лотос” Ленинградской области четверо подростков нашли противотанковую гранату и стали ее разряжать. Произошел взрыв, в результате которого двое ребят погибли.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Пожары и взрывы в угле- и нефтедобыче

Пожары и взрывы на предприятиях
угледобывающей и нефтегазодобывающей промышленности

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

изношенность основных фондов
 пожары во время разведочного бурения
 на морских нефтеразработках
 на трубопроводном транспорте
взрывы и пожары при транспортировке
на нефтехранилищах

Одной из основных проблем угольной промышленности России является постоянное ухудшение состояния шахтного фонда, рост издержек производства и опасности проведения горных работ. В стране действуют 268 шахт, из них больше половины эксплуатируется свыше 40 лет. Почти половина шахт не реконструировалась.

к началу страницы Изношенность оборудования, машин и основных фондов составляет 70% и более. Подъемные и вентиляционные установки. обеспечивающие жизнедеятельность шахт, устарели и требуют замены. Отсутствуют на большинстве угольных предприятий эффективные средства борьбы с пылью. Концентрация угольно-породной пыли при бурении, погрузке и транспортировании угля превышает предельно допустимую концентрацию до 2-80 раз. а во многих случаях - до 100-150 раз. Подавляющая часть аварий в подземных условиях происходит при взрывах угольной пыли и газа на шахтах и рудниках. Такие взрывы обычно сопровождаются пожарами, обрушениями и поражениями людей.
- Декабрь 1992 г. - в двух лавах на шахте г. Междуреченска произошел взрыв. На большом протяжении были разрушены выработки, образовались сплошные завалы и задымленность, 23 шахтера остались заживо погребенными под землей.
- Октябрь 1993 г. - взрыв метана на шахте “Центральная” в г. Копейске. Погибли 26 человек.
- Апрель 1994 г. - взорвался метан на шахте под г. Кизел. Погибли 3 человека. Взрывы уносят жизни людей в угледобыче и при поверхностной разработке угольных месторождений.
- Ноябрь 1991 г. - в карьере “Карабасский” Карагандинской области при закладке зарядов в блок одной из скважин случился преждевременный взрыв. Погибли 2 бурильщика.
- Август 1993 г. - в карьере АО “Лебединский горнообогатительный комбинат” (Белгородская область) во время монтажа взрывной сети произошел взрыв 285 т взрывного вещества. Погибли 12 человек, были ранены 3 человека. Причины аварийных ситуаций в угледобывающей отрасли могут быть и иными.
- 12 ноября 1991 г. на шахте "Россыпнянская” под г. Донецком (Украина) из-за обрыва каната при спуске угольного комбайна погибли 4 человека.
- 11 января 1994 г. - прорыв воды из старых разработок на шахте “Центральная” в г. Копейске вызвал обрушение выработки. Один человек пропал без вести.
- 15 февраля 1994 г. - при подъеме из шахты “Октябрьская” (Челябинская область) клети с людьми на высоте 10 м сработала тормозная система. Девять шахтеров были выброшены из клети, двое из них скончались.

к началу страницы Очень опасны пожары на объектах нефтегазодобывающей промышленности (в том числе на море) и на нефтяных месторождениях во время разведочного бурения, когда от искры, образованной в результате трения песчинки или гальки о металлические конструкции, загорается нефтяной или газовый фонтан. Огненный смерч пылает с такой температурой, что около него сгорает все. что только может гореть. Такие пожары тушить очень сложно: огонь заливают, засыпают, пытаются сбить пламя направленными взрывами и реактивными струями воздуха. И все же иногда огненные факелы горят годами. Так. в 1972 г. газонефтяной фонтан в Сибири тушили 30 дней. В огненном смерче высотой 176 м при температуре свыше 2000° С ежедневно сгорало 11 млн.м3 газа.
- В 1985 г. взрыв и пожар возникли на месторождении “Тенгиз” в Казахстане. Только через несколько месяцев удалось потушить пламя в очаге пожара, достигавшее высоты почти 150 м.

к началу страницы Еще более страшные катастрофы происходят на морских нефтеразработках, где бедствия принимают международный характер в связи с пагубными последствиями разлива горящей нефти прямо в море: загрязняются побережья, гибнет планктон, наносятся огромные убытки рыбным промыслам. Финансовый ущерб, связанный с такими катастрофами, чрезвычайно велик. Например, ущерб от аварии на морской нефтяной платформе “Пайпер Альфа” составил 1,2 млрд. долларов. На нефтяных разработках фирмы “Шелл” в Мексиканском заливе пожар, охвативший почти 20 скважин, удалось потушить только через 136 суток.

к началу страницы Основная часть нефтегазопродуктов на континентальных территориях государства перемещается с использованием трубопроводного транспорта. Количество аварийных ситуаций при этом ежегодно неуклонно увеличивается. Значительная часть трубопроводного фонда достаточно устарела. В России на начало 1996 г. эксплуатировалось более 200 тысяч км магистральных нефтегазопроводов, 10% из которых работает более 35 лет, 32% - более 20 лет. Ежегодно в России из магистральных трубопроводов вытекает, по различным оценкам, от 20 до 50 млн. т добываемой нефти. Наружная коррозия трубопроводов, медленные темпы их капитального ремонта, дефекты в строительстве, нарушения правил технической безопасности дают все основания предполагать, что число аварий будет возрастать, а это, в свою очередь, может привести к огромным экономическим потерям и экологическим бедствиям. Часто аварии на трубопроводном транспорте вызывают возникновение пожаров и взрывов транспортируемых топливных продуктов.
- Июнь 1989 г. - в Илийском районе Башкортостана взорвался продуктопровод, перекачивающий легкие фракции углеводородов. По трагической случайности в зоне взрыва оказались одновременно 2 пассажирских поезда. Погибли 790 человек и получило ранения более 800 человек.
- Ноябрь 1989 г. - взрыв на магистральном трубопроводе “Мессояхские месторождения - Норильск”. Было выведены из строя более 4 км труб.
- Май 1993 г. - на газопроводе “Ухта - Торжок” вблизи деревни Ступино Ярославской области произошел взрыв газа с последующим загоранием лесного массива. Были повреждены 40 м газопровода.
- Октябрь 1993 г. - на участке нефтепровода “Лисичанск - Тихорецк” вблизи х. Атаманово-Власовка Ростовской области случилась авария с выливом нефти. Из-за неосторожного обращения с огнем произошло возгорание продукта. Нефть стала интенсивно гореть на площади в несколько тысяч квадратных метров, и ее горящий поток, попав в р. Крепкая, распространился на расположенные ниже по течению населенные пункты, в трех из которых возникли массовые пожары. Было повреждено и уничтожено несколько десятков домов. Сгорел трехпролетный мост через реку, были выведены из строя 400 м дороги с твердым покрытием и 1,2 км ЛЭП. Загрязненными оказались 19 га грунта, русло и берега реки на протяжении 12 км.
- Апрель 1994 г. - в Московской области в результате разрушения одной из трех ниток газопровода “Средняя Азия - Центр” промышленный газ под большим давлением (45 атм) взметнулся в небо огненным факелом. Пламя наблюдалось за несколько десятков километров. В результате взрыва образовалась воронка диаметром 10ми глубиной 1,5 м.

к началу страницы Взрывы и пожары нефтепродуктов случаются при транспортировке их другими видами транспорта. Так, в 1967 г. от искры взорвалась автоцистерна со сжиженным газом в г. Мартеланже (Бельгия), результатом чего стала гибель 12 человек, а 30 человек получили сильнейшие ожоги. Как наиболее характерные, можно рассмотреть некоторые железнодорожные катастрофы товарных составов с нефтепродуктами, сопровождавшиеся взрывами и пожарами.
- Ноябрь 1986 г. - на железнодорожной станции в г. Сонково в результате столкновения поездов, вагонов и цистерн с горючим материалом возник пожар. Пострадали 27 человек.
- Колоссальный взрыв произошел 28 июля 1948 г. на анилино-содовом комбинате в п. Людвигсхафене (Германия). Число погибших превысило 1 тыс. человек, раненых . 2 тыс. человек.
- 12 марта 1994 г. в Саратовской области в результате железнодорожной катастрофы произошел сход с рельсов 22 вагонов (в том числе 2 цистерн с бензином и 7 цистерн с дизтопливом). В результате опрокидывания цистерны с дизтопливом возник пожар.
- 14 мая 1996 г. - недалеко от разъезда “Горький” Ростовской области, Сальского отделения Северо-Кавказской железной дороги в товарном составе с рельсов сошли 5 последних цистерн с бензином, при этом одна из них опрокинулась и из нее вытекли 30 т горючего. Во время проведения ремонтных работ при резке автогеном поврежденных рельсов возник пожар.

к началу страницы Тяжелые последствия могут вызвать пожары и взрывы, возникающие на нефтехранилищах и складах горючего. Так, 19 декабря 1982 г. под г. Каракасом (Венесуэла) на складе нефтехранилища взорвался резервуар с 40 тыс. т топлива . Горящая нефть хлынула в город и в море. Загорелся танкер в бухте и взорвался еще один резервуар с нефтью на берегу. Заживо сгорело более 140 человек, более 500 человек получило ранения, ожоги и отравления.

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС на железнодорожном транспорте

Чрезвычайные ситуации
на железнодорожном транспорте

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

сход с рельсов
 ЧС на переездах
столкновения
 опасные грузы и СДЯВ
 взрывы и пожары
воздействие природных явлений
 ЧС в метрополитене

По данным Министерства путей сообщения РФ, на территории нашей страны железнодорожные катастрофы случаются почти ежедневно.

к началу страницы Лидирующее положение (25%) в числе основных причин ЧС на железнодорожном транспорте занимают сходы с рельсов.
- 16 августа 1988 г. - на тридцатом километре железнодорожного пути “Ленинград-Москва” Октябрьской железной дороги сошел с рельсов пассажирский поезд, при этом вагоны загорелись. В результате крушения погибли десятки человек, было госпитализировано свыше 100 пассажиров;
- 19 июля 1995 г. - на перегоне Татралей-Каменищи Горьковской железной дороги, сойдя с рельсов, грузовой состав столкнулся с почтово-багажным поездом, в котором из 16 вагонов 7 сгорели. Погибли 7 человек, были ранены 28 человек.

к началу страницы Около 25% крушений и аварии на железной дороге вызываются наездами поездов на автомобильный и гужевой транспорт, дрезины, велосипедистов. Чаще всего это происходит на железнодорожных переездах. Характерной причиной таких ЧС служит нарушение правил пересечения переезда транспортными средствами. Широко известна железнодорожная катастрофа, которая произошла в сентябре 1982 г. близ г. Цюриха (Швейцария): электропоезд, проходя через железнодорожный переезд при открытом шлагбауме, столкнулся с туристским автобусом. Погибло около 40 человек, многие были ранены.
- 19 ноября 1993 г. - в Архангельской области на перегоне Кизема-Лойга произошел наезд дрезины на хвостовой вагон грузового поезда. Из 25 человек, находившихся в дрезине, 24 были травмированы, один скончался.
- 2 мая 1994 г. - в штате Андхра-Прадеш (Индия) трактор с прицепом, набитым людьми, пытался проскочить через железнодорожный переезд. несмотря на приближение пассажирского поезда. Произошло столкновение. Погибли 35 человек.
- 15 апреля 1995 г. - в предместьях г. Каира (Египет) на железнодорожном переезде произошло столкновение пассажирского поезда с автобусом. При этом погибло более 70 человек.

к началу страницы Нарушения в системе управления железнодорожным движением приводят к выезду состава на занятый путь и столкновению. Причиной этого может быть нарушение порядка маневренных работ на станционных путях. Одно из самых катастрофических столкновений произошло в Великобритании в 1952 г. В результате выезда на занятый путь столкнулись 3 поезда. Погибли 112 человек, было ранено более 300 человек.
- Ноябрь 1972 г. - в штате Иллинойс (США) при проведении маневра столкнулись пассажирский и пригородный поезда. Погибли 45 человек, были ранены 365 человек.
- Февраль 1982 г. - на железнодорожной станции Тимлюй в Бурятии при маневрировании столкнулись товарный и нефтеналивной составы. При опрокидывании 6 цистерн задели опоры контактной сети. короткое замыкание вызвало пожар, который тушили три часа.
- Январь 1985 г. - оборвавшиеся от обледенения электропровода привели к нарушению управления движением на переезде железной дороги штата Индиана (США). Произошло столкновение оказавшихся на одном железнодорожном пути 2 пригородных поездов. Более 90 человек получило травмы различной степени тяжести.
- Август 1987 г. - на станции Каменская Северо-Кавказской железной дороги локомотив грузового поезда с огромной скоростью врезался в хвост неподвижно стоявшего пассажирского состава. Последние два вагона буквально расплющило. Погибли 106 человек.
- Август 1988 г. - в районе железнодорожной станции Бологое произошло столкновение пассажирского и грузового поездов. Погибли 31 человек. 18 пассажиров были ранены.
- Ноябрь 1989 г. - на станции Рудный Мурманского отделения Октябрьской железной дороги из-за халатности диспетчера произошло столкновение двух грузовых локомотивов. Одна локомотивная бригада полностью погибла, другая получила различные травмы.
- Март 1992 г. - на разъезде Подсосенка участка "Великие Луки - Ржев” Октябрьской железной дороги пассажирский поезд столкнулся со встречным грузовым составом. В итоге 43 человека погибли. 108 получили травмы.

к началу страницы Ежегодно увеличивается число столкновений и сходов подвижного состава загруженного опасными грузами, особенно СДЯВ. Ущерб, наносимый такими ЧС, обычно очень велик, так как кроме ликвидации последствий собственно самой катастрофы, приходится бороться еще и с вторичными поражающими факторами.
- Первого февраля 1988 г. на перегоне „Приволжьее -Филино" под г.Ярославлем произошло крушение грузового поезда с СДЯВ. с рельсов сошли 7 вагонов, в том числе 3 цистерны с гептилом (СДЯВ первого класса токсичности). Причина крушения - разблокирование стрелки из-за падения на нее разрушенного буфера. Произошла утечка 750 л СДЯВ, в результате чего образовался очаг химического заражения площадью свыше 5 тыс. м2. Под угрозой поражения оказались 3 тыс. человек. На дегазацию очага и нейтрализацию СДЯВ потребовалось почти 18 суток.
- 1 марта 1993 г. - в Московской области при крушении товарного поезда опрокинулась цистерна со стиролом. Произошла утечка опасного вещества. При этом пострадали 39 человек, из которых 11 погибли.
- 25 октября 1995 г. в штате Калифорния (США) произошел сход с рельсов товарного поезда, что вызвало утечку хлордифторметана из цистерны. Пятнадцать человек получили отравления. Жители близлежащих кварталов были срочно эвакуированы.

к началу страницы Причиной многих ЧС на железнодорожном транспорте являются взрывы и пожары.
- 4 июня 1988 г.-в г. Арзамасе-1 взорвались три вагона взрывчатки (1 18 т). Причина - нарушение правил перевозки взрывчатых веществ. Погибли 97 человек, были ранены 750 человек, без крова остались 700 семей: были разрушены здание вокзала и 250 погонных метров железнодорожного полотна, уничтожены 12 вагонов и две секции локомотива. На месте взрыва образовалась воронка диаметром 85 м и глубиной 10 м.
- 4 октября 1988 г. - на станции Свердловск-Сортировочная Южно-Уральской железной дороги взорвались два вагона взрывчатки (104 т) по причине грубого нарушения правил проведения маневренных работ. Погибли 6 человек, были госпитализированы 1021 человек, разрушены и повреждены 2 тыс. зданий и строений. На месте взрыва образовалась воронка диаметром 50 м и глубиной 10 м.
- 3 июня 1989 г. - железнодорожная катастрофа при прохождении двух встречных поездов на перегоне “Улу-Теляк-Казаяк” (Башкортостан). Причина -взрыв скопившейся вблизи и на железнодорожном полотне углеводородно-воздушной смеси. Энергия взрыва была эквивалентна взрыву 250-300 т тротила. Взрывная смесь выделялась из разрыва продуктопровода в 900 м от полотна железной дороги. В результате были сброшены с путей 11 вагонов, 7 из которых сгорели полностью. Остальные 26 вагонов выгорели как изнутри, так и снаружи. В этой катастрофе погибли, пропали без вести и умерли в больницах 790 человек.
Пожары, возникающие в пути следования пассажирских поездов, приносят значительный материальный ущерб. Большую опасность таят в себе пожары в вагонах. Наиболее часто они возникают из-за неосторожного обращения с огнем обслуживающего персонала и пассажиров. В 26% случаев причиной пожаров является неисправность электрооборудования, к тяжким последствиям приводят пожары, возникающие вследствие грубых нарушений правил пожарной безопасности. По этой причине в 1973 г. возник пожар в вагоне-ресторане одного из японских пассажирских поездов. При этом погибли 30 человек и были ранены 700 человек. В большинстве случаев (58%) загорания вагонов возникают в пути следования, на значительном удалении от водоисточников и пожарных частей. Время прибытия пожарных подразделений в отдельных случаях достигает 3 ч, а в среднем составляет около 20 минут. К этому времени пламя способно охватить весь вагон или полностью его уничтожить.
Наибольшая опасность в этом случае таится в наличии мощного источника зажигания, возникающего в результате появления в вагоне общей вспышки или воспламенения горючей жидкости, в блокировании коридора огнем или продуктами горения, в малой эффективности средств тушения и, наконец, в панике, возникшей среди пассажиров.

к началу страницы Железнодорожные аварии и катастрофы иногда вызываются воздействием природных явлений, таких, как ураганы, снежные и пыльные бури, обвалы и оползни, наводнения, ливневые дожди, землетрясения. Они повреждают пути, обрывают электрические провода, разрушают мосты и дамбы, ухудшают видимость. Все это создает серьезную угрозу безопасности движения. В марте 1981 г. в 182 км от г. Белграда (Югославия) сорвавшийся с гор обвал упал на пассажирский поезд. Погибли 16 человек и получили ранения 35 человек.

к началу страницы Метрополитен является неотъемлемой частью железнодорожного сообщения во всем мире. С его помощью можно решить, в основном, проблему быстрого транспортного перемещения больших масс людей в пределах крупных мегаполисов. Например, в г. Москве ежедневно услугами метро пользуется порядка 9 млн. человек, причем всем остальным наземным общественным транспортом - 8,5 млн. пассажиров. Как всякий вид транспорта, он не застрахован от неприятных неожиданностей. В 1985 г. в г. Тбилиси и в 1987 г. в г. Москве произошли похожие ЧС. При выходе состава из тупика на линию возникли возгорания в хвостовых вагонах. В обоих случаях полностью выгорели 2 последних вагона. Оперативному вмешательству пожарных помешала высокая степень задымленности. В 1995 г. случились две крупнейшие в мире катастрофы за всю историю существования метрополитена. Двадцатого марта религиозная секта “Аум Сенрикё” для доказательства всем обещанного наступления конца света провела в токийском метро зариновую атаку. Боевое отравляющее вещество убило 11 человек, получили отравления 5,5 тыс. человек. Двадцать восьмого октября загорелись вагоны в бакинском метро. Пламя и выделившиеся при горении ядовитые газы унесли 289 жизней, были госпитализированы 269 человек.
Отличная согласованность действий различных АСС была продемонстрирована 4 марта 1996 г. при ликвидации возгорания стодвадцатиметрового кабеля, расположенного на станции “Новослободская” Московского метрополитена. Пострадавших не было. Чего не скажешь о ЧС, возникшей 5 апреля 1996 г. в Лондонском метро. Тогда отравления различной степени тяжести получили 30 человек.

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС на автомобильном транспорте

Чрезвычайные ситуации
на автомобильном транспорте

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

понятие ДТП
 виды ДТП
 учетность пострадавших
 главные причины ЧС на автотранспорте
 некоторые закономерности
 наибольшая опасность

По данным ООН, ежегодно в мире в результате автомобильных дорожно-транспортных ЧС погибает около 300 тыс. человек, 8 млн. человек получают ранения. Автодорожный травматизм занимает третье место в мире среди причин смертности населения. В России погибает более 30 тыс. человек, ежегодные потери рабочего времени из-за ЧС на автотранспорте составляют порядка 350-400 млн. человеко-дней.

к началу страницы Дорожно-транспортным называется происшествие, возникшее в процессе движения механических транспортных средств и повлекшее за собой гибель или телесные повреждения людей, повреждение транспортных средств, сооружений, грузов или иной материальный ущерб. К механическим транспортным средствам относятся автомобили, мотоциклы, мотороллеры, мопеды, велосипеды с подвесными двигателями, трамваи. троллейбусы, тракторы и другие самоходные механизмы.

к началу страницы Различают несколько основных видов дорожно-транспортных происшествий (ДТП).
Столкновение - происшествие, при котором движущиеся механические транспортные средства столкнулись между собой или с подвижным железнодорожным составом.
Опрокидывание - происшествие, при котором движущееся механическое транспортное средство потеряло устойчивость и опрокинулось. К этому виду происшествий не относятся опрокидывания, вызванные столкновением механических транспортных средств или наездом на неподвижные предметы.
Наезд на препятствие - происшествие, при котором механическое транспортное средство наехало или ударилось о неподвижный предмет (опора моста, столб, дерево, ограждение и т.д.).
Наезд на пешехода - происшествие, при котором механическое транспортное средство наехало на человека или он сам натолкнулся на движущееся механическое транспортное средство, получив травму.
Наезд на велосипедиста - происшествие, при котором механическое транспортное средство наехало на человека, передвигающегося на велосипеде (без подвесного двигателя), или он сам натолкнулся на движущееся механическое транспортное средство, получив травму.
Наезд на стоящее транспортное средство - происшествие, при котором движущееся механическое транспортное средство наехало или ударилось о стоящее механическое транспортное средство.
Наезд на гужевой транспорт - происшествие, при котором механическое транспортное средство наехало на упряжных, вьючных или верховых животных или на повозки, транспортируемые этими животными.
Наезд на животных - происшествие, при котором механическое транспортное средство наехало на диких или домашних животных (исключая животных, указанных выше).
Падение пассажира - происшествие, при котором пассажир (любое лицо, кроме водителя, находящееся в транспортном средстве или на нем) упал с движущегося механического транспортного средства. К этому виду происшествий не относятся падения людей, происшедшие при столкновении, опрокидывании механических транспортных средств или их наездах на неподвижные предметы.
Прочие происшествия - происшествия, не относящиеся к перечисленным выше. К ним относятся сходы трамвая с рельсов (не вызвавшие столкновения или опрокидывания), падение перевозимого груза на людей и другие.

к началу страницы В число погибших при ДТП включаются люди, скончавшиеся на месте происшествия или от полученных ранений в течение 7 суток с момента происшествия, в число раненых - люди, получившие телесные повреждения, вызвавшие необходимость госпитализации или назначение после оказания первой медицинской помощи амбулаторного лечения.
-11 июля 1978 г. - на дороге, идущей возле автокемпинга “Лос-Альфекес” в испанском курорте Сьерра-дель-Мар, автоцистерна с 19 т пропилена. взорвавшись, загорелась, перевернулась и покатилась по территории пляжа. Температура горения пропилена составляет 1300-1500° С. В огне погибли 149 человек, получило серьезные ранения и ожоги более 300 человек. Сгорело и было раздавлено около 80 автомобилей.
- 4 августа 1978 г. - под г. Краснодаром при попытке обгона автобус “Икарус ” выехал на полосу встречного движения и столкнулся с идущим навстречу “ЛАЗом”. Погибли 8 человек, получили тяжелые травмы 21 человек.
- 24 июня 1993 г. - на Дмитревском шоссе в г. Москве контейнеровоз, объезжая припаркованный бензовоз, повредил его цистерну, в результате чего произошло мгновенное возгорание. Вспыхнули находившиеся рядом троллейбусы с пассажирами. Десять человек сгорели заживо. 25 человек получили сильные ожоги.
- 2 ноября 1993 г. - в Смоленской области на автодороге опрокинулась спецмашина, перевозившая жидкий аммиак. На грунт вылились 5 т СДЯВ.
- 14 декабря 1993 г. - в Московской области произошло лобовое столкновение рейсового автобуса и автокрана воинской части. Восемь человек погибли и 13 были госпитализированы.
- 17 февраля 1994 г. - в Костромской области шофер, следуя на автомашине “КАМАЗ”, выехал на полосу встречного движения и совершил столкновение с автомашиной “ЗИЛ”. Оба водителя, а также 3 пассажира “КАМАЗа” погибли.
- 8 мая 1994 г. - воспламение двигателя небольшого грузовика привело к пожару, охватившему около 600 га национального парка Сахарос в штате Аризона (США). Посетители были срочно эвакуированы. Пожар тушили несколько дней.
- 22 мая 1994 г. - в Непале пассажирский автобус не вписался в поворот и сорвался в пропасть. Погибли 23 человека. 26 человек получили тяжелые увечья. Эвакуация пострадавших из пропасти осуществлялась вертолетами.
- 25 мая 1994 г. - в Египте перевернулся и упал в канал грузовик с людьми. Все 23 человека погибли.
- 26 мая 1994 г. - в Восточном Трансваале (ЮАР) перевернулся автобус с пассажирами. Погибли 32 человека.
- 26 мая 1994 г. - недалеко от г. Мидделбурга (ЮАР) столкнулись сразу несколько машин. Погибли все пассажиры и водители - всего 13 человек.
- 7 июня 1995 г. - на трассе “Адлер-Сочи” на большой скорости пассажирский автобус перелетел бетонный бордюр и упал с высоты 25 м. Погиб один человек и были ранены 25 человек.

к началу страницы К числу главных причин ЧС на автотранспорте относятся:
- нарушение правил движения;
- превышение скорости;
- управление автомобилем в нетрезвом состоянии;
- плохое состояние дороги, метеоусловия;
- неисправность автомобиля.

к началу страницы На улицах городов и населенных пунктов происходит почти 60% аварий, 40% - на загородных дорогах. Наибольшее число ЧС приходится на период с июня по сентябрь, преимущественно в пятницу и субботу. До 70% аварий случается по вине лица. управляющего транспортным средством. По некоторым данным, в городе с интенсивным движением водитель каждые 1-2 мин принимает командное решение, каждые 2-4 мин совершает операторское действие, а каждые 20 мин попадает в обстановку, близкую к критической. Гарантией безаварийности транспортных средств могут служить острое зрение, быстрая реакция, эмоциональная устойчивость и хорошее самочувствие водителя.

к началу страницы Наибольшую опасность представляют собой ДТП, происшедшие по причине превышения водителем скорости движения. Данные статистики указывают на то, что столкновение на скорости свыше 115 км/ч приводит к гибели почти 100% водителей. Это неудивительно, если учесть, что при столкновении на скорости в 100 км/ч голова водителя продолжает движение вперед с силой в 1440 кгс. При столкновении на скорости 300 км/ч голова просто отрывается от туловища, если оно удерживается предохранительными ремнями.

возврат к содержанию главы 1


Глава 1. ЧС на водном транспорте

Чрезвычайные ситуации
на водном транспорте

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

классификация ЧС - понятия
 роль и значение водного транспорта
 износ как одна из причин
 человеческий фактор
 метеорологические условия
ЧС с нефтеналивными судами
нарушение правил перевозки опасных грузов
 столкновения
 техническая непригодность судов
 нарушение элементарных правил эксплуатации
 опрокидывание судов
 нарушение правил навигации
 природные факторы
 нарушение правил ремонтных работ

к началу страницы “Положение о порядке расследования аварий на морских судах” предусматривает следующую классификацию ЧС, возникающих на водном транспорте.
Кораблекрушение - гибель судна или его полное конструктивное разрушение.
Авария - повреждение судна или его нахождение на мели не менее 48 ч (пассажирского судна - 24 ч).
Аварийное происшествие - то же самое, что и авария, но меньшей продолжительности.
К катастрофам в широком понимании этого слова можно отнести все кораблекрушения и аварии, повлекшие за собой человеческие жертвы.

к началу страницы Возрастающее из года в год значение водного транспорта определяется исключительной экономичностью перевозок морем самой широкой номенклатуры грузов. На морские перевозки приходится свыше 60% всего мирового грузооборота, так как основную часть экспортно-импортных грузов в межконтинентальной торговле можно перевезти только морем. Воды Мирового океана бороздят около 60 тыс. крупнотоннажных судов и свыше 20 млн. мелких судов (туристских и прогулочных катеров, парусных яхт, ботов и др.). Ежесуточно в морях и океанах находится 30 тыс. судов, численность экипажей которых превышают 1 млн. человек. При таких масштабах использования водных транспортных средств сложно избежать возникновения различных ЧС. Совершенствование и создание новых систем управления кораблями. навигационного оборудования и средств связи позволяют не превышать примерно стабильное количество ежегодных аварий и катастроф на водном транспорте. По данным лондонского классификационного общества - Регистра судоходства Ллойда, ежегодно гибнут 300-400 судов, аварию терпит свыше 8 тыс. судов (общим тоннажем более 600 тыс. т). В кораблекрушениях ежегодно погибает порядка 200 тыс. человек. Почти каждый третий корабль возвращается в порт после длительного рейса с поломками или повреждениями оборудования, механизмов или корпуса. В России в 1995 г. только с рыболовными судами произошли 118 ЧС, из них 4 кораблекрушения, 3 крупных аварии, 87 аварийных происшествий.

к началу страницы Мировой флот быстро стареет: по некоторым данным, к 2000 году примерно 80% всех судов на Земле достигнут своего физического и морального износа. За предыдущие 2 тыс. лет мировой флот полностью обновлялся каждые 25 лет за счет гораздо более частых кораблекрушений, чем в настоящее время. По подсчетам океанографов, на дне морей и океанов покоится свыше 1 млн. судов. На данный момент, обновление парка морских судов представляется процессом длительным и крайне дорогостоящим, а использование судов до полного износа чревато новыми морскими авариями и катастрофами.

к началу страницы Большинство крупных аварий и катастроф на судах происходит не под воздействием сил стихии (ураганы, штормы, туманы, льды), а по вине людей. Их ошибки делятся на допущенные при проектировании, строительстве судов и их эксплуатации. Подавляющее число ЧС возникает в последнем случае. Использование новейшего навигационного и радиолокационного оборудования на судах не приводит к уменьшению числа столкновений между ними. Это объясняется ростом количества кораблей торгового, рыболовного, пассажирского и военного флотов, увеличением их скорости, тоннажа и габаритов, уплотнением графиков движения.

к началу страницы К столкновениям могут привести ухудшение видимости при неблагоприятных метеорологических условиях, а также влияние “человеческого фактора": неправильная оценка курса встречного судна, очень большая скорость, пренебрежение сигналами и визуальными наблюдениями, несвоевременная остановка двигателя и т.д. Как правило, столкновения приводят к значительным повреждениям судов, а в ряде случаев - и к затоплению. Так, 31 августа 1986 г. произошло столкновение теплохода “Адмирал Нахимов” и сухогруза “Петр Васев” вблизи г. Новороссийска, причиной которого стала несогласованность действий экипажей. В катастрофе погибли 423 человека.
- 10 апреля 1991 г. - в районе г. Ливорно (Италия) паром “Мобипринс” столкнулся с танкером “Аджин Аббуццо”. Погибли 140 человек.
- 14 мая 1994 г. - в проливе Ла-Манш столкнулись тайваньский контейнеровоз и Панамское грузовое судно. Контейнеровоз получил серьезные повреждения, и с него в море упала часть груза с токсичными веществами. Команду судна эвакуировали.
- 21 мая 1994 г. - у берегов Японии столкнулись японское торговое судно и Панамский сухогруз. Лишь благодаря счастливой случайности удалось избежать загрязнения окружающих вод ядовитой каустической содой, находившейся на японском судне.

к началу страницы Особенно опасны столкновения нефтеналивных судов, вызывающие взрывы, мощные пожары и разлив десятков тысяч тонн нефти.
- 15 февраля 1979 г. - в проливе Босфор греческое судно “Евриале” столкнулось с румынским танкером “Индепенденто” с 95 тыс. т нефти на борту. Последовала серия взрывов, нефть хлынула в море, вспыхнул пожар, потушить который удалось только через 28 дней.
- 23 мая 1988 г. - в Онежском озере произошло столкновение теплохода “Волго-Дон-5074" и танкера “Волгонефть-129” в условиях ограниченной видимости вследствие тумана. Разлившаяся нефть образовала масляное пятно диаметром 3 км. Количество взрывов на танкерах ежегодно колеблется от 13 до 26. Почти на четверти всех судов, потерпевших бедствие, катастрофа возникла в результате пожара или взрыва.
- Февраль 1945 г. - взрыв торпеды на борту подлодки “Бибер” фактически уничтожил всю немецкую флотилию подлодок, размещавшихся в порту г.Роттердама (Нидерланды).
- 1955 г. - взрыв торпеды на борту подлодки “Сайдон” в порту г. Портленда (Великобритания) унес 13 человеческих жизней, 7 человек были ранены.
- 29 октября 1955 г. - в Севастопольской бухте взорвался линкор “Новороссийск”. Завалившись на борт, он перевернулся, а позднее затонул. В трагедии погибло более 600 моряков. Причина взрыва определена не была.
- 12 ноября 1965 г. - вспыхнул пожар на судне для круизных рейсов “Ярмут Касл”. Через 5 ч после начала пожара корабль затонул. Погибли 85 пассажиров и 2 члена экипажа.
- 17 мая 1988 г. - пожар на борту советского пассажирского судна “Приамурье” в районе г. Осаки (Япония). Погибли и пропали без вести 12 человек, были ранены 35 человек.
За поспедние три года на просторах мирового океана произошло, по некоторым данным, 25 катастроф с танкерами, перевозившими нефть и нефтепродукты. Английский танкер "Бритиш Трент" 3 июня 1993 г столкнулся с панамским сухогрузом. В результате у берегов Бельгии вылилось 24 тыс т нефти. У берегов Объединенных Арабских Эмиратов 31 мая 1994 г. панамский танкер допустил столкновение с другим танкером, став причиной экологической катастрофы - из его резервуаров вылилось около 16 тыс т. нефти.

к началу страницы К тяжелым катастрофам может привести нарушение правил перевозки на судах опасных грузов.
- 6 декабря 1917 г. - в порту г. Галифакса (Канада) произошел самый сильный неядерный взрыв за всю историю человечества. При маневрировании в проливе Тэнарроус произошло столкновение французского транспортного судна “Монблан” с норвежским грузовым пароходом “Имо”. На борту “Монблана” находились 2300 т пикриновой кислоты, 200 т тринитротолуола, 35 т бензола, 10 т порохового хлопка. Над городом поднялся двухмильный гриб дыма. Ударная волна и возникшие пожары разрушили большую часть Галифакса. Затонули или получили повреждения десятки судов, находившихся в этот момент в порту. Обломки “Монблана” разбросало в радиусе 12 миль от места взрыва. Погибли 1963 человека, более 2 тыс. человек пропало без вести, было ранено около 9 тыс. человек, 500 человек лишились зрения от разлетевшихся в окнах стекол, 25 тыс. человек остались без крова.Часто из-за ошибок в навигационных расчетах, неправильного маневрирования, поломок в системах и механизмах управления кораблем, сложных метеоусловий суда садятся на мель, наталкиваются на подводные камни, рифы и другие препятствия и получают различные повреждения: от небольших вмятин на обшивке до обширных пробоин в корпусе, через которые внутрь поступает забортная вода.
- Январь 1982 г. - китайская дизельная подлодка во время ходовых испытаний налетела на подводную скалу. Произошел взрыв гремучего газа. Погибли 17 человек, были ранены 20 человек.
- 16 февраля 1985 г. - советский теплоход “Михаил Лермонтов” из-за ошибки лоцмана налетел на подводную скалу у берегов Новой Зеландии, получил обширную пробоину и затонул. Умелые действия экипажа обеспечили спасение всех пассажиров.
- 27 апреля 1994 г.-в 50 км от г. Волгограда по причине столкновения с опорой моста получил пробоину и сел на мель танкер ТН-624.

к началу страницы Тяжелые последствия имеют также столкновения, происходящие с нефтеналивными судами. В результате аварий и катастроф танкеров ежегодно более 300 тыс. т нефтепродуктов попадает в воды Мирового океана. Некоторые катастрофы даже способны привести к экологическим бедствиям. Например, до сих пор дают о себе знать последствия катастрофы в ноябре 1981 г. у берегов Литвы английского танкера “Глобе Асимили” и танкера “Экссон Валдиа”, напоровшегося на рифы в прибрежных водах Аляски в марте 1989 г. В обоих случаях нефтяная пленка, покрывшая морское побережье, погубила в воде все живое.

к началу страницы Причиной значительного количества катастроф является техническая непригодность судов к их эксплуатации на море или возникающие в них механические поломки.
- Январь 1981 г. - затонуло индонезийское пассажирское судно-паром “Тампонас-2”. Силовая установка пришла в негодность в результате многолетней эксплуатации. Взрыв и пожар привели к гибели судна и 450 человек.
- Апрель 1989 г. - в Норвежском море затонула советская атомная подводная лодка ”Комсомолец” . По техническим причинам на судне возник пожар, приведший к его гибели. Число жертв составило 42 человека.
- Ноябрь 1995 г. - в Норвежском море по причине неудовлетворительного технического состояния затонул российский траулер “Новгородец”. Погибли и пропали без вести 10 человек.

к началу страницы Нередко катастрофы на воде вызываются нарушением элементарных правил эксплуатации судов.
- Январь 1981 г.-на р. Жари близ г. Макони (Бразилия) из-за перегрузки перевернулся пароход-паром. На пароме, рассчитанном на 150 человек, находилось почти 500 пассажиров с различными грузами. Погибло более 300 человек.
- 28 сентября 1994 г. - в Балтийском море перевернулся и затонул автопассажирский паром “Эстония". В штормовую погоду по неустановленной причине был открыт носовой люк-визир, через который в судно хлынула вода. Погибло более 900 человек.

к началу страницы Часто к трагическим последствиям приводит опрокидывание судов из-за потери ими остойчивости, то есть способности возвращаться в нормальное положение при выведении судна из состояния равновесия внешними силами. Как правило, судно в таких случаях в считанные минуты тонет.
- 15 июня 1931 г. - под сильным ветром накренился, лег на борт и затонул французский пароход "Сен-Филибер". Число жертв катастрофы - 437 человек.
-26 января 1953 г. - во время тушения пожара на лайнере “Эмпресс оф Канада" в Ливерпульском порту (Великобритания) вследствие поступления большого количества забортной воды лайнер потерял остойчивость, перевернулся и затонул. Жертв не было. Материальный ущерб превысил 5 млн. фунтов стерлингов.

к началу страницы К тяжелым последствиям могут привести нарушения установленных правил навигации. Так. 5 июня 1983 г. на р. Волга вблизи г. Ульяновска из-за ошибки вахтенного начальника пассажирского теплохода “Александр Суворов", направившего его в несудоходный пролет железнодорожного моста, произошла тяжелая катастрофа с человеческими жертвами.

к началу страницы Суда гибнут в результате воздействия штормов, ураганов, смерчей, цунами, при столкновении со льдами.
- Май 1986 г.-на р. Мегхна (Бангладеш) перевернулся во время шторма пассажирский паром. При этом погибли 600 человек.
- 2 сентября 1993 г. - в Южной Атлантике в одиннадцатибалльный шторм потерпел крушение теплоход “Полесск" Балтийского морского пароходства. Погибли 29 человек.
- Классическим примером катастрофы, вызванной столкновением с айсбергом, является гибель в первом же своем рейсе 15 апреля 1912 г. трансантлантического суперлайнера “Титаник". Его плавание прервалось в 360 км от о.Ньюфаундленд. В катастрофе погибло более 1500 человек. спаслось около 500 человек. “Титаник" был, по мнению специалистов, непотопляемым судном, так как состоял из 16 отсеков, отделенных друг от друга водонепроницаемыми переборками. Даже одновременное заполнение водой четырех из них не приводило к гибели корабля. Айсберг при столкновении разрушил 5 отсеков.

к началу страницы Чрезвычайные ситуации на судах могут происходить также во время проведения на них ремонта.
- Июнь 1980 г. - неосторожное обращение рабочих с огнем вызвало взрыв в трюме судна на северной судоверфи в г. Гданьске (Польша). Погибли 8 человек, были ранены 19 человек.
- 1 февраля 1994 г. - на крейсере “Адмирал Горшков", находившимся на ремонте в г. Мурманске, произошел прорыв паропровода. В результате 6 человек погибли. 3 были госпитализированы.

Причины некоторых морских катастроф до сих пор не разгаданы. Ежегодно в порты приписки не возвращаются 8-12 судов, бесследно исчезая в морских и океанских просторах.
Чрезвычайные ситуации на воде происходят и с маленькими судами. - 5 мая 1994 г. - в штате Тамилнад (Индия) перевернулась и затонула лодка. в которой совершали прогулку по озеру около 50 школьниц в возрасте от 9 до 12 лет. Удалось спасти только 6 девочек.

к началу страницы

возврат к содержанию главы 1


Глава 1. ЧС техногенного характера

Чрезвычайные ситуации
техногенного характера

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 1

Чрезвычайными ситуациями техногенного характера принято называть аварии или катастрофы, которые связаны с производственной или хозяйственной деятельностью человека. Они подразделяются на частные. локальные, региональные, государственные, межгосударственные, глобальные.
На всем историческом пути развития человек создавал условия для возникновения техногенных аварий и катастроф. Изобретение колеса. создание машин, покорение атома, открытие электромагнитных колебаний и многое другое, наряду с благом, приносило человеку беды и страдания. Ежеминутно в мире гремят взрывы, возникают пожары, выбрасываются в окружающую природную среду сотни тонн вредных и опасных продуктов, происходят аварии в промышленности, сельском хозяйстве, на транспорте, что приводит к травмированию, заболеванию и гибели людей, уничтожению материальных ценностей, огромным экономическим и экологическим потерям. Человечество вынуждено платить очень высокую цену за технический прогресс общества. Чернобыльская катастрофа и авария в Бхопале. последствия ядерных испытаний и покорение космоса, бесчисленные транспортные ЧС и аварии на производстве, массовые отравления и радиационные поражения - вот далеко не полный перечень потенциальных и реальных опасностей техногенного характера.
К числу наиболее массовых и опасных ЧС техногенного характера относятся аварии и катастрофы на транспорте.

ЧРЕЗВЫЧАЙНЫЕ СИТУАЦИИ НА ТРАНСПОРТЕ

Одной из основных отраслей народного хозяйства любой страны, в том числе и России, осуществляющей перевозки грузов и пассажиров, является транспорт. Его основные виды - автомобильный, железнодорожный, водный, авиационный и трубопроводный. Классификация транспорта представлена на следующей странице.

к началу страницы

возврат к содержанию главы 1


Глава 1 - Жертвы природных катастроф

Жертвы природных катастроф
(по состоянию на 1989 г.)

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
возврат к содержанию главы 1

эпидемии
 землетрясения
 ураганы
 наводнения
 цунами
 оползни
 извержения вулканов
 другие катастрофы

дата | место катастрофы | количество жертв
ЭПИДЕМИИ:
1347-51 | Евразия: чума | 75 млн.
1380 | Европа: чума | 25 млн.
1665 | Лондон, Англия: чума | 70 тыс.
1918-1919 | по всем странам: грипп | 21 млн. 640 тыс.
1967 | на земном шаре погибли от оспы | 2 млн.
ЗЕМЛЕТРЯСЕНИЯ:
1201 | Ближний Восток, Средиземноморье | 1 млн. 100 тыс.
1556 | Ганьсу и Шеньси, Китай | 800 тыс.
1737 | Калькутта, Индия | 300 тыс.
1755 | Лиссабон, Португалия | 60 тыс.
1783 | Калабрия, Италия | 60 тыс.
1896 | Санрику, Япония | 27 тыс.
1908 | Сицилия, Италия | 83 тыс.
1923 | Сагами, токио, Йокогама, Япония | 140 тыс.
1939 | Внутренний Тавр, Турция | 32 тыс.
1948 | Ашхабад, Туркмения | 100 тыс.
1963 | Скопле, Югославия | 2 тыс.
1976 | Гватемала | 20 тыс.
1976 | Тянь-Шань, Китай | 600 тыс.
1978 | Филиппины | 8 тыс.
1985 | Мехико, Мексика | 4 тыс.
1988 | Армения | 25 тыс.
УРАГАНЫ:
1780 | штат Джорджия, США | 10 тыс.
1970 | в дельте Ганга, Бангладеш | 1 млн.
НАВОДНЕНИЯ
1737 | Бенгальский залив | 300 тыс.
1876 | Бенгальский залив | 100 тыс.
1887 | река Хуанхе, Китай | 900 тыс.
ЦУНАМИ
1872 | Бенгальский залив | 200 тыс.
1937 | Санрику, Япония | 3 тыс.
ОПОЛЗНИ
1920 | провинция Ганьсу, Китай | 180 тыс.
1989 | Таджикистан | 274
ИЗВЕРЖЕНИЯ ВУЛКАНОВ
1815 | вулкан Тамбора, о. Сумбава, Индонезия | 92 тыс.
1883 | вулкан Кракатау | 40 тыс.
1902 | о. Мартиника | 30 тыс.
1951 | о. Новая Гвинея | 5 тыс.
ДРУГИЕ КАТАСТРОФЫ
1970 | Юнгай, Уаскаран, Перу: лавина | 18 тыс.
1989 | Шатурия, Бангладеш: смерч | 1300
1988 | Мурадабат, Уттар-Прадеш, Индия: град | 246
1975 | Мутаре, Зимбабве: молния | 21

к началу страницы

возврат к содержанию главы 1


Глава 2 - Требования к уровню профессиональной подготовки спасателей

Требования к уровню профессиональной
 подготовки спасателей МЧС России

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

умения
 знания
 специфические качества

В Законе РФ "Об аварийно-спасательных службах и статусе спасателей" регламентированы вопросы обязательного профессионального обучения спасателей (ст. 1, 4, 6, 8, 9, 11, 12, 18, 22, 23, 27, 28).

Многообразие условий работы и ситуаций, возникающих при ликвидации последствий различных ЧС, предъявляет повышенные требования к уровню профессиональной подготовки спасателей.

к началу страницы

Спасатель должен уметь:

- подготавливать к работе оборудование, инструменты, приспособления, содержать их в надлежащем состоянии, владеть навыками и приемами эксплуатации;
- подготавливать к работе и эксплуатировать средства проведения радиационной и химической разведки, средства связи, оповещения, оказания медицинской помощи;
- использовать средства индивидуальной и коллективной защиты;
- перемещаться в условиях пересеченной местности, преодолевать водные преграды, скальные участки, снежные склоны, расщелины, завалы;
- пользоваться средствами пожаротушения;
- оценивать создавшуюся обстановку и принимать оптимальное решение;
- определять наличие поражающих факторов и возможные пути (варианты) развития ЧС;
- рационально и безопасно строить свою работу;
- проводить поиск пострадавших с использованием как подручных средств, так и специальной техники;
- извлекать пострадавших из очага поражения и транспортировать их в безопасное место;
- оказывать первую помощь пострадавшим;
- оказывать самопомощь;
- проводить разборку завалов;
- выполнять такелажные, газосварочные, погрузочно-разгрузочные работы;
- осознавать степень риска;
- взаимодействовать с другими участниками работ, выполнять работы при воздействии одного или нескольких экстремальных факторов (высота, замкнутые пространства, отсутствие освещения, загазованность, задымленность, сложные метеоусловия и т.д.);
- осуществлять высадку в очаг поражения с вертолета и самолета на парашюте, по веревочной системе с наземных и водных транспортных средств;
- выполнять работы с соблюдением требований техники безопасности;
- выполнять поисково-спасательные и аварийно-восстановительные работы в условиях практически любых ЧС природного и антропогенного характера;
- ориентироваться на местности;
- выживать в различных ЧС;
- организовывать эвакуацию пострадавших и населения из опасной зоны;
- отключать подачу горюче-смазочных и агрессивных веществ, газа, воды, электроэнергии, которые являются источником ЧС или носят потенциально опасный характер;
- проводить спасательные работы с животными, материальными ценностями, продовольствием;
- локализовывать распространение ЧС;
- выполнять работы в условиях боевых действий или при возможности их возникновения;
- пользоваться передвижными электроустановками, компрессорами, насосами и пунктами приготовления пищи;
- выбирать оптимальные способы работы и средства труда;
- выполнять физическую работу различной тяжести в условиях действия эмоциональных нагрузок;
- работать в условиях личного риска;
- работать в изменяющихся условиях природного и антропогенного характера;
- осуществлять оперативный контроль за состоянием объекта и окружающей среды;
- работать в различных рабочих позах;
- работать на пределе физических и эмоциональных возможностей человека;
- оказывать психологическое воздействие на пострадавшего, предотвращать панические настроения и брать на себя роль лидера;
- быстро восстанавливаться.

к началу страницы

Спасатель должен знать:

- причины, последствия и характер протекания ЧС антропогенного и природного характера;
- терминологию;
- права и функциональные обязанности спасателей при проведении ПСР, требования, предъявляемые к спасателям;
- структуру МЧС России;
- правила хранения и эксплуатации оборудования, инструментов, приспособлений, применяемых при проведении ПСР;
- правила хранения и эксплуатации средств защиты;
- правила и инструкции по технике безопасности;
- технические характеристики используемого оборудования, техники, инструментов, приспособлений;
- правила, приемы и последовательность выполнения ПСР;
- приемы, методы и способы поиска пострадавших;
- сигнализацию, условные знаки, коды;
- правила эксплуатации грузоподъемной техники и правила выполнения такелажных работ;
- правила проведения разведки;
- способы и приемы определения наличия поражающих факторов;
- приемы проведения ПСР в особо опасных условиях;
- дозы безопасного воздействия на человека опасных и вредных факторов (радиация, световая энергия, температура, СДЯВ и т.д.);
- время безопасного пребывания человека в экстремальных ситуациях;
- методики и приемы определения состояния пострадавших и сложности травм;
- приемы оказания первой медицинской помощи;
- приемы оказания самопомощи и самоспасения;
- правила эксплуатации средств связи и оповещения;
- оптимальные способы перемещения в различных условиях;
- основы выживания в неблагоприятных условиях;
- правила организации временных лагерей, привалов;
- способы и приемы извлечения пострадавших из завалов, поврежденных транспортных средств, с верхних этажей разрушенных зданий;
- способы и методы извлечения пострадавших из трещин, пещер, провалов, из-под лавин, селей, обвалов, снега;
- способы ориентации на местности;
- способы проведения работ в условиях боевых действий при наличии заминированных участков;
- правила спасения животных, растений, продовольствия, материальных ценностей;
- способы работы с воздушным, наземным и водным транспортом;
- особенности работы с привлечением кинологической службы;
- виды основных СДЯВ, их физико-химические свойства, характер воздействия на пострадавших;
- правила организации рабочего места;
- основные средства, способы приемы предупреждения и тушения пожаров;
- ПДК опасных веществ при выполнении химической разведки;
- способы защиты от современных средств поражения;
- правила организации эвакуации пострадавших и населения;
- особенности региона ответственности;
- основы психологии и педагогики;
- способы восстановления;
- правила взаимодействия.

к началу страницы Наряду с перечисленными знаниями и умениями, спасатель должен обладать специфическими, присущими только этой профессии, следующими основными профессиональными качествами:
- способностью длительное время выполнять однообразные движения, при наличии больших физических и эмоциональных нагрузок, в неудобных рабочих позах;
- способностью быстро передвигаться и выполнять работы в различных условиях (антропогенных и природных), а также при наличии реальной и потенциальной опасности;
- способностью самостоятельно выбирать оптимальный темп работы, соизмерять его с темпом работы других спасателей, техники и оборудования;
- способностью оперативно воспринимать и быстро обрабатывать информацию в условиях плохой видимости, звуковых помех, резких перепадов освещенности, запыленности, задымленности и других отвлекающих факторов;
- способностью оценивать и различать скорость и направление перемещения предметов;
- способностью адекватно реагировать на внезапно возникшую опасность;
- способностью одновременно наблюдать за несколькими предметами или их частями;
- способностью воспринимать, дифференцировать и выделять из общего шума "полезную" звуковую информацию;
- способностью переносить кратковременные значительные физические и нервно-эмоциональные перегрузки, быстро переключать внимание, готовностью воспринимать новые нагрузки, ощущения, впечатления;
- способностью уверенно и безошибочно узнавать предметы по их форме и очертаниям;
- способностью соизмерять свои силы с предстоящей работой;
- способностью определять расстояние между предметами;
- способностью переносить неприятные впечатления без выраженного эмоционального напряжения;
- способностью самостоятельно вносить изменения в работу и быстро принимать решения при изменении ситуации;
- способностью быстро и точно совершать действия и сохранять устойчивость двигательных реакций под влиянием экстремальных факторов, в условиях дефицита времени;
- способностью подавлять сонливость, эффективно работать в разное время суток;
- добросовестностью, смелостью, чувством долга, выдержкой, самообладанием, ответственностью и коллективизмом;
- способностью согласовывать свою деятельность с работой других спасателей;
- умением безопасно выполнять работы;
- способностью накапливать опыт, извлекать ошибки и уметь осознавать степень риска;
- способностью к взаимопониманию, состраданию.

к началу страницы

возврат к содержанию главы 2


Глава 2 - Квалификационные характеристики спасателей

Квалификационные характеристики
спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница х

спасатель международного класса
 спасатель первого класса
 спасатель второго класса
 третьего класса

Эффективность проведения ПСР напрямую зависит от степени и разносторонности развития профессиональных знаний, умений и навыков у спасателей. Уровень профессиональной подготовки спасателей определяется стажем работы по специальности, практическим опытом работы и количеством освоенных смежных профессий.

Уровень профессиональной подготовленности спасателей обуславливается классификационными характеристиками на работников спасательной службы, согласованными с Министерством труда РФ.

к началу страницы

Спасатель международного класса

- должен выполнять работу спасателя первого класса не менее двух лет; - отвечать требованиям, предъявляемым к спасателям первого класса; - иметь высшее техническое или медицинское образование или свидетельство о прохождении международных курсов спасателей;
- участвовать в спасательных работах за рубежом или в команде, занявшей первое-третье места на международных соревнованиях спасателей;
- владеть на уровне разговорного одним из западноевропейских языков.

к началу страницы

Спасатель первого класса

- должен работать спасателем второго класса не менее двух лет;
- обладать навыками командирской или инструкторской подготовки;
- отвечать требованиям, предъявляемым к спасателям второго класса;
- иметь среднее специальное техническое или медицинское образование;
- многократно участвовать в ликвидации последствий ЧС; владеть тремя спасательными специальностями или же двумя спасательными специальностями и пройти одну инструкторскую аттестацию.
Для получения квалификации спасатель первого класса должен владеть специальностями из нижеследующего перечня:
- специальная командирская курсовая подготовка или любая из подготовок на жетон "Спасательный отряд";
- инструктор-методист по альпинизму;
- инструктор-методист по туризму;
- инструктор по подводному спорту;
- инструктор авиапожарной команды;
- инструктор парашютно-пожарной группы, инструктор-парашютист, инструктор парашютной и десантно-пожарной службы, выпускающий;
- инструктор легководолазного дела;
- мастер аварийно-спасательных, судоподъемных, подводно-технических и других спасательных работ;
- спортсмен-разрядник по прикладным видам спорта (не ниже второго разряда);
- альпинист, турист, спелеолог, парашютист, скалолаз, стрелок и др.

к началу страницы

Спасатель второго класса

должен работать спасателем третьего класса не менее двух лет; отвечать требованиям, предъявляемым к спасателям третьего класса; владеть двумя спасательными специальностями; обладать опытом участия в спасательных работах и работах по ликвидации последствий ЧС природного и техногенного характера.
Для получения квалификации спасатель второго и третьего класса должен владеть специальностями из нижеследующего перечня:
- пожарный-десантник, пожарный-парашютист;
- пожарный (респираторщик);
- газоспасатель;
- врач, фельдшер;
- кинолог;
- спасатель воздушного транспорта;
- начальник спасательного отряда альпинистской базы;
- инженер (техник) по аварийно-спасательным работам;
- водитель автомобиля, водитель самоходных механизмов,
- механик-водитель;
- взрывник, пиротехник;
- машинист землеройной или строительной техники;
- аквалангист, водолаз;
- стропальщик, такелажник;
- газорезчик, газосварщик;
- монтажник-высотник;
- радиотелеграфист, радиооператор, электромеханик связи;
- медсестра;
- повар;
- матрос, судоводитель;
- оператор насосных станций;
- горнопроходчик;
- планшетист;
- электромонтер;
- машинист грузоподъемной техники.

к началу страницы

Спасатель третьего класса

должен работать спасателем не менее двух лет; владеть обязательно специальностью водителя категории "В" и одной из специальностей спасателя.

Для организации и проведения профессионального обучения спасателей и поддержания постоянного высокого уровня их готовности к работе по ликвидации последствий ЧС природного, техногенного, эпидемиологического и социального характера в МЧС России разработана многоуровневая система профессиональной подготовки спасателей. В ее основу положен принцип непрерывного обучения. Система включает в себя несколько форм профессионального обучения, основными из которых являются первоначальное (базовое) и непрерывное.

к началу страницы

возврат к содержанию главы 2


Глава 2

Непрерывное обучение
(учебная программа подготовки спасателей)

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

учебная программа
 отвественность за организацию и проведение
 порядок организации обучения
 спасатель должен знать
 должен уметь

Непрерывное обучение является основной формой поддержания и повышения профессионального уровня спасателей МЧС России и осуществляется на основе представленной ниже учебной программы.

к началу страницы

УЧЕБНАЯ ПРОГРАММА ПОДГОТОВКИ СПАСАТЕЛЕЙ

1. Настоящая программа предназначена для систематического проведения занятий по повышению профессионального уровня спасателей ПСС МЧС России.
2. Цели программы:
- формирование и совершенствование профессиональных навыков и умений, поддержание, повышение физического и профессионального уровня спасателей.
3. Поставленные цели достигаются:
- качественным планированием учебного процесса (годовое, ежемесячное, еженедельное) и систематическим проведением занятий;
- высоким уровнем подготовки преподавательского состава, использованием передовых методов обучения;
- сочетанием различных форм проведения занятий (групповое, индивидуальное, самостоятельное);
- контролем за ходом учебного процесса;
- максимальным приближением учебного процесса к реальным условиям;
- наличием современной учебной базы.
 к началу страницы 4. Ответственность за организацию и проведение занятий несут начальники ПСФ, которые разрабатывают и утверждают ежемесячные и еженедельные планы проведения занятий.
5. Обучение проводится без отрыва от производственной деятельности в течение календарного учебного года, с двумя месячными перерывами - в июне и декабре. Программа рассчитана на 504 учебных часа (42 учебных недели) и включает в себя 14 теоретических (108 учебных часов) и 27 практических тем (396 учебных часов).
к началу страницы Порядок организации обучения:
- занятия по теоретической и практической подготовке спасателей проводятся 2 раза в неделю по 6 учебных часов. Дни недели, отведенные на обучение, определяются начальником ПСФ;
- занятия по физической подготовке проводятся ежедневно по 2 учебных часа (540 учебных часов);
- в конце месяца спасатели сдают зачеты и экзамены по пройденному материалу, а также спортивные нормативы с обязательным выставлением оценок и полученных результатов в учебном журнале. Отведенное на это время не входит в расчасовку программы;
- по окончании учебного полугодия (2 раза в год) спасатели принимают участие в комплексных учениях по изученным темам из расчета 10-12 учебных часов, не входящих в расчасовку учебной программы. Занятия должны проводиться в строгой последовательности с учебными темами, указанными в плане программы.
Последовательность изучения тем и отводимые на это учебные часы могут быть изменены только по согласованию с Департаментом войск и сил МЧС России. Возможно частичное изменение содержания тем с учетом особенностей региона ответственности ПСФ.
6. Занятия со спасателями проводят начальники служб, главные специалисты, а по отдельным темам, связанным с использованием спецтехники и спецсредств, - командиры специальных формирований и подразделений, а также приглашенные преподаватели.
7. При проведении занятий обучающий должен использовать кино- и видеоматериалы, наглядные пособия, учебные технические средства.

 к началу страницы 8. После завершения обучения по данной программе спасатель должен знать:
- назначение, цели, задачи и возможности ПСС;
- обязанности, права и правовую ответственность спасателей;
- основные нормативно-технические и правовые документы, регламентирующие деятельность ПСС;
- штатные средства связи, оповещения и управления;
- порядок оповещения, сбора и приведения формирования в готовность к выполнению возложенных на него задач;
- инструменты, приспособления, механизмы, машины, приборы и средства, используемые при проведении ПСР, их назначение, технические данные, порядок применения, возможности;
- основные средства и способы защиты от поражающих факторов ЧС, современных боевых поражающих средств;
- характер и последовательность проведения ПСР в условиях ЧС;
- порядок проведения дезактивации, дегазации, дезинфекции;
- порядок проведения разведки, ориентирования на местности;
- правила выживания и поддержания жизнедеятельности в экстремальных условиях;
- порядок определения состояния пострадавших и последовательность оказания им первой медицинской помощи;
- физико-химические и поражающие свойства СДЯВ и радиоактивных веществ;
- меры безопасности при проведении ПСР;
- правила проведения эвакуационных мероприятий;
- потенциально возможные ЧС в регионе ответственности;
- приемы проведения реабилитационных и восстановительных мероприятий;
- психологические особенности поведения больших групп людей.

к началу страницы После завершения обучения по данной программе спасатель должен уметь:
- проводить ПСР при ликвидации последствий аварий, катастроф и стихийных бедствий;
- пользоваться средствами защиты в условиях ЧС, выполнять страховку и самостраховку;
- эффективно использовать оборудование, применяемое при выполнении ПСР;
- работать со средствами связи и оповещения;
- проводить дезактивационные, дегазационные, дезинфекционные мероприятия;
- оказывать пострадавшим медицинскую и психологическую помощь, определять состояние пострадавших, владеть приемами их транспортировки;
- перемещаться в условиях завалов, повышенной пересеченности местности, по ледовым и снежным поверхностям, в условиях высокогорья, водных преград;
- быстро приспосабливаться к экстремальным условиям, владеть приемами выживания и поддержания жизнедеятельности;
- ориентироваться в сложных условиях, проводить разведку района ЧС;
- осознавать степень риска при выполнении различных работ;
- переносить высокие физические и морально-психологические нагрузки;
- осуществлять работы по спасению животных, продовольствия, растений, материальных ценностей;
- выполнять противопожарные мероприятия, локализовывать и тушить пожары;
- выполнять работы в условиях карантина, обсервации, социальной напряженности.
9. В процессе проведения обучения, с целью адаптации спасателей к реальным условиям ЧС, необходимо повышать уровень экстремальности выполняемых работ (высота, задымленность, локальные пожары, шум и освещенность повышенной интенсивности, другие факторы).

к началу страницы

возврат к содержанию главы 2

х
чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
орга

[AD] низации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 1

Введение

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

МЧС России. История создания, организационная структура, решаемые задачи.
Формирования МЧС России: силы и средства ГО, ПСС. Принципы комплектования формирований, профессиональный отбор кадров. Особенности деятельности формирований ГО и ПСС.

Региональные ПСФ: структура, назначение, виды проводимых работ, кадровый состав.

Требования, предъявляемые к спасателям.
Социально-правовые аспекты их трудовой деятельности.
Профессиональный отбор спасателей.
Профессии, необходимые спасателю для эффективной работы.
Виды выполняемых работ.
Условия труда спасателей.
Организация и проведение медицинских осмотров.

Нормативно-техническая база трудовой деятельности.
Аттестация спасателей. Уровни профессионального роста.
Терминология, принятая в МЧС России. Значение идентичности толкований терминов для оптимизации ПСР.
Термины, обозначающие виды аварий, катастроф, стихийных бедствий, экстремальных условий.
Термины, используемые для обозначения видов техники, орудий труда, механизмов, машин, приспособлений, инструментов, средств, применяемых при проведении работ.
Термины, присущие ситуациям техногенного и природного характера.
Медицинская терминология.
Международная терминология.
"Сленговая" терминология

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
о

[AD] рганизации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 2

Классификация аварий, катастроф, стихийных
бедствий. Причины и последствия.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Причины и последствия.
Классификация и ее виды, в основу которых положены:
- причина возникновения ситуации;
- сущность процессов и явлений, лежащих в основе ЧС, особенности протекания;
- охват территории; географические координаты;
- скорость распространения в пространстве и продолжительность развития ЧС;
- количество жертв и пострадавших;
- величина нанесенного ущерба (экономического, социального, экологического);
- продолжительность воздействия последствий ЧС.

Понятия об очаге и степени поражения.
Поражающие факторы различных ЧС.
Профилактика и прогнозирование ЧС. Мероприятия по снижению последствий.
Причины возникновения, особенности протекания и возможные последствия ЧС техногенного, социального, экологического, эпидемиологического характера и стихийных бедствий в зависимости от особенностей региона или объекта народного хозяйства, подвергшегося поражению.
История аварий, катастроф, стихийных бедствий.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безо

[AD] пасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 3

Методологические основы организации
и проведения профессиональной подготовки
спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Цели и задачи профессиональной подготовки спасателей.
Формы и методы профессиональной подготовки спасателей.
Первоначальное (базовое) обучение спасателей.
Непрерывное обучение спасателей.
Обучение в учебном центре по подготовке спасателей.
Учебно-методическое обеспечение.
Формирование специальных физических качеств, повышение общей
физической работоспособности.
Организация и проведение занятий.
Система контроля за развитием профессиональных и физических качеств спасателей.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 4

Регион ответственности
поисково-спасательных формирований

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Общая характеристика региона ответственности:
- географическое положение;
- климатические и метеорологические условия;
- численность и занятость населения;
- уровень развития отраслей народного хозяйства, основные объекты;
- типичные и потенциально опасные ЧС для региона;
- экологическая обстановка в регионе;
- уровень развития транспортных систем (автомобильные и железные дороги, водный транспорт, состояние и расположение взлетно-посадочных полос).

Чрезвычайные ситуации в регионе за последнее время.
Вклад спасателей в ликвидацию последствий ЧС.
Места дислокации ПСФ, частей ГО.
Организация взаимодействия между ними.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 5

Организация и проведение ПСР
в различных чрезвычайных ситуациях

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Организация оповещения, связи и управления.
Сбор спасателей при получении сигнала о возникновении ЧС.
Получение информации, ее уяснение, оценка обстановки, принятие решения.
Подготовка к ПСР и выдвижение к месту их проведения.

Разведка места выполнения ПСР с целью выявления наличия и уровня поражающих факторов.
Определение маршрутов выдвижения техники к месту работы.

Подготовка инструментов, механизмов, приспособлений, приборов, средств, необходимых для проведения работ.

Выдвижение к месту выполнения работ.
Организация временного лагеря.
Развертывание временного госпиталя.

Определение мест возможного размещения пострадавших.

Организация и проведение поиска пострадавших.
Визуальный осмотр.

Свидетельства очевидцев.
Поисковые работы с использованием технических средств и поисковых собак.

Извлечение пострадавших.
Определение их состояния.
Оказание первой медицинской помощи.
Транспортировка пострадавших в безопасное место.

Эвакуация пострадавших и населения из очага ЧС.
Размещение во временном лагере, обеспечение жизнедеятельности пострадавших, распределение средств индивидуальной защиты (СИЗ).

Локализация очага поражения.
Отключение, при необходимости, подачи в помещения газа, воды, электроэнергии.
Тушение пожаров.

Спасение животных, растений, продовольствия, материальных ценностей.
Защита источников водоснабжения.

Особенности организации и проведения ПСР:
- в районах социальной напряженности;
- в районах боевых действий;
- в условиях невозможности локализации распространения ЧС.
Основы выживания при проведении ПСР в ЧС.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощ

[AD] и,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 6

Инструменты, машины, механизмы,
приспособления, приборы, средства,
применяемые при проведении ПСР

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Технические средства и оборудование, применяемые при проведении ПСР, организация их хранения, проверка и подготовка к работе.
Основные технические характеристики оборудования, используемого спасателями.

Инструменты: механизированные, немеханизированные, электрические, пневматические, пиротехнические, гидравлические, специальные.

Механизмы: грузоподъемные, транспортные, блокировочные.

Приспособления всех видов и модификаций.

Приборы: наблюдения, поиска, по определению физических характеристик, разведки.

Средства: передвижения (транспортировки), защиты, управления, связи и оповещения, поиска пострадавших, оказания первой медицинской помощи, эвакуации, жизнеобеспечения, обеззараживания, наблюдения, сигнализации.

Оборудование: используемое в ЧС в зависимости от их характера и масштабов.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 7

Картография, топография,
ориентирование на местности

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Карты: назначение, масштаб, условные обозначения.
Определение расстояния и оптимальных путей перемещения.

Ориентирование на местности: по географическим особенностям, природным признакам, солнцу, звездам, ветру.

Ориентирование в замкнутых пространствах, под водой, в условиях задымленности.
Ориентирование с использованием средств связи и сигнализации.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


тема 8 теоретического обучения спасателей

Теоретическое обучение

Тема № 8

Основы выживания
в различных чрезвычайных ситуациях

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Оптимальные и экстремальные условия жизнеобитания человека.
Порог выживаемости человека (условия, время, возможность возвращения к жизни).
Физиологические аспекты выживаемости человека.
Возможные последствия для организма человека, пребывающего в экстремальных условиях.
Экстремальные условия и их влияние на человека (жара, холод, ветер, пыль, стесненные условия, высота, повышенные уровни освещенности, шума, вибрации, дыма, перепады давления и др.).
Выживание в природной среде.
Организация жилья, укрытия, питания, защиты.
Определение места нахождения.
Подача сигналов.
Защита от животных.
Перемещение в природной среде.
Выживание в техногенной среде при транспортных авариях, химическом и радиационном заражении, перемещении в разрушенных зданиях и сооружениях в условиях взрывов, пожаров, вредных выбросов и др.
Выживание в условиях эпидемии.
Выживание в условиях ЧС социального характера.
Паникующая толпа.
Боевые действия.
Терроризм. Уголовная среда.
Массовое помешательство или галлюцинации.
Выживание в нетрадиционных ситуациях.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


тема 9 теоретического обучения спасателей

Теоретическое обучение

Тема № 9

Управление и связь при проведении
поисково-спасательных работ

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Значение управления и связи при подготовке и проведении ПСР.

Средства управления и связи:
- табельные,
- стационарные,
- мобильные,
- переносные,
- специальные,
- нетрадиционные.

Телефоны, телефаксы, пейджеры.

Типы раций, технические характеристики, условия применения.

Управление сигналами, знаками.

Шифры. Коды. Кодировка. Дешифровка.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им пом

[AD] ощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 10

Техника безопасности при проведении
поисково-спасательных работ

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Нормативно-техническая и правовая база охраны труда.
Инструкции.
Стандарты.

Статистика травматизма спасателей МЧС России.
Причины травматизма:
- личностные,
- технические,
- организационные.
Типичные травмы спасателей.
Профилактика травматизма.

Травмоопасные и вредные факторы деятельности спасателей.

Средства защиты: коллективные, индивидуальные.
Приборы, средства и методы контроля поражающих факторов.
Безопасные условия труда.
Осознание степени риска.
Профессиональные заболевания спасателей.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные пр

[AD] иемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 11

Реабилитационные мероприятия

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Стресс, напряжение, утомление, переутомление, нервный срыв, депрессия.

Методики восстановления.
Отдых.
Лечение.

Профилактические мероприятия:
- питание,
- аутогенная тренировка,
- активный отдых,
- функциональный покой,
- функциональная музыка.

Основы восстановления работоспособности.

Патологические и непатологические изменения в организме.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им пом

[AD] ощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 12

Делопроизводство
при организации и проведении ПСР

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Законы, указы, постановления, приказы, подзаконные акты, указания, директивы, распоряжения, инструкции, рекомендации.

Журналы учета ПСР.
Отчетность о проделанной работе.
Ответственность и контроль за исполнением отчетности.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 13

Примеры чрезвычайных ситуаций
в регионе ответственности

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Ознакомление со статистическими данными о ЧС за последние годы.
Причины.
Последствия.
Эффективность проведенных ПСР, время прибытия на место ЧС с момента ее возникновения, последовательность действий спасателей, допущенные при этом ошибки.
Разбор и анализ ситуации.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помо

[AD] щи,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Теоретическое обучение

Тема № 14

Проведение деловых игр
по отработке действий в условиях ЧС

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Характеристика региона ответственности.
Потенциально опасные техногенные и природные факторы.
Возможные причины и последствия аварий, катастроф, стихийных бедствий.

Решение проблемных задач по действиям спасателей при проведении ПСР в различных ЧС.

Разбор действий и ошибок спасателей и ПСФ.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подг

[AD] отовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Глава 2 - тематический план теоретических занятий

Тематический план
теоретических занятий по подготовке спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

№ темы | Наименование темы | Кол-во часов
1 | Введение | 6 ч
2 | Классификация аварий, катастроф, стихийных бедствий. Причины и последствия | 6 ч
3 | Методологические основы организации и проведения профессиональной подготовки спасателей | 6 ч
4 | Регион ответственности поисково-спасательных формирований | 6 ч
5 | Организация и проведение поисково-спасательных работ в различных чрезвычайных ситуациях | 12 ч
6 | Инструменты, машины, механизмы, приспособления, приборы, средства, применяемые при проведении поисково-спасательных работ | 6 ч
7 | Картография, топография, ориентирование на местности | 6 ч
8 | Основы выживания в различных чрезвычайных ситуациях | 12 ч
9 | Управление и связь при проведении поисково-спасательных работ | 6 ч
10 | Техника безопасности при проведении поисково-спасательных работ | 12 ч
11 | Реабилитационные мероприятия | 6 ч
12 | Делопроизводство при организации и проведении поисково-спасательных работ | 6 ч
13 | Примеры чрезвычайных ситуаций в регионе ответственности | 6 ч
14 | Проведение деловых игр по отработке действий в условиях чрезвычайных ситуаций | 12 ч
ИТОГО: |  | 108 ч

к началу страницы

возврат к содержанию главы 2

чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,

[AD] безопасные приемы ведения поисково-спасательных работ.


Глава 2

Тематический план

практических занятий по подготовке спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

я Наряду с обучением по представленной ниже программой, спасатели могут быть направлены в специализированные учебные заведения - на курсы, семинары, в учебные центры и учебные комбинаты для получения смежных профессий.

№ темы | Наименование темы | Кол- во часов
1 | Организация взаимодействия между спасателями при проведении поисково-спасательных работ | 10 ч
2 | Действия личного состава формирования при получении сигнала о чрезвычайной ситуации | 10 ч
3 | Выдвижение в район проведения поисково-спасательных работ | 10 ч
4 | Организация временного лагеря | 10 ч
5 | Оборудование, применяемое при проведении поисково-спасательных работ. Формирование практических навыков его эксплуатации | 30 ч
6 | Поиск пострадавших | 40 ч
7 | Такелажные работы. Формирование практических навыков выполнения такелажных работ | 10 ч
8 | Газоэлектросварочные работы. Формирование практических навыков выполнения газоэлектросварочных работ | 10 ч
9 | Пиротехнические работы. Формирование практических навыков выполнения пиротехнических работ | 10 ч
10 | Чрезвычайные ситуации на транспорте. Формирование практических навыков ликвидации последствий чрезвычайных ситуаций на транспорте | 12 ч
11 | Чрезвычайные ситуации техногенного характера. Формирование практических навыков выполнения работ по ликвидации последствий аварий и катастроф техногенного характера | 30 ч
12 | Пожары и взрывы техногенного происхождения. Формирование практических навыков работы спасателей в условиях пожаров и взрывов | 10 ч
13 | Радиационное заражение. Формирование практических навыков работы спасателей в условиях радиационного заражения | 10 ч
14 | Химическое заражение. Формирование практических навыков работы спасателей в условиях химического заражения | 10 ч
15 | Аварии и катастрофы на магистральных трубопроводах. Формирование практических навыков работы спасателей на трубопроводах | 10 ч
16 | Эпидемиологическая опасность. Формирование практических навыков работы спасателей в условиях эпидемий | 6 ч
17 | Ориентирование на местности. Формирование практических навыков ориентирования спасателей на местности | 10 ч
18 | Организация и проведение реабилитационных мероприятий | 6 ч
19 | Аутогенная тренировка | 12 ч
20 | Изменяющиеся условия чрезвычайных ситуаций. Формирование практических навыков работы в этих условиях | 8 ч
21 | Приемы выживания. Формирование практических навыков выживания | 10 ч
22 | Огневая подготовка | 10 ч
23 | Формирование практических навыков работы с большими группами людей | 6 ч
24 | Безопасные навыки работы. Формирование практических навыков осознания степени риска и навыков безопасной работы | 10 ч
25 | Транспортное обеспечение поисково-спасательных работ | 6 ч
26 | Адаптация спасателей к работе в различных чрезвычайных ситуациях | 30 ч
27 | Потенциальные опасности региона ответственности | 60 ч
 | ИТОГО: | 396 ч

к началу страницы

возврат к содержанию главы 2

чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им по

[AD] мощи,
безопасные приемы ведения поисково-спасательных работ.


тема 1 практического обучения спасателей

Практическое обучение

Тема № 1

Организация взаимодействия между
спасателями при проведении ПСР

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Изучение и практическое формирование навыков применения условных знаков, сигналов, приемов получения информации и оповещения в различных ЧС.

Отработка приемов передачи информации сигнальными флажками, руками.

Подача сигналов с использованием звуковой и световой сигнализации.

Подготовка к работе и эксплуатации средств радиосвязи, телефонной связи.

Организация связи между спасателями с применением переносных раций, радиотелефонов.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощ

[AD] и,
безопасные приемы ведения поисково-спасательных работ.


тема 2 практического обучения спасателей

Практическое обучение

Тема № 2

Действия личного состава формирования
 при получении сигнала о ЧС

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Порядок приведения личного состава в готовность.
Оценка ситуации.
Принятие решения.
Оповещение, определение времени и места сбора.
Определение количества и номенклатуры оборудования, необходимого для проведения ПСР.
Подготовка транспортных средств, средств жизнеобеспечения, продовольствия, медикаментов.
Погрузка в транспортные средства (наземный, водный, воздушный транспорт).
Определение маршрута перемещения.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD] поисково-спасательных работ.


тема 3 практического обучения спасателей

Практическое обучение

Тема № 3

Выдвижение в район проведения
 поисково-спасательных работ

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков работы спасателей при перемещении и преодолении препятствий в различных ситуациях.
Перемещение по горизонтальным, наклонным, вертикальным, сферическим поверхностям.
Преодоление различных препятствий (водные преграды, пересеченная местность, скальные участки, завалы, неустойчивые конструкции и др.).
Перемещение по поверхностям опоры различной конфигурации с различными коэффициентами трения (земля, камень, металл, лед. снег и др.).
Формирование навыков группового перемещения.
Особенности перемещения в ночное время, при воздействии опасных и вредных факторов ЧС.
Формирование навыков перемещения и преодоления препятствий с различными грузами в руках, на спине, на носилках.
Приобретение навыков перемещения в различных средах (под водой, снегом, землей, на высоте, над водой, в воздухе).
Перемещение в техногенных средах (транспортные средства, здания, сооружения, колодцы) с использованием СИЗ.
Отработка различных способов перемещения.
Организация страховки и самостраховки.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и ока

[AD] зания им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 4 практического обучения спасателей

Практическое обучение

Тема № 4

Организация временного лагеря

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков выбора места расположения лагеря и организация жизнедеятельности.
Особенности организации временного лагеря в разное время года.
Установка (изготовление) временного жилья с учетом особенностей местности, климата, предстоящей работы.
Организация питания, связи, отдыха, охраны, санитарно-гигиенических условий.
Отработка приемов получения и поддержания огня, разведения костров.
Очистка питьевой воды.
Правила хранения продовольствия.
Развертывание временного медицинского пункта.
Размещение и приведение в готовность средств жизнеобеспечения, защиты, обеззараживания, связи, оказания первой помощи.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пос

[AD] традавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 5 практического обучения спасателей

Практическое обучение

Тема № 5

Оборудование, применяемое при проведении
ПСР. Формирование практических навыков
его эксплуатации.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков эксплуатации инструментов, приспособлений, устройств, механизмов, технических средств, приборов, применяемых при проведении ПСР.
Подготовка, проверка, транспортировка, установка, подключение, наладка, обслуживание, текущий ремонт.
Формирование практических навыков эксплуатации орудий труда в различных условиях и режимах работы.
Формирование навыков выполнения групповых работ и навыков взаимодействия.
Приобретение навыков работы механизированным и немеханизированным инструментом.
Отработка приемов работы инструментами с различными источниками энергии (гидравлической, электрической, пневматической).
Отработка приемов эксплуатации орудий труда в различных рабочих позах, в стесненных условиях, в условиях высоты, с использованием СИЗ (противогаз, респиратор, общевойсковой защитный костюм).
Формирование навыков безопасной работы.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помо

[AD] щи,
безопасные приемы ведения поисково-спасательных работ.


тема 6 практического обучения спасателей

Практическое обучение

Тема № 6

Поиск пострадавших

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков поиска пострадавших (в завалах, в снегу, воде, в лесу, дымовой завесе и т.д.) и оказание им помощи.
Изучение мест наиболее вероятного нахождения пострадавших.
Обучение работе с механическими средствами поиска пострадавших, с акустическими и инфракрасными поисковыми приборами.
Отработка взаимодействия с кинологической службой при поиске пострадавших.
Формирование навыков извлечения пострадавших из-под завалов, с верхних этажей зданий, из воды, из-под земли, из расщелин и трещин, из-под снега и льда.
Особенности работы в условиях действия различных экстремальных факторов с использованием СИЗ.
Отработка приемов определения состояния пострадавших.
Формирование навыков оказания пострадавшим первой медицинской помощи.
Отработка приемов транспортировки пострадавших.
Отработка приемов доставки пострадавшим воды, продуктов питания, медикаментов, одежды, информации.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им

[AD] помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 7 практического обучения спасателей

Практическое обучение

Тема № 7

Такелажные работы.
Формирование практических навыков
выполнения такелажных работ.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков выбора места для установки грузоподъемного средства:
- кран,
- лебедка,
- таль,
- домкрат,
- полиспаст.

Определение способов и средств строповки (обвязки) грузов.
Формирование навыков строповки.

Выбор безопасного места нахождения спасателей и траектории перемещения грузов при проведении такелажных работ.

Формирование навыков подачи сигналов руками, сигнальными флажками, голосом.
Формирование навыков работы оттяжкой при сопровождении перемещаемых грузов. Формирование навыков ориентации грузов в пространстве при перемещении, временной установке и закреплении грузов.
Формирование навыков взаимодействия.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им по

[AD] мощи,
безопасные приемы ведения поисково-спасательных работ.


тема 8 практического обучения спасателей

Практическое обучение

Тема № 8

Газоэлектросварочные работы.
Формирование практических навыков
выполнения газоэлектросварочных работ.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Подготовка источников энергии к работе (сварочные трансформаторы, генераторы).
Подготовка сварочного оборудования (кабели, шланги, горелки, маски, электрододержатели).
Подготовка обрабатываемых поверхностей.

Формирование навыков резки и сварки металлических изделий.

Противопожарные мероприятия.
Безопасные методы работы.

Выполнение работ в различных пространственных положениях, стесненных условиях, замкнутых пространствах.

Удаление сварочных аэрозолей.

Средства защиты.
Проведение послесварочных работ.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания и

[AD] м помо

щи,
безопасные приемы ведения поисково-спасательных работ.


тема 9 практического обучения спасателей

Практическое обучение

Тема № 9

Пиротехнические работы.
Формирование практических навыков
выполнения пиротехнических работ.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Материалы, используемые для выполнения пиротехнических работ.

Формирование навыков определения места, количества и способа закрепления (установки) заряда.

Определение оптимального способа детонации заряда.
Команды, используемые при выполнении пиротехнических работ.

Выбор безопасного места укрытия с учетом поля осколочного разлета.

Отработка приемов выполнения пиротехнических работ.

Выполнение последующих работ (обработка и очистка поверхностей)

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасатель

[AD] ных работ.


тема 10 практического обучения спасателей

Практическое обучение

Тема № 10

Чрезвычайные ситуации на транспорте.
Формирование практических навыков
ликвидации последствий ЧС на транспорте.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Отработка приемов ликвидации последствий аварий, катастроф на транспорте
- автомобильном,
- железнодорожном,
- водном,
- авиационном.

Отработка приемов тушения пожаров, проникновения в транспортное средство, поиска пострадавших, их освобождения, транспортировки, оказания помощи.

Перекачка горюче-смазочных и отравляющих веществ из аварийных цистерн.

Формирование навыков работы в условиях действия отравляющих веществ, дыма, в ночное время, при воздействии неблагоприятных погодных условий.
Формирование навыков восстановления движения транспорта.
Подъем и установка в нормальное положение опрокинувшихся транспортных средств.

Выполнение ПСР в различных условиях
- на затонувшем транспортном средстве,
- в туннеле,
- в условиях пересеченности местности,
- на большой высоте,
- в условиях возникновения вторичных поражающих факторов ЧС.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помо

[AD] щи,
безопасные приемы ведения поисково-спасательных работ.


тема 11 практического обучения спасателей

Практическое обучение

Тема № 11

Чрезвычайные ситуации техногенного характера
Формирование практических навыков ликвидации
последствий ЧС техногенного характера

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Стресс, напряжение, утомление, переутомление, нервный срыв, депрессия.

Методики восстановления.
Отдых.
Лечение.

Профилактические мероприятия:
- питание,
- аутогенная тренировка,
- активный отдых,
- функциональный покой,
- функциональная музыка.

Основы восстановления работоспособности.

Патологические и непатологические изменения в организме.

к началу страницы

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы про

[AD] ссиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 12 практического обучения спасателей

Практическое обучение

Тема № 12

Пожары и взрывы техногенного происхождения.
Формирование практических навыков работы
спасателей в условиях пожаров и взрывов.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Определение причины, характера и силы пожара.
Выбор средств пожаротушения.
Формирование практических навыков эксплуатации средств пожаротушения и локализации источников пожаров.
Средства защиты от огня.

Формирование навыков поиска пострадавших, их транспортировки, оказания помощи.
Работа в противогазах, огнезащитных костюмах.
Определение мест размещения пиротехнических средств для тушения сильных пожаров взрывом.
Формирование навыков тушения пожаров стационарными, мобильными и переносными средствами.
Формирование навыков тушения различных пожаров.
Отработка безопасных приемов работы и поведения на объектах, частично разрушенных пожаром или взрывом.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им пом

[AD] ощи,
безопасные приемы ведения поисково-спасательных работ.


тема 13 практического обучения спасателей

Практическое обучение

Тема № 13

Радиационное заражение. Формироваание
практических навыков работы спасателей
в условиях радиационного заражения.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков проведения разведки очага радиационного заражения.

Определение уровня радиации и времени безопасного пребывания в очаге радиационного заражения.

Формирование навыков применения средств защиты.

Проведение поиска пострадавших, оказание им помощи, транспортировка.

Проведение дезактивационных мероприятий.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощ

[AD] и,
безопасные приемы ведения поисково-спасательных работ.


тема 14 практического обучения спасателей

Практическое обучение

Тема № 14

Химическое заражение. Формироваание
практических навыков работы спасателей
в условиях химического заражения.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Определение и локализация источника химического заражения.

Проведение химической разведки.

Определение состава и концентрации СДЯВ.

Использование средств защиты.

Поиск пострадавших, оказание им помощи, транспортировка.

Проведение дегазационных мероприятий.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказа

[AD] ния им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 15 практического обучения спасателей

Практическое обучение

Тема № 15

Аварии и катастрофы на магистральных
трубопроводах. Формирование практических
навыков работы спасателй на трубопроводах.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Определение места источника аварии.
Проведение первоочередных мероприятий
- тушение пожара,
- перекрытие трубопровода,
- устройство преград для растекания продукта,
- поиск пострадавших, оказание им помощи,
- оповещение населения о ЧС,
- проведение эвакуации, выполнение дегазации местности).

Формирование навыков локализации или ликвидации источника ЧС.

Отработка приемов перекрытия доступа продуктов в трубопроводы (установка запорной арматуры, заглушек, фланцев).

Проведение послеаварийных работ.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации

[AD] поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 16 практического обучения спасателей

Практическое обучение

Тема № 16

Эпидемиологическая опасность.
Формирование практических навыков
работы спасателй в условиях эпидемий.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Средства защиты.
Гигиена спасателей при работе на зараженной территории.
Отработка приемов локализации или ликвидации источника заражения.
Особенности организации жизнедеятельности спасателей в зоне ЧС.
Отработка приемов оказания первой помощи пострадавшим.
Особенности работы спасателей в условиях карантина.
Обучение работе с больными животными.
Проведение дезинфекционных мероприятий.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисков

[AD] о-спасательных работ.


тема 17 практического обучения спасателей

Практическое обучение

Тема № 17

Ориетирование на местности.
Формирование практических навыков
ориентирования спасателй на местности.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Определение сторон горизонта.
Определение географического местонахождения.
Определение времени.
Ориентирование под землей, под водой, в воздухе.
Определение азимута и географических координат.
Ориентирование по специальным приборам.
Ориентирование по звездам и местным приметам.
Ориентирование по компасу и топографической карте.
Особенности ориентирования в условиях пересеченной местности.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подгото

[AD] вки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 18 практического обучения спасателей

Практическое обучение

Тема № 18

Организация и проведение
реабилитационных мероприятий

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Определение у спасателей уровней физической работоспособности и мощности.

Определение индивидуально допустимых физических нагрузок для спасателей.

Определение времени отдыха и уровня калорийности питания спасателей, необходимых для их быстрого восстановления после рабочих нагрузок.

Определение реабилитационных и лечебных мероприятий для спасателей, выполняющих работы в условиях воздействия на них различных поражающих факторов ЧС.

Проведение активных методов отдыха.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания

[AD] им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 19 практического обучения спасателей

Практическое обучение

Тема № 19

Аутогенная тренировка

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Обучение упражнениям для проведения аутогенной тренировки.

Освоение методик проведения тренировки.

Освоение методик определения состояния человека.

Формирование навыков быстрого восстановления работоспособности, снятия усталости и боли.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им по

[AD] мощи,
безопасные приемы ведения поисково-спасательных работ.


тема 20 практического обучения спасателей

Практическое обучение

Тема № 20

Изменяющиеся условия чрезвычайных ситуаций.
Формирование практических навыков работы
в этих условиях.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Работа в разное время суток.
Работа в различных погодных условиях.
Работа в условиях увеличения (уменьшения) уровня опасных и вредных факторов.
Работа на разной высоте.
Работа на разной глубине.
Работа на вертикально расположенных поверхностях.
Работа в условиях высокогорья.
Работа при воздействии экстремальных температур.
Работа при нарастающем утомлении.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помо

[AD] щи,
безопасные приемы ведения поисково-спасательных работ.


тема 21 практического обучения спасателей

Практическое обучение

Тема № 21

Приемы выживания. Формирование
практических навыков выживания.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Определение последовательности действий.
Сооружение временного жилья и подсобных помещений.
Организация питания.
Очистка питьевой воды.
Добыча огня и поддержание тепла.
Прогноз погоды по местным признакам.
Отработка приемов защиты от диких и домашних животных, насекомых. пресноводных.
Организация связи и оповещения.
Организация временных переправ через водные препятствия.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска п

[AD] острадавши

х и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


тема 22 практического обучения спасателей

Практическое обучение

Тема № 22

Огневая подготовка

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Практические занятия по огневой подготовке.
Изучение материальной базы стрелкового оружия.
Разборка (сборка) оружия.
Смазка оружия.
Отработка навыков стрельбы.
Подготовка огневых позиций.
Маскировка на местности.

"Стрельба по мишени упражняет руку и причиняет верность глазу" (К. Прутков)

возврат к содержанию главы 2


тема 23 практического обучения спасателей

Практическое обучение

Тема № 23

Формирование практических навыков
работы с большими группами людей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Освоение приемов и методов воздействия на большие группы людей.

Особенности работы с дружелюбно и враждебно настроенными группами людей, людьми, охваченными паникой, массовым психозом.

Взаимодействие с большими группами людей при проведении эвакуации.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,

[AD]
безопасные приемы ведения поисково-спасательных работ.


тема 24 практического обучения спасателей

Практическое обучение

Тема № 24

Безопасные навыки работы. Формирование
практических навыков осознания степени риска
и навыков безопасной работы.

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков оценки ситуации по внешним признакам и показаниям приборов.
Определение возможных вариантов развития ЧС и вероятных последствий. Формирование навыков установки временных устройств и приспособлений для локализации очага ЧС.
Допустимая доля риска.
Допустимые уровни воздействия поражающих факторов.
Безопасные приемы и методы работы.
Работа в условиях невозможности быстрой локализации очага ЧС.
Отработка приемов эксплуатации средств защиты.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помо

[AD] щи,
безопасные приемы ведения поисково-спасательных работ.


тема 25 практического обучения спасателей

Практическое обучение

Тема № 25

Транспортное обеспечение
поисково-спасательных работ

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Формирование навыков работы с транспортными средствами.
Формирование начальных навыков вождения транспортных средств.
Осуществление текущего ремонта.
Буксировка и перемещение грузов.
Эвакуационные мероприятия с использованием транспортных средств.
Практическое использование транспортных средств при ликвидации последствий ЧС.
Эксплуатация различных видов транспорта (автомобильного, железнодорожного, авиационного, водного).

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помо

[AD] щи,
безопасные приемы ведения поисково-спасательных работ.


тема 26 практического обучения спасателей

Практическое обучение

Тема № 26

Адаптация спасателей к работе
в различных чрезвычайных ситуациях

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Адаптация к работе на высоте, под водой, под землей, в условиях высокогорья, при воздействии нескольких экстремальных факторов.
Адаптация к работе в средствах защиты.
Адаптация к работе в условиях эмоционального напряжения (лимит времени, наличие пострадавших, травмированных, трупов).
Адаптация к работе в различных рабочих позах, в условиях потенциальной опасности, при воздействии значительных физических нагрузок.
Адаптация к работе в больших коллективах.
Адаптация к работе в условиях изоляции.
Адаптация к работе при воздействии неблагоприятных погодных и климатических условий.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощ

[AD] и,
безопасные приемы ведения поисково-спасательных работ.


тема 27 практического обучения спасателей

Практическое обучение

Тема № 27

Потенциальные опасности
региона отвественности

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Практическое изучение региона ответственности.
Ознакомление с потенциально опасными объектами народного хозяйства для изучения реальных условий труда в случае ЧС.
Потенциально опасные объекты природной среды.
Проведение тренировок на потенциально опасных объектах региона ответственности.
Взаимодействие со спасательными формированиями других министерств и ведомств.
Проведение профилактических мероприятий с целью понижения уровня потенциальной опасности объектов.

возврат к содержанию главы 2

терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спа

[AD] сателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Полигонно-тренажерный метод (введение)

Полигонно-тренажерный метод
(введение)

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

Преимущество полигонно-тренажерного метода по сравнению с традиционными методами заключается в использовании специальных технических средств обучения - тренажеров, которые обеспечивают возможность максимального приближения учебного процесса к реальным условиям, моделирования практически любых ЧС, их многократного повторения.

Номенклатура тренажеров, необходимых для организации и проведения практического обучения спасателей, разработана на основе изучения условий их труда и характера деятельности. Применение тренажеров позволяет не только сформировать у спасателей необходимые для их работы умения и навыки, но и повысить мастерство в ходе соревнований и тренировок.

Оптимальные результаты обучения достигаются при использовании не отдельных тренажеров, а специализированного полигонно-тренажерного комплекса.
Полигонно-тренажерный комплекс практического обучения спасателей МЧС России должен включать в себя специализированные учебные площадки и тренажеры, предназначенные для решения следующих задач:
- адаптации человека к работе в различных ЧС;
- формирования навыков перемещения и преодоления препятствий;
- обучения работе в стесненных условиях и замкнутых пространствах;
- формирования навыков выполнения газоэлектросварочных, такелажных, погрузочно-разгрузочных работ;
- формирования навыков работы в условиях ликвидации последствий стихийных бедствий, техногенных, эпидемиологических, социальных ЧС;
- формирования навыков эксплуатации инструментов, приспособлений, машин, механизмов, приборов, средств защиты;
- формирования навыков взаимодействия при групповых работах;
- формирования навыков выполнения пиротехнических работ;
- обучения работе на действующих предприятиях;
- обучения работе на воде, под водой, под землей;
- формирования навыков работы в условиях выбросов (проливов) СДЯВ, воздействия радиоактивного излучения, вредных веществ;
- формирования навыков поиска пострадавших, их деблокирования, извлечения, определения состояния, степени травмирования, оказания первой медицинской помощи, транспортировки;
- формирования навыков ориентирования на местности и выживания в различных условиях;
- обучения работе в условиях пожаров;
- формирования навыков работы в изменяющихся условиях (ночь, день, ветер, осадки, экстремальные факторы, повторяющиеся подземные толчки).
Для формирования профессионально важных умений и навыков, адаптации спасателей к работе в различных ЧС используются специальные тренажеры, разработанные ОАО НИИМонтаж.

к началу страницы

возврат к содержанию главы 2

чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им по

мощ

[AD] и,
безопасные приемы ведения поисково-спасательных работ.


Глава 2

Развитие общей физической работоспособности
и специальных физических качеств у спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

Специфические особенности трудовой деятельности спасателей при ликвидации последствий ЧС предъявляют повышенные требования к уровню их физической подготовки. Для развития и поддержания высокой степени общей физической работоспособности (ОФР) и физических качеств (сила, ловкость, быстрота, вестибулярная устойчивость) целесообразно использовать специальную методику, которая обеспечивает возможность проведения занятий даже при отсутствии спортивного зала и спортивного инвентаря. Занятия по развитию ОФР и
Отжимания развивают мышцы рук, плечевого пояса, спины и брюшного пресса физических качеств проводятся в ПСФ по 2 ч ежедневно. Поставленные задачи решаются с помощью следующих основных упражнений:
- общеразвивающих;
- прыжков;
- метаний;
- подтягиваний;
- отжиманий;
- спортивных игр.

Пояснительная записка

Занятия по общефизической подготовке (ОФП) первого месяца обучения направлены на изучение упражнений, их правильное выполнение, адаптацию организма занимающихся к физическим нагрузкам скоростного и скоростно-силового характера.
Упражнения выполняются:
- кроссовый бег - в равномерном темпе, на начальном этапе по самочувствию - в медленном темпе. В случае необходимости возможен переход на ходьбу на отдельных отрезках дистанции;
- общеразвивающие упражнения - из рекомендуемых исходных положений. Круговые движения, наклоны - с максимальной амплитудой;
- бег на отрезках 20-30 м - с максимальной скоростью, с предварительным разбегом 25-30 м;
- бег с низкого старта - предусматривает очень быстрое начало движения с максимальной частотой и постепенным увеличением длины шагов (сохраняя наклон туловища);
- прыжки в длину - на дальность полета с приземлением на обе ноги;
- метание веса (камней, ядра) - движение начинается с активного выпрямления предварительно согнутых ног;
- упражнение на перекладине - без раскачивания туловища. При дозировке "до отказа" - с проявлением больших волевых усилий.

Годовой план занятий предусматривает постепенное (от недели к неделе, от месяца к месяцу) увеличение объема и интенсивности рекомендуемых упражнений. В предлагаемом плане увеличение дозировки выглядит следующим образом:
- медленный бег - 600-700-800-900 м (первая неделя - 600 м, вторая -700 м, третья - 800 м, четвертая - 900 м);
- подтягивание на перекладине - 3 х 5-6-7-8 раз через одну минуту отдыха; в этом случае упражнение выполняется на первой неделе в трех подходах по 5 раз с отдыхом 1 мин между подходами, на второй неделе - 3 подхода по 6 раз в подходе и т.д.
 Недельный цикл рассчитан на 5 занятий по 2 часа. В четверг (день отдыха) рекомендуются баня, плавание, самомассаж. В всоскресенье желателен активный отдых (прогулки по лесу, работа на даче, огороде, охота, рыбалка и т.д.).
Первые дни каждого месяца отводятся для проведения контрольных испытаний по разработанным тестам.

к началу страницы

предыдущая страница возврат к содержанию главы 2 следующая страница
чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спас

[AD] ательных работ.


Годовой план-график занятий по общефизической подготовке

Годовой план-график
занятий по общефизической подготовке
(первый год занятий)

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

упражнения | ед. изм | месяцы |  |  |  |  |  |  |  |  |  |  |  | итого за год
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
общеразвивающие (гимнастические) упражнения | ч | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 84
медленный бег, спортивная ходьба | км | 16 | 16 | 16 | 16 | 16 | 16 | 16 | 16 | 16 | 16 | 16 | 16 | 192
кроссовый бег в равномерном темпе | км | 24 | 20 | 20 | 24 | 24 | 24 | 26 | 28 | 30 | 30 | 30 | 30 | 310
бег с ходу 20-30 км | км | 1,0 | 1,0 | 1,2 | 1,25 | 1,3 | 1,3 | 1,3 | 1,35 | 1,35 | 1,35 | 1,4 | 1,4 | 15,2
ускорение с низкого старта | раз | 60 | 70 | 75 | 80 | 80 | 80 | 80 | 85 | 85 | 90 | 90 | 90 | 965
прыжок в длину с места | раз | 150 | 150 | 160 | 170 | 170 | 170 | 180 | 180 | 180 | 180 | 180 | 180 | 2050
тройной прыжок с места | раз | 120 | 140 | 145 | 150 | 150 | 150 | 150 | 160 | 160 | 160 | 160 | 160 | 1705
прыжок в длину после спрыгивания | раз | 50 | 60 | 65 | 70 | 70 | 75 | 75 | 75 | 75 | 75 | 80 | 80 | 850
метание веса (ядра, камней) 10-15 кг: снизу-вперед через спину-назад из-за головы | раз | 120 120 120 | 130 130 130 | 140 140 140 | 150 150 150 | 150 150 150 | 155 155 155 | 155 155 155 | 160 160 160 | 160 160 160 | 160 160 160 | 170 170 170 | 170 170 170 | 1820 1820 1820
подтягивание на перекладине | раз | 200 | 250 | 260 | 270 | 280 | 290 | 290 | 300 | 310 | 320 | 330 | 340 | 3440
отжимание от пола | раз | 500 | 600 | 650 | 700 | 720 | 730 | 740 | 750 | 760 | 770 | 780 | 800 | 8500
поднимание ног в висе | раз | 250 | 280 | 300 | 310 | 320 | 330 | 340 | 350 | 360 | 375 | 390 | 400 | 4005
приседание с партнером на плечах | раз | 100 | 120 | 130 | 135 | 140 | 145 | 150 | 155 | 160 | 165 | 170 | 175 | 1740
выпрыгивание вверх из глубокого седа | раз | 200 | 220 | 230 | 235 | 240 | 245 | 250 | 255 | 260 | 265 | 270 | 275 | 2945
футбол, баскетбол | ч | 4 | 4 | 4 | 4 | 5 | 5 | 5 | 5 | 6 | 6 | 6 | 6 | 60
к началу страницы возврат к содержанию главы 2 [AD]


примерный комплекс общеразвивающих упражнений (1-ый месяц занятий)

Примерный комплекс
общеразвивающих упражнений
(первый месяц занятий)

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

Недельный цикл

к началу страницы Недельный цикл рассчитан на 5 занятий по 2 часа. В четверг (день отдыха) рекомендуются баня, плавание, самомассаж. В воскресенье желателен активный отдых (прогулки по лесу, работа на даче, огороде, охота, рыбалка и т.д.).
Первые дни каждого месяца отводятся для проведения контрольных испытаний по разработанным тестам.

Упражнения:

- круговые движения головой - 2 х 6-8 раз
- попеременное поднимание рук вверх (правая вверх, левая вниз-назад) - 10-12 раз
- круговые движения рук (прямых) вперед-назад - 2 х 8-10 раз
- руки за голову, наклоны вправо-влево - 8-10 раз
- руки за голову, повороты туловища вправо-влево - 8-10 раз
- наклон вперед, коснуться носков ног, наклон назад, коснуться пяток - 6-8 раз
- руки вверх. Круговые движения головы, плеч наибольшей амплитуде (таз фиксируется) - по 2 х 6-8 раз
- руки к плечам. Круговые движения тазом по максимальной амплитуде - 2 х 6-8 раз
- выпад правой, прыжком вверх сменить положение ног - 10-12 раз
- сед на правой, левая в сторону прямая: медленно сменить положение ног (таз проходит как можно ниже) - 8-10 раз
- руки вперед, махом правой коснуться носком кисти левой руки и наоборот - 10-12 раз
- подскоки на месте: на двух ногах, на левой, на правой и т.д. 10-12 раз

к началу страницы Понедельник

- Медленный бег 600- 700 - 800 - 900 м
- Спортивная ходьба 50 - 80 - 100 - 120 м
- Общеразвивающие упражнения (ОРУ) 20 мин
- Кроссовый бег в равномерном темпе 3000 м
- Метание веса 6-8 кг:
снизу-вперед 15 раз, через спину - назад 15 раз, из-за головы 15 раз
- Прыжок в длину с места 10 раз
- Тройной прыжок с места 10 раз
- Подтягивание на перекладине "до отказа"
- Отжимание от пола "до отказа"
- Поднимание ног в висе "до отказа"
- Упражнения на гибкость 10 мин

к началу страницы Вторник

- Медленный бег 600 - 700 - 800 - 900 м
- Спортивная ходьба 50 - 80 - 100 - 120 м
- ОРУ 20 мин
- Ускорение с низкого старта 10х10
- Бег с ходу (с максимальной 10 х 20 м, 8 х 25 м, 10 х 25 м,12 х 25 м скоростью) интервалы отдыха между пробежками - 2 мин
- Прыжок в длину с места 15 раз
- Тройной прыжок с места 10-12 раз
- Подтягивание на перекладине 3 х 5-6-7-8 раз через 1 мин отдыха
- Отжимание от пола 3 х 10-12-14-15 раз через 1 мин отдыха
- Приседание с партнером на плечах 3 х 5-6-7-8 раз
- После каждой серии приседаний с партнером
выпрыгивание вверх из глубокого седа Зх 10-12-14-16 раз
- Поднимание ног в висе 3 х 5-6-7-8 раз через 1 мин отдыха
- Упражнения на гибкость 10 мин

к началу страницы Среда

- Медленный бег 600 - 700 - 800 - 900 м
- Спортивная ходьба 50 - 80 - 100 - 120 м
- ОРУ 20 мин
- Футбол (баскетбол) 45 мин
- Метание веса 6-8 кг:
снизу - вперед 15 раз, через спину - назад 15 раз, из-за головы 15 раз
- Прыжок в длину с места 10 раз
- Тройной прыжок с места 10 раз
- Подтягивание на перекладине "до отказа"
- Отжимание от пола "до отказа"
- Поднимание ног в висе "до отказа"
- Упражнения на гибкость 5-8 мин

к началу страницы Пятница

- Медленный бег 600 - 700 - 800 - 900 м
- Спортивная ходьба 50 - 80 - 100 - 120 м
- ОРУ 20 мин
- Ускорение с низкого старта 5 х 10 м
- Бег с ходу с максимальной скоростью 6 х 25 м через 2 мин отдыха
- Прыжок в длину после спрыгивания с высоты 70 см - 10-12-14-15 раз
- Приседание с партнером на плечах "до отказа"
- Выпрыгивание вверх из глубокого седа 2 х 10-12 раз
- Подтягивание на перекладине в быстром темпе 3 х 5-6-7-8 раз через 1 мин
- Отжимание от пола в быстром темпе 3х15-20 раз
- Поднимание ног в висе "до отказа"
- Упражнения на гибкость 5-8 мин

к началу страницы Суббота

- Медленный бег 600 - 700 - 800 - 900 м
- Спортивная ходьба 50 - 80 - 100 - 120 м
- ОРУ 20 мин
- Ускорения 2-3 х 30 м (свободно)
- Кроссовый бег в равномерном темпе 3000 м
- Подтягивание на перекладине "до отказа"
- Отжимание от пола "до отказа"
- Поднимание ног в висе "до отказа"
- Упражнения на гибкость 10 мин
- Ускорение с низкого старта 5 х 10 м
- Бег с ходу с максимальной скоростью 6 х 25 м через 2 мин отдыха
- Прыжок в длину после спрыгивания с высоты 70 см 10-12-14-15 раз
- Приседание с партнером на плечах "до отказа"
- Выпрыгивание вверх из глубокого седа 2 х 10-12 раз
- Подтягивание на перекладине в быстром темпе 3 х 5-6-7-8 раз через 1 мин
- Отжимание от пола в быстром темпе 3х15-20 раз
- Поднимание ног в висе "до отказа"
- Упражнения на гибкость 5-8 мин

к началу страницы

возврат к содержанию главы 2


критерии оценки теоретических знаний

Критерии оценки
теоретических знаний

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

Оценка за теоретическое обучение является критерием (показателем) уровня усвоения спасателями необходимых для данной профессии знаний, а также возможностью их эффективного использования на практике. Эта оценка складывается из текущих оценок, полученных на теоретических занятиях, и оценок, выставленных на зачетах и экзаменах.

В основу оценки теоретических знаний спасателей положена традиционная пятибалльная система.
Оценка "5 баллов" ("отлично") - обучаемый полностью усвоил весь материал учебной программы, самостоятельно и уверенно применяет полученные знания при безупречном выполнении практических заданий, соблюдает требования техники безопасности.
Оценка "4 балла" ("хорошо") - твердо усвоен основной материал, ответы удовлетворяют требованиям, установленным для оценки "отлично", но при этом спасатель допускает одну негрубую ошибку, делает несущественные пропуски при изложении фактического материала, полученные знания свободно применяет на практике.
Оценка "3 балла" ("удовлетворительно") - обучаемый знает и понимает основной материал учебной программы, основные темы, но в усвоении материала имеются пробелы. Излагает его упрощенно, с небольшими ошибками и затруднениями. Выполняет производственные задания с недочетами, иногда с браком.
Оценка "2 балла" ("неудовлетворительно") - ставится тогда, когда обучаемый слабо понимает большую часть программного материала, допускает грубые ошибки, излагает материал бессистемно. Обучаемый не овладел основными элементами предмета, имеющиеся знания не может применить на практике. Допускает грубые ошибки, брак.

upper.gif (191 bytes)

возврат к содержанию главы 2

чрезвычайных ситуаций, история аварий и катастроф,
терминология, классификация чрезвычайных ситуаций,
рассмотрены вопросы профессиональной подготовки спасателей,
организации поиска пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасатель

[AD] ных работ.


Критерии оценки на тренажере "Вышка"

Критерии оценки практических умений и навыков

(на тренажере "Вышка")

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница х

Перемещение на тренажере "Вышка" -
высота 0,5 м, расстояние 12 м.

тест | уровень мастерства | контрольные показатели |  | оценка
 |  | время, с | ошибки
перемещение обычной ходьбой | высокий средний низкий | 33 и менее 34-35 36 и более | 0 0 1 и более | отл. хор. удовл.
перемещение приставными шагами | высокий средний низкий | 39 и менее 40-42 43 и более | 0 0 1 и более | отл. хор. удовл.
перемещение скрестными шагами | высокий средний низкий | 44 и менее 45-48 49 и более | 0 0 1 и более | отл. хор. удовл.
перемещение обычной ходьбой с грузом | высокий средний низкий | 57 и менее 58-60 61 и более | 0 0 2 и более | отл. хор. удовл.
перемещение приставными шагами с грузом | высокий средний низкий | 63 и менее 64-68 69 и более | 0-1 2 3 и более | отл. хор. удовл.
перемещение скрестными шагами с грузом | высокий средний низкий | 74 и менее 75-78 81 и более | 0-1 2 3 и более | отл. хор. удовл.

к началу страницы Перемещение на тренажере "Вышка" -
высота 5 м, расстояние 12 м.

тест | уровень мастерства | контрольные показатели |  | оценка
 |  | время, с | ошибки
перемещение обычной ходьбой | высокий средний низкий | 41 и менее 42-46 47 и более | 0 0 1 и более | отл. хор. удовл.
перемещение приставными шагами | высокий средний низкий | 43 и менее 44-48 49 и более | 0 0 1 и более | отл. хор. удовл.
перемещение скрестными шагами | высокий средний низкий | 49 и менее 50-55 56 и более | 0 0 1 и более | отл. хор. удовл.
перемещение обычной ходьбой с грузом | высокий средний низкий | 59 и менее 60-65 66 и более | 0 0 2 и более | отл. хор. удовл.
перемещение приставными шагами с грузом | высокий средний низкий | 71 и менее 72-76 77 и более | 0-1 2 3 и более | отл. хор. удовл.
перемещение скрестными шагами с грузом | высокий средний низкий | 79 и менее 80-86 81 и более | 0-1 2 3 и более | отл. хор. удовл.

к началу страницы

возврат к содержанию главы 2


Критерии оценки на тренажере "Полоса препятствий"

Критерии оценки практических умений и навыков

(на тренажере "Полоса препятствий")

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

тест | уровень мастерства | контрольные показатели |  | оценка
 |  | время, с | ошибки
перемещение обычной ходьбой | высокий средний низкий | 34 и менее 35-40 41 и более | 0 0 1 и более | отл. хор. удовл.
перемещение приставными шагами | высокий средний низкий | 41 и менее 42-48 43 и более | 0 0 1 и более | отл. хор. удовл.
перемещение скрестными шагами | высокий средний низкий | 51 и менее 52-60 61 и более | 0 0 1 и более | отл. хор. удовл.
перемещение обычной ходьбой с грузом | высокий средний низкий | 49 и менее 50-560 57 и более | 0 1 2 и более | отл. хор. удовл.
перемещение приставными шагами с грузом | высокий средний низкий | 54 и менее 55-62 63 и более | 0-1 2 3 и более | отл. хор. удовл.
перемещение скрестными шагами с грузом | высокий средний низкий | 64 и менее 65-75 76 и более | 0-1 2 3 и более | отл. хор. удовл.

возврат к содержанию главы 2

[AD]
рассмотрены вопросы профессиональной подготовки спасателей,
организаци
 пострадавших и оказания им помощи,
безопасные приемы ведения поисково-спасательных работ.


Критерии оценки - работа ручными рычажными механизмами

Критерии оценки практических умений и навыков

(динамическая работа ручными рычажными механизмами)

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

тест | уровень мастерства | ошибки | оценка
Выполнение работы на высоте 0,5 м | высокий средний низкий | 0 1 2 и более | отл. хор. удовл.
Выполнение работы на высоте 5 м | высокий средний низкий | 0-1 2 3 и более | отл. хор. удовл.
Выполнение работы на высоте 5 м | высокий средний низкий | 0-1 2 3 и более | отл. хор. удовл.

возврат к содержанию главы 2


Критерии оценки - технические навыки

Критерии оценки практических умений и навыков

(технические навыки )

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

Сборка фланцевого соединения

тест | уровень мастерства | контрольные показатели |  | оценка
 |  | время, с | ошибки
Выполнение работы на высоте 0,5 м | высокий средний низкий | 96 и менее 97-102 103 и более | 0 1 2 и более | отл. хор. удовл.
Выполнение работы на высоте 0,5 м | высокий средний низкий | 102 и менее 103-106 107 и более | 0 1-2 3 и более | отл. хор. удовл.
Выполнение работы на высоте 10 м | высокий средний низкий | 108 и менее 109-115 116 и более | 0 1-2 3 и более | отл. хор. удовл.

Работа электрошлифовальной машиной
продолжительностью 60 с

тест | уровень мастерства | ошибки | оценка
Выполнение работы на высоте 0,5 м | высокий средний низкий | 0 1-2 3 и более | отл. хор. удовл.
Выполнение работы на высоте 5 м | высокий средний низкий | 0 1-3 4 и более | отл. хор. удовл.
Выполнение работы на высоте 5 м | высокий средний низкий | 0-1 2-4 5 и более | отл. хор. удовл.

возврат к содержанию главы 2


Критерии оценки относительной общей физической работоспособности

Критерии оценки уровня физической подготовки

(относительной общей физической работоспособности )

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

общая физическая работоспособность
быстрота движений
гибкость(подвижность) суставов
сила мышц кистей
 вестибулярная устойчивость
 сила мышц рук и спины

к началу страницы Критерии оценки относительной общей физической работоспособности (ОФР)

Уровень мастерства | Общая физическая работоспособность, (кг x м/мин) x кг |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
наивысший | 20 и более | 18,6 и более | отл.
высокий | 19,5-19,9 | 18,0-18,5 | хор.
средний | 17,5-19,4 | 16,0-17,9 | удовл.
недостаточный | 17,0-17,4 | 15,5-15,9 | неудовл.
низкий | 16,9 и менее | 15,4 и менее | плохо

Общая физическая работоспособность определяется с использованием степ-теста методом PWC170. Во время эксперимента спасатель два раза подвергается воздействию нагрузки разной мощности. В первом случае он "попеременно", то на левой, то на правой ноге поднимается на ступеньку высотой 0,45 м и опускается с нее на уровень земли с частотой 22,5 шаговых циклов в минуту; во втором случае - с частотой 30-40 шаговых циклов в минуту. В обоих случаях после воздействия нагрузки у спасателя производится замер частоты сердечных сокращений - ЧCC1 и ЧСС2. Упражнение выполняется без перерыва соответственно 3 и 2 минуты. По результатам замеров рассчитываются мощности: первой нагрузки - W1 и второй нагрузки - W2 по формуле:
W=1,5 x p x h x n
где р - вес спасателя, кг; h - высота ступеньки, м; n - частота шаговых циклов, 1/мин.
Далее рассчитывается абсолютная ОФР по формуле:
PWC170 = W1 + (W2-W1) х (170 - ЧCC1) / (ЧСC2 - ЧCC1)
Для определения относительной ОФР необходимо разделить величину абсолютной ОФР на вес спасателя.

к началу страницы Быстрота движений спасателей

Быстрота движений определяется по времени, которое затрачивают спасатели для выполнения 10 максимально быстрых движений руками через стороны вверх с хлопком над головой.

Уровень мастерства | Быстрота движений, с |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
наивысший | 6,6 и менее | 6,7 и менее | отл.
высокий | 6,7-6,9 | 6,8-7,0 | хор.
средний | 7,0-7,5 | 7,1-7,5 | удовл.
недостаточный | 7,6-8,0 | 7,6-8,1 | неудовл.
низкий | 8,1 и более | 8,2 и более | плохо

к началу страницы Гибкость (подвижность) суставов

Подвижность суставов определяется при помощи палки длиной 1,7 м с ценой делений 1 см и ползунка. Спасатель левой кистью держит палку за один конец. Правой держит ползунок на палке. Руки находятся на ширине плеч перед грудью. По команде выполняется выкрут назад прямыми руками. Разница между шириной хвата после выполнения задания и шириной плеч служит показателем подвижности плечевого сустава (плечевого пояса).

Уровень мастерства | Гибкость суставов, с |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
наивысший | 59 и менее | 62 и менее | отл.
высокий | 60-64 | 63-68 | хор.
средний | 65-75 | 69-79 | удовл.
недостаточный | 76-80 | 80-83 | неудовл.
низкий | 81 и более | 84 и более | плохо

к началу страницы Критерии оценки силы мышц кистей

Сила мышц определяется с помощью динамометров ДРП-10, 30,90,120.

Уровень мастерства | Сила кисти, кг |  |  |  | Оценка
 | правой |  | левой
 | возраст
 | 19-28 лет | 29 и старше | 19-28 лет | 29 и старше
наивысший | 80 и более | 75 и более | 75 и более | 70 и более | отл.
высокий | 69-79 | 65-74 | 65-74 | 60-69 | хор.
средний | 60-68 | 60-64 | 56-64 | 52-59 | удовл.
недостаточный | 55-59 | 54-59 | 50-55 | 47-51 | неудовл.
низкий | 54 и менее | 53 и менее | 49 и менее | 46 и менее | плохо

к началу страницы Критерии оценки вестибулярной устойчивости

Поза Ромберга представляет собой такое положение спасателя в пространстве, когда он устойчиво стоит на одной ноге; вторая нога сгибается таким образом, что угол между бедрами составляет 90°. Пятка согнутой ноги должна быть прижата к внутренней стороне бедра опорной ноги. Руки вытягиваются вперед на уровне плеч, расстояние между кистями рук - чуть больше ширины плеч. Во время выполнения теста глаза у спасателя должны быть закрыты.

Уровень мастерства | Время стояния в позе Ромберга, с |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
наивысший | 7 и более | 6 и более | отл.
высокий | 6 | 5 | хор.
средний | 4-5 | 3-4 | удовл.
недостаточный | 3 | 2 | неудовл.
низкий | 2 и менее | 1 | плохо

к началу страницы Критерии оценки силы мышц рук и спины:

Уровень мастерства | Упражнение, раз |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
тест - подтягивание на перекладине
наивысший | 20 и более | 18 и более | отл.
высокий | 17-19 | 15-17 | хор.
средний | 13-16 | 13-14 | удовл.
недостаточный | 10-12 | 10-12 | неудовл.
низкий | 9 и менее | 9 и менее | плохо
отжимание от пола
наивысший | 50 и более | 45 и более | отл.
высокий | 41-49 | 34-44 | хор.
средний | 33-40 | 26-33 | удовл.
недостаточный | 25-32 | 20-25 | неудовл.
низкий | 24 и менее | 19 и менее | плохо

 к началу страницы

возврат к содержанию главы 2


Критерии оценки относительной общей физической работоспособности - продолжение

Критерии оценки уровня физической подготовки

относительной общей физической работоспособности
(продолжение)

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

гибкость позвоночника
глазомер
частота сердечных сокращений

к началу страницы Критерии оценки гибкости позвоночного столба

Гибкость позвоночного столба определяется с помощью скамейки с измерительной планкой. Спасатель из основной стойки на скамейке выполняет наклон туловища вперед, не сгибая ног в коленных суставах. При этом он опускает пальцами рук фиксатор-ползунок на измерительной планке. Если ползунок опускается ниже опоры ног, то ставится знак плюс, если выше - то знак минус.

Уровень мастерства | Гибкость позвоночного столба, см |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
наивысший | +6 и более | +4 и более | отл.
высокий | +1 - +5 | +1 - +3 | хор.
средний | 0 - -10 | 0 - -12 | удовл.
недостаточный | -11 - -15 | -13 - -17 | неудовл.
низкий | -16 и менее | -18 и менее | плохо

к началу страницы Глазомер

Глазомер спасателей определяется путем нахождения ими середины палки длиной 1,5 м с расстояния 3 м, установленной на высоте 1,7 м от уровня пола. Отклонение от середины палки является показателем глазомера.

Уровень мастерства | Глазомер, см |  | Оценка
 | возраст
 | 19-28 лет | 29 и старше
наивысший | 0,4 и менее | 0,5 и менее | отл.
высокий | 0,5 - 0,7 | 0,6 - 0,8 | хор.
средний | 0,8 - 1,2 | 0,9 - 1,3 | удовл.
недостаточный | 1,3 - 1,9 | 1,4 - 1,9 | неудовл.
низкий | 2 и более | 2 и более | плохо

к началу страницы Показатели частоты сердечных сокращений
при выполнении динамической работы в чрезвычайных ситуациях

Тест | Уровень мастерства | Частота сердечных сокращений, уд./мин | Оценка
перемещение обычной ходьбой на высоте 0,5 м | высокий средний низкий | 95 и менее 96 - 102 103 и более | отл. хор. удовл.
перемещение обычной ходьбой на высоте 5 м | высокий средний низкий | 105 и менее 106 - 116 117 и более | отл. хор. удовл.
перемещение обычной ходьбой на высоте 10 м | высокий средний низкий | 114 и менее 115 - 123 124 и более | отл. хор. удовл.
работа ручными рычажными механизмами | высокий средний низкий | 124 и менее 125 - 135 136 и более | отл. хор. удовл.
сборка фланцевого соединения | высокий средний низкий | 113 и менее 114 - 123 124 и более | отл. хор. удовл.
работа электро- шлифовальной машиной | высокий средний низкий | 108 и менее 109 - 120 121 и более | отл. хор. удовл.

 к началу страницы

возврат к содержанию главы 2


Критерии оценки уровня психологической подготовки спасателей

Критерии оценки
уровня психологической подготовки спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

мимика
 пантомимика
 вегетативно-сосудистые реакции
 изменение голоса и речи
напряженность

В качестве основных критериев оценки психологической подготовки используются показатели эмоциональной лабильности, возбудимости и реактивности спасателей. Эти показатели определяются по внешним эмоционально-волевым проявлениям после воздействия раздражителя. Уровень профессиональной подготовки спасателей оценивается по трехбалльной системе (высокий, средний, низкий), которому соответствует определенная оценка ("отлично", "хорошо", "удовлетворительно").
Спасатели с низким уровнем психологической подготовки
не могут быть допущены к работе в экстремальных условиях.

к началу страницы Мимика

Высокий уровень - обычное выражение лица, заметных изменений не наблюдается.
Средний уровень - незначительные движения губ, подергивание щек, сморщивание кожи на лбу.
Низкий уровень - частое моргание, подергивание головой, сильное раскрывание рта и глаз, выражение испуга на лице.

к началу страницы Пантомимика

Высокий уровень - дыхание ровное, дрожание рук отсутствует, нет лишних движений тела.
Средний уровень - периодически дергает руками или производит лишние движения, дыхание несколько учащенное или замедленное, неестественные движения плечами, стремление занять неудобную позу.
Низкий уровень - постоянно дергает и размахивает руками, дыхание резко учащено или наблюдаются длительные его задержки, постоянно присутствуют посторонние движения.

к началу страницы Вегетативно-сосудистые реакции

Высокий уровень - окраска слизистых и видимых частей тела обычная, температура и влажность тела в норме, дрожание пальцев отсутствует.
Средний уровень - заметное покраснение или побледнение лица, лоб и пальцы ладоней вспотевшие, веки подергиваются.
Низкий уровень - сильно выраженное дрожание пальцев и век, выраженная бледность или покраснение кожного покрова, в отдельных случаях - крапивница (сыпь и зуд), сухость кожи.

к началу страницы Изменение голоса и речи

Высокий уровень - разговаривает обычным и спокойным голосом.
Средний уровень - разговаривает громче или тише обычного, наблюдаются запинание и заикание. Характерно длительное молчание или "поток" слов, повторение одного и того же, дрожание голоса.
Низкий уровень - отдельные выкрики или переход на шепот, неразборчивость речи, сквернословие.

к началу страницы Напряженность

Высокий уровень - внешне спокоен, тонус мышц соответствует ситуации и адекватен выполняемой задаче.
Средний уровень - чувствуется и видна напряженность мышц, ответственных за выполнение задания; напряженность значительно уменьшается по ходу выполнения задания.
Низкий уровень - сильно напряжены практически все мышцы тела, задание выполняется с большим трудом.

к началу страницы

возврат к содержанию главы 2


Аттестация аварийно-спасательных формирований и спасателей на территории РФ

Аттестация аварийно-спасательных формирований
и спасателей на территории России

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

цели аттестации
 подлежат аттестации
 аттестационные комиссии
акт аттестации
 протокол аттестации
 экспертная группа
 принятие решения комиссией
 регистрационные реестры
 плановый порядок аттестации
 свидетельства и сертификаты
 основные требования при аттестации
 материалы, представляемые для аттестации

ПОЛОЖЕНИЕ
об аттестации аварийно-спасательных формирований
и спасателей на территории РФ

к началу страницы Статья 1. Аттестация аварийно-спасательных формирований и спасателей, привлекаемых к ликвидации последствий аварий, катастроф и стихийных бедствий, проводится с целями:
- определить степень готовности и возможность привлечения аварийно-спасательных формирований и спасателей к выполнению ими аварийно-спасательных работ в чрезвычайной ситуации;
- определить соответствие профессиональной выучки (медицинской подготовки), физической, психологической и моральной готовности спасателей требованиям нормативных документов.

к началу страницы Статья 2. Аттестации подлежат зарегистрированные в государственном комитете при Президенте Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий (в дальнейшем - ГКЧС России), его региональных органах, в комиссиях по чрезвычайным ситуациям республик в составе Российской Федерации , краев, областей, министерствах и ведомствах:
- профессиональные (военизированные и невоенизированные) аварийно-спасательные формирования и спасатели; формирования спасателей-общественников (в том числе муниципальные); региональные, административные и ведомственные аттестационные комиссии; учебные заведения осуществляющие подготовку специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях.

к началу страницы Статья 3. Для проведения аттестации создаются постоянно действующие государственные, региональные, административно-территориальные и центральные ведомственные аттестационные комиссии.
1. Государственная комиссия по аттестации аварийно-спасательных формирований и спасателей на территории Российской Федерации при ГКЧС России (в дальнейшем - Государственная аттестационная комиссия) выполняет функции головного координирующего, методического и контрольного органа по проведению аттестации на территории России. Председателем Государственной аттестационной комиссии является Председатель Государственного комитета при Президенте Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, заместителями Председателя Государственной аттестационной комиссии - заместители Председателя ГКЧС России по должности.
Государственная аттестационная комиссия осуществляет аттестацию:
- всероссийских аварийно-спасательных формирований, независимо от их ведомственной принадлежности;
- индивидуальных спасателей-профессионалов, представляемых на присвоение звания "Спасатель международного класса";
- руководителей и членов региональных и центральных ведомственных аттестационных комиссий, а также работников аппарата ГКЧС России, участвующих в аварийно-спасательных и аварийно-восстановительных работах;
- высшего командно-начальствующего состава аварийно-спасательных формирований всероссийского уровня и руководящего состава центральных органов управления ведомственными спасательными формированиями;
- учебных заведений международного, всероссийского и регионального уровня (в том числе ведомственных), осуществляющих подготовку, переподготовку и повышение квалификации специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях.
2. Государственная аттестационная комиссия утверждает и лицензирует программы подготовки специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях.
3. Региональные аттестационные комиссии формируются на базе региональных органов ГКЧС России. Председателем Региональной аттестационной комиссии является начальник регионального центра ГКЧС России. Состав региональных аттестационных комиссий по представлению руководителей региональных органов ГКЧС России утверждает Председатель Государственной аттестационной комиссии. Региональные аттестационные комиссии осуществляют аттестацию:
- региональных аварийно-спасательных формирований Российской системы предупреждения и действий в чрезвычайных ситуациях;
- индивидуальных спасателей, представляемых на присвоение звания "Спасатель Российской Федерации";
- высшего командно-начальствующего состава аварийно-спасательных формирований и служб республиканского подчинения, краевого и областного уровня;
- учебных заведений территориального уровня (в том числе ведомственных) осуществляющих подготовку, переподготовку и повышение квалификации специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях;
- руководителей административно-территориальных и региональных ведомственных аттестационных комиссий, а также работников региональных центров ГКЧС России, участвующих в аварийно-спасательных и аварийно-восстановительных работах.
Региональные аттестационные комиссии координируют и контролируют деятельность административно-территориальных и ведомственных аттестационных комиссий своего региона и оказывают им методическую помощь в организации и проведении аттестации.
4. Административно-территориальные (республиканские в составе Российской Федерации, краевые, областные и городские) аттестационные комиссии формируются на базе соответствующих комиссий по чрезвычайным ситуациям и возглавляются председателем комиссии по чрезвычайным ситуациям.
Состав административно-территориальных аттестационных комиссий (по представлению руководителей комиссий по чрезвычайным ситуациям) согласовывается в региональном центре ГКЧС России и утверждается Председателем Государственной аттестационной комиссии.
Административно-территориальные аттестационные комиссии осуществляют аттестацию:
- территориальных аварийно-спасательных формирований, а также формирований спасателей-общественников;
- индивидуальных спасателей, с присвоением им квалификационной категории, а также представляемых на присвоение звания "Спасатель Российской Федерации";
- командно-начальствующего состава аварийно-спасательных формирований и служб территориального уровня.
Административно-территориальные аттестационные комиссии координируют и контролируют деятельность ведомственных аттестационных комиссий на своей территории и оказывают им методическую помощь.
5. Центральные ведомственные аттестационные комиссии формируются на базе министерств и ведомств, в структуре которых имеются спасательные формирования.
Председателя и состав Центральных ведомственных аттестационных комиссий по представлению руководителей министерств и ведомств утверждает Председатель Государственной аттестационной комиссии. Центральные ведомственные аттестационные комиссии по согласованию с Государственной аттестационной комиссией могут создавать в своей структуре региональные и территориальные ведомственные аттестационные комиссии.
Ведомственные аттестационные комиссии осуществляют аттестацию:
- ведомственных спасательных формирований и служб;
- индивидуальных спасателей ведомственных спасательных формирований, с присвоением им соответствующей квалификационной категории (классности), а также представляемых на присвоение звания "Спасатель Российской Федерации";
- руководящего состава региональных и территориальных органов управления ведомственными спасательными формированиями, руководящего и преподавательского состава ведомственных учебных заведений осуществляющих подготовку спасателей. Решения ведомственных аттестационных комиссий об аттестации спасательных формирований и индивидуальных спасателей, представляемых на присвоение звания "Спасатель Российской Федерации", утверждаются вышестоящими аттестационными комиссиями при ГКЧС России.

к началу страницы Статья 4. Аттестация аварийно-спасательных формирований, учебных заведений, осуществляющих подготовку специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях, проводится аттестационной комиссией на месте их дислокации, на основании материала, представляемого учредителями и руководителем спасательного формирования или учебного заведения. На основании рассмотренных материалов и проведенного обследования аварийно-спасательного формирования комиссия составляет акт, утверждаемый Председателем ГКЧС России, руководителем регионального органа ГКЧС России, председателем комиссии по чрезвычайным ситуациям соответственно, с заключением о возможностях спасательного формирования эффективно выполнять возложенные на него функции.

к началу страницы Статья 5. Аттестация индивидуальных спасателей, специалистов и руководителей Российской системы предупреждения и действий в чрезвычайных ситуациях производится аттестационными комиссиями и оформляется протоколом (см.форму протокола аттестационной комиссии)

к началу страницы Статья 6. При Государственной аттестационной комиссии создается экспертная группа из числа специалистов министерств, ведомств и других организаций Российской Федерации. Члены экспертной группы по представлению министерств и ведомств утверждаются решением Государственной аттестационной комиссии. На экспертную группу возлагается:
- экспертиза программ подготовки специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях, представляемых на утверждение Государственной аттестационной комиссии и подготовка заключений по ним;
- участие в работе аттестационных комиссий на местах по оценке степени готовности аварийно-спасательного формирования эффективно выполнять возложенные на него функции;
- участие в оценке уровня подготовки аварийно-спасательных формирований и спасателей в случае разногласий.

к началу страницы Статья 7. Итоги аттестации определяются голосованием. Решение считается принятым, если за него проголосовало более 50 процентов от числа присутствующих членов комиссии.

к началу страницы Статья 8. Результаты аттестации вносятся в регистрационные реестры соответствующих аттестационных комиссий. В случае отрицательных результатов аттестации, вышестоящий орган управления принимает незамедлительные меры по устранению выявленных недостатков и по мере их устранения докладывает в аттестационную комиссию о готовности аварийно-спасательного формирования пройти повторную аттестацию. В случае отказа в аттестации спасателя, аттестационной комиссией составляется протокол, в котором указываются причины, по которым отказано в аттестации.

к началу страницы Статья 9. Аттестация проводится в плановом порядке, по утвержденному графику. Первичная - для вновь создаваемого или действующего аварийно-спасательного формирования (учебного заведения), а также лица. решившего стать спасателем, дающая им право на участие в аварийно-спасательных, аварийно-восстановительных и профилактических работах. Периодическая - при изменении функций, перепрофилировании аварийно-спасательного формирования (учебного заведения), спасателя, а также по истечении срока аттестации, указанного в свидетельстве о регистрации формирования или удостоверении спасателя (1 раз в 3 года).

к началу страницы Статья 10. По результатам аттестации выдается:
Аварийно-спасательному формированию - свидетельство о регистрации на право выполнения оговоренных в нем видов работ по предупреждению и ликвидации чрезвычайных ситуаций.
Спасателю - сертификат на право выполнения оговоренных в нем видов работ и личная книжка спасателя.
Учебному заведению - свидетельство о регистрации на право подготовки специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях. Программы подготовки лицензируются, как государственные и обязательные при подготовке специалистов Российской системы предупреждения и действий в чрезвычайных ситуациях на территории Российской Федерации. Организации, разработавшей программу, выдается лицензия.

Статья 11. Свидетельства о регистрации аварийно-спасательных формирований (учебных заведений), сертификат спасателей и лицензии на программы подготовки действительны на всей территории Российской Федерации. Формы этих документов утверждаются ГКЧС России.

к началу страницы II. Основные требования, предъявляемые к аварийно-спасательным формированиям и спасателям при аттестации

Статья 12. Аварийно-спасательное формирование должно соответствовать организационно-штатной структуре и дислоцировано таким образом, чтобы обеспечить своевременное прибытие сил и средств к месту чрезвычайной ситуации и безусловное выполнение возложенных на него задач. Формирование должно быть укомплектовано личным составом, знающим специфику объектов или территорий.

Статья 13. Аварийно-спасательное формирование должно быть оснащено техническими средствами, обеспечивающими выполнение возложенных на него задач и функций по предупреждению и ликвидации чрезвычайных ситуаций.

Статья 14. Аварийно-спасательное формирование должно иметь помещение и оборудование, позволяющее нести круглосуточное дежурство, иметь надежную связь с объектами и органами управления, средства оповещения и оперативный автотранспорт для быстрой доставки спасателей и материально-технических средств к месту чрезвычайной ситуации.

Статья 15. Аварийно-спасательное формирование должно иметь учебно-тренировочную базу, позволяющую проводить все виды подготовки, необходимые для обеспечения соответствующего уровня готовности спасателей.

Статья 16. Требования к физическим, морально-волевым качествам, профессиональным знаниям и навыкам спасателей при присвоении им соответствующих званий, перечень присваиваемых квалификаций определяется специальным положением, утвержденным ГКЧС России.

к началу страницы III. Материалы, представляемые для аттестации

Статья 17. Для первичной аттестации аварийно-спасательного формирования представляются следующие материалы:
1. Оперативная карта зоны действия аварийно-спасательного формирования.
2. Перечень показателей опасностей объектов, территории, прогнозируемых стихийных бедствий.
3. Виды работ, выполняемых аварийно-спасательным формированием по предупреждению и ликвидации чрезвычайных ситуаций.
4. Положение и структура формирования, штатная численность, укомплектованность личным составом, техническая оснащенность.
5. Наличие и состояние оперативного автотранспорта и другой техники.
6. Данные об учебно-тренировочной базе.

Статья 18. Для периодической аттестации аварийно-спасательное формирование представляет:
1. Документы предыдущей аттестации и данные об изменениях в соответствии со статьей 17, утвержденные в установленном порядке.
2. Отчет об аварийно-спасательных работах, выполняемых аварийно-спасательными формированиями за предыдущий период.

Статья 19. Для периодической аттестации спасателей представляются материалы предыдущей аттестации, а также отчет об участии в поисково-спасательных и аварийно-восстановительных работах за аттестуемый период.

Статья 20. ГКЧС России вправе вносить изменения в перечень документов, представляемых для аттестации, о чем он уведомляет свои региональные органы.

к началу страницы

возврат к содержанию главы 2


Протокол аттестации

Протокол аттестации

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

ПРОТОКОЛ №
заседания аттестационной комиссии

……………………………………………………………………
(наименование органа, управления)

от “___” __________ 200__ года

Присутствовали:
а) члены комиссии _______________
 (фамилия и инициалы)
б) приглашены на заседание _______________
 (фамилия и инициалы)

Повестка дня:

Аттестация т.т .___________________________________________
 (фамилия и инициалы аттестуемых на данном заседании)

1. Слушали:
аттестационные материалы на тов. ________________________________
рекомендуемого на должность ________________________________

Вопросы к аттестуемому и ответы на них
____________________________________________________________________
____________________________________________________________________

Оценка деятельности аттестуемого _____________________________

Рекомендация аттестационной комиссии _______________________

_____________________________________________________________________

Подано голосов
"за" _________ , "против" __________ , "воздержалось" _________

С выводами и рекомендациями
аттестационной комиссии ознакомлен

___________________
(подпись аттестуемого)

1. Слушали:
аттестационные материалы на тов. ________________________________

и т. д. на каждого аттестуемого
Председатель комиссиии ________________________________
Секретарь комиссии _____________________________________
Члены комиссии _____________________________________

....

к началу страницы

возврат к содержанию главы 2


Организация и проведение ПСР - Вводные сведения

Организация и проведение поисково-спасательных работ в ЧС

Вводные сведения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

основная задача спасателей
 принцип единоначалия
 этапы организации ПСР

к началу страницы Основная задача спасателей при ликвидации последствий ЧС - это организация и проведение оперативного поиска пострадавших и оказание им своевременной помощи. Статистика свидетельствует о том, что в первый час после ЧС при отсутствии помощи умирает около 40% тяжелораненых, через 3 ч - 60%, через 6 ч - 95%.
В течение 3 ч после начала землетрясения удается спасти 90% пострадавших, через 6 ч это число сокращается до 50%, а по истечении нескольких дней оказывать помощь уже практически некому. В первые минуты под лавиной погибает 20% от числа засыпанных снегом людей, в течение первого часа количество погибших увеличивается до 60%, а по истечении 2 ч в живых остается один из десяти человек. Поэтому на оперативное проведение ПСР и оказание помощи пострадавшим должны быть направлены все силы, участвующие в ликвидации последствий ЧС. Так, в 1988 г. при ликвидации последствий землетрясения в Армении было задействовано свыше 70 тыс. человек, которые спасли жизни 15 тыс. человек.

к началу страницы Всю полноту действий по организации ликвидации последствий ЧС осуществляют республиканские, краевые, областные, районные, городские комиссии по ЧС или специально создаваемые временные штабы. Основной принцип руководства работами по ликвидации последствий ЧС - единоначалие.

к началу страницы Мероприятия по организации ПСР зависят от конкретной ЧС и включают в себя следующие основные этапы:
- получение и анализ информации о ЧС, принятие решения;
- передвижение спасателей и техники к месту проведения работ;
- непосредственное проведение ПСР;
- деблокирование пострадавших, их транспортировка;
- оказание первой медицинской помощи пострадавшим и их эвакуация;
- спасение материальных ценностей, окружающей природной среды;
- локализация источника ЧС, проведение аварийно-восстановительных работ.

Поисково-спасательные и аварийно-восстановительные работы начинаются сразу же по прибытии спасателей в зону ЧС. Они должны выполняться непрерывно и в любых условиях.

к началу страницы

к содержанию главы 3


Глава 3 - Классификация ЧС

Организация и проведение поисково-спасательных работ в ЧС

Классификация чрезвычайных ситуаций:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

по масштабу:
локальная
 местная
 территориальная
 региональная
 федеральная
 трансграничная
по причинам их возникновения:
техногенные
 природные
 эпидемиологические
 социальные

В соответствии с Положением о классификации ЧС природного и техногенного характера (Приказ Министра по чрезвычайным ситуациям РФ № 637 от 30.09.96 г.) ЧС подразделяются на локальные, местные, территориальные, региональные, федеральные и трансграничные.

к началу страницы К локальной относится ЧС, в результате которой пострадало не более 10 человек, либо нарушены условия жизнедеятельности не более 100 человек, либо материальный ущерб составляет не более 1 тыс. минимальных размеров оплаты труда на день возникновения ЧС, и зона ЧС не выходит за пределы территории объекта производственного или социального назначения.

к началу страницы К местной относится ЧС, в результате которой пострадало свыше 10 человек, но не более 50 человек, либо нарушены условия жизнедеятельности свыше 100, но не более 300 человек, либо материальный ущерб составляет свыше 1 тыс., но не более 5 тыс. минимальных размеров оплаты труда на день возникновения ЧС, и зона ЧС не выходит за пределы населенного пункта, города, района.

к началу страницы К территориальной относится ЧС, в результате которой пострадало свыше 50 человек, но не более 500 человек, либо нарушены условия жизнедеятельности свыше 300, но не более 500 человек, либо материальный ущерб составляет свыше 5 тыс., но не более 0,5 млн. минимальных размеров оплаты труда на день возникновения ЧС, и зона ЧС не выходит за пределы субъекта РФ.

к началу страницы К региональной относится ЧС, в результате которой пострадало свыше 50, но не более 500 человек, либо нарушены условия жизнедеятельности свыше 500, но не более 1 тыс. человек, либо материальный ущерб составляет свыше 0,5 млн., но не более 5 млн. минимальных размеров оплаты труда на день возникновения ЧС, и зона ЧС охватывает территорию двух субъектов РФ.

к началу страницы К федеральной относится ЧС, в результате которой пострадало свыше 500 человек, либо нарушены условия жизнедеятельности свыше 1 тыс. человек, либо материальный ущерб составляет свыше 5 млн. минимальных размеров оплаты труда на день возникновения ЧС, и зона ЧС выходит за пределы более чем двух субъектов РФ.

к началу страницы К трансграничной относится ЧС, поражающие факторы которой выходят за пределы РФ, либо ЧС, которая произошла за рубежом и затрагивает территорию РФ.

по причинам их возникновения:

Техногенные ЧС:
ТРАНСПОРТ | ПРОМЫШЛЕННОСТЬ | СТРОИТЕЛЬСТВО
автомобильный | машиностроение | гражданское
воздушный | металлургия | промышленное
железнодорожный | нефтехимия | специальное
водный | газовая |
трубопроводный | пищевая |
 | военная |
 | легкая
Природные ЧС:
землетрясение | лавина | обвал
наводнение | засуха | горы
цунами | холод | пещера
ураган | град | извержение вулкана
смерч | туман | природный пожар
оползень | гололед | отрыв прибрежных льдов
сель | сильный снегопад

Эпидемиологические ЧС:

эпидемия
эпифитотия
эпизоотия

Социальные ЧС:

война
национальный конфликт
забастовка
демонстрация
массовые волнения
терроризм

к началу страницы

к содержанию главы 3


Такелажные работы при ЧС

Организация и проведение поисково-спасательных работ в ЧС

Такелажные работы при ЧС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

основные грузоподъемные средства
 вспомогательные приспособления
 домкраты
 пневмоподушки
 лебедки, тали
сопровождение грузов
 правила безопасности

При ликвидации последствий ЧС спасатели часто выполняют строповку (обвязку) различных грузов, их подъем, перемещение, опускание, расстроповку, вязку узлов, сращивание стальных и пеньковых канатов, подвешивание блоков, установку грузоподъемной техники. Все эти работы относятся к такелажным. Особенность такелажных работ в ЧС заключается в широком разнообразии грузов, отсутствии у большинства из них специальных мест для строповки, возможном внезапном падении груза при перемещении из-за нарушения его целости, многообразии условий работы.
Особую сложность и ответственность такелажные работы приобретают при оказании помощи пострадавшим, которые находятся под тяжелыми многотонными грузами.

к началу страницы Основными грузоподъемными средствами для выполнения такелажных работ являются:
- рычаги;
- лебедки, домкраты, тали, разжимы;
- грузоподъемные краны;
- вертолеты-краны.

к началу страницы Вспомогательными приспособлениями для выполнения такелажных работ являются:
- стальные, пеньковые, синтетические канаты, цепи, стропа;
- грузозахватные устройства;
- крюки;
- полиспасты;
- анкерные устройства;
- кантователи;
-оттяжки.

к началу страницы Для подъема и перемещения грузов на небольшую высоту (20-40 см) спасатели используют домкраты. Они представляют собой переносные грузоподъемные механизмы незначительных размеров и массы. Домкраты бывают реечными, винтовыми, гидравлическими, пневматическими. Они устанавливаются на твердое основание и приводятся в действие мускульной силой человека. В случае недостаточной грузоподъемности одного могут использоваться одновременно 2-3 домкрата. После подъема груза под него необходимо подложить деревянные или металлические подставки. Затем выполняются работы по освобождению домкрата.

к началу страницы В тех случаях, когда масса груза составляет
десятки, а порой и сотни тонн, применяются
специальные пневмоподушки.

Для примера - на снимке пневмоподушка
производства фирмы Vetter (ФРГ).

к началу страницы Подъем и перемещение грузов осуществляются с помощью лебедок (ручных рычажных, барабанных) и талей. Они могут подвешиваться или устанавливаться на землю. Для закрепления грузов используются крюки и канаты.

Такелажные работы зачастую выполняются с помощью грузоподъемных кранов на пневмоколесном или гусеничном ходу, а также вертолета-крана. Для строповки (обвязки грузов) используются стропа, стальные, пеньковые, синтетические канаты, цепи, захваты, траверсы, крючья.

к началу страницы Важным элементом такелажных работ является сопровождение грузов в процессе их перемещения, опускания, установки, расстроповки. С целью исключения раскачивания груза в воздухе при перемещении, для ориентации груза в пространстве и остановки, используются оттяжки - веревочные приспособления, которые одним концом прикрепляются к грузу, а другой конец находится в руках спасателя.

к началу страницы Правила безопасности. После опускания и закрепления (установки) груза производится его расстроповка. Для облегчения расстроповки груза и обеспечения безопасности спасателей целесообразно использовать специальные полуавтоматические устройства, обеспечивающие расстроповку без участия человека. Для установки связи между крановщиком и спасателями-стропальщиками используются радиотелефонная связь и знаковая сигнализация.
Иногда для освобождения пострадавших груз нужно только приподнять на небольшую высоту. В этом случае под него подкладываются специальные подставки или подставки из подручных материалов. Только потом можно приступать к оказанию помощи пострадавшим. Безопасность спасателей при выполнении такелажных работ зависит от согласованности их действий, надежности используемого оборудования и техники, знания правил поведения в экстремальных ситуациях.

Основное правило безопасности, действующее при выполнении такелажных работ - никогда не находиться под грузом.

к началу страницы

к содержанию главы 3


Строповка (обвязка) грузов

Организация и проведение поисково-спасательных работ в ЧС

Строповка (обвязка) грузов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Строповка (обвязка) грузов осуществляется за специальные петли, а при их отсутствии - непосредственно за груз. Основные такелажные узлы представлены ниже.

Прямой узел ("восьмерка") Прямой или восьмерка Соединение стального каната. Концы петель каната соединены зажимами. | Прямой узел Прямой Соединение пеньковых и капроновых канатов при слабом натяжении.
Рифовый узел Рифовый Образование петли при стыковании наглухо концов пеньковых и капроновых канатов | Двойной прямой узел Двойной прямой Соединение пеньковых и капроновых канатов при сильном натяжении
Раскрепительный узел для одного элемента Раскрепительный (для одного элемента) Раскрепление пеньковыми и капроновыми канатами | Раскрепительный узел для двух элементов Раскрепительный (для двух элементов) Раскрепление пеньковыми и капроновыми канатами
Штыковой узел Штыковой Соединение стальных канатов и получение петли на конце стального каната | Штыковой узел Штыковой Соединение пеньковых канатов
Незатягивающаяся петля Незатягивающаяся петля Надевание неизменяемой временной петли на различные предметы | Незатягивающаяся петля Незатягивающаяся петля Надевание неизменяемой временной петли на различные предметы
Накидной узел Накидной Затягивание пеньковых и капроновых канатов на различных предметах. | узел "Лассо" "Лассо" Затягивание пеньковых и капроновых канатов на различных предметах
Узел выбленочный простой Выбленочный простой Закрепление стального и пенькового канатов к мачте, якорю или для подъема круглых стержней | Узел выбленочный двойной Выбленочный двойной Закрепление стального и пенькового канатов к мачте, якорю или для подъема круглых стержней
Узел "мертвая петля" до и после затяжки Мертвая петля до и после затяжки Вязка концов стальных и пеньковых канатов при строповке их на одном или двух концах. Длина второго конца должна быть не менее 20 диаметров каната. | Узел "крестовая петля" до и после затяжки Крестовая петля до и после затяжки Строповка груза на одном конце стального или пенькового каната
Узел крюковый с нахлесткой Крюковый с нахлесткой до и после затяжки Вязка стальных и пеньковых облегченных стропов без петель для подвески груза на одном конце каната | Узел "двойная восьмерка со шлагом" Двойная восьмерка со шлагом Подъем длинномерных предметов (досок, бревен, балок)
Узел стопорный до затяжки Стопорный до затяжки. Крепление пенькового каната к стальному для удержания в определенном положении (вяжется в направлении, обратному спуску каната) | Узел "удавка с нахлесткой" Удавка с нахлесткой Подъем грузов большой длины в вертикальном положении при вязке стальных или пеньковых канатов
Узел стопорный после затяжки Стопорный после затяжки. Крепление пенькового каната к стальному для удержания в определенном положении (вяжется в направлении, обратному спуску каната) | Узел "гачный простой" Гачный простой Вязка стальных и пеньковых канатов на крюк без петель при привязке груза на двух концах каната
Узел "гачный двойной" Гачный двойной Вязка стальных и пеньковых канатов на крюк без петель при привязке груза на двух концах каната | Узел крюковый до и после затяжки Крюковый до и после затяжки Вязка стальных и пеньковых канатов без петель для подвески груза на одном конце каната. Длина свободного конца каната должна быть не менее 20 диаметров каната.
Узел "удавка" ("плотничный") Удавка (плотничный) Подъем длинномерных предметов (досок, бревен, балок) | Узел "задвижной штык" Задвижной штык Крепление каната к стержням (трубам, мачтам, якорям)
Узел "рыбацкий" Рыбацкий Соединение пеньковых канатов | Узел укорачивающий - простой без обрыва Укорачивающий простой без обрыва Укорачивание пеньковых и капроновых канатов без их разрезания
Узел укорачивающий с обрывом Укорачивающий с обрывом Укорачивание пеньковых и капроновых канатов с разрезанием | Узел укорачивающий сложный Укорачивающий сложный Укорачивание пеньковых и капроновых канатов без их разрезания
Узел "двойной беседочный" Двойной беседочный Образование незатягивающейся петли на концах пеньковой и капроновой веревок | Узел "двойной беседочный" Двойной беседочный Образование незатягивающейся петли на концах пеньковой веревки
Узел "перекидной соединительный" Перекидной соединительный Соединение пеньковых и капроновых канатов | Узел "брамшкотовый" Брамшкотовый Стыкование наглухо концов стальных канатов
Узел "беседочный" Беседочный Образование незатягивающейся петли на концах пеньковых и капроновых канатов | Вязка в коуш стального каната Вязка в коуш (петлю) стального каната. Удлинение стального каната, оканчивающегося коушем или петлей. На конце удлиненного каната ставятся зажимы.
Удлинение пенькового каната Удлинение пенькового каната оканчивающегося коушем или петлей

 к началу страницы

к содержанию главы 3


Знаковая сигнализация при такелажных работах

Организация и проведение поисково-спасательных работ в ЧС

Знаковая сигнализация при такелажных работах

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Операция | Изображение | Описание сигнала
поднять груз или крюк | знак "поднять груз" | Прерывистое движение вверх руки перед собой ладонью вверх, рука согнута в локте
опустить груз или крюк | знак "опустить груз" | Прерывистое движение вниз руки перед собой ладонью вниз, рука согнута в локте
поднять стрелу | знак "поднять стрелу" | Подъем вытянутой перед собой руки из горизонтального положения вверх
опустить стрелу | знак "опустить стрелу" | Опускание вытянутой перед собой руки из горизонтального положения вниз
повернуть стрелу | знак "повернуть стрелу" | Поворот вытянутой перед собой в горизонтальном положении руки в нужном направлении (влево или враво)
выдвинуть телескопическую стрелу | знак "выдвинуть телескопическую стрелу" | Правая рука вытянута горизонтально. Левая рука скользит ладонью вдоль правой руки по всей ее длине в направлении "от себя"
втянуть телескопическую стрелу | знак "втянуть телескопическую стрелу" | Правая рука вытянута горизонтально. Левая рука скользит ладонью вдоль правой руки по всей ее длине в направлении "к себе"
передвинуть кран | знак "передвинуть кран" | Движение рукой от себя ладонью по направлению требуемого перемещения крана
осторожно, "чуть-чуть" | знак "осторожно, чуть-чуть" | Кисти рук обращены ладонями одна к другой на небольшом рсстоянии, руки при этом подняты вверх
стоп (прекратить перемещение) | знак "стоп" | Резкое движение рукой, согнутой в локте, влево-вправо на уровне пояса, ладонь обращена вниз
перерыв в работе | знак "перерыв в работе" | Руки перекрещены на уровне головы

 к началу страницы

к содержанию главы 3


Передвижение спасателей по пересеченной местности

Организация и проведение поисково-спасательных работ в ЧС

Передвижение спасателей по пересеченной местности

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

Пересеченной местностью называется участок земной поверхности без высоких гор. Ей присуще многообразие условий, в том числе наличие, наряду с ровными участками земли, возвышенностей, холмов, оврагов, долин, осыпей, рек, водоемов, растительности.

Передвижение по ровным участкам пересеченной местности характеризуется ритмичностью шагов с примерно одинаковой длиной и частотой. Ритмичность движений обеспечивается оптимальной работой системы кровообращения, дыхательной и других функциональных систем организма.
В момент безопорного положения ноги ее мышцы необходимо максимально расслабить. При опускании на землю мышцы ноги вновь напрягаются. Ступню нужно ставить на всю поверхность, а не на ребро, чтобы избежать травмирования голеностопного сустава. Идти следует со слегка согнутыми коленями.
Длина и частота шага сугубо индивидуальны и зависят от многих факторов: роста, веса. силы, опыта, тренированности человека, рельефа местности, массы переносимого груза. На крутых участках длина шага сокращается более чем наполовину, иногда она равна длине ступни или может быть даже короче.
При движении по ровным участкам средняя скорость составляет 4-5 км/ч и уменьшается при движении по лесу, болоту, кустарнику, зарослям, снегу, песку.
На подъемах ногу необходимо ставить на всю ступню, носки ног слегка развернуть в стороны. Это обеспечивает надежное сцепление подошвы обуви с опорной поверхностью. Туловище слегка наклоняется вперед.

передвижение способом "елочка" | С увеличением крутизны склона более 15° подъем осуществляется "елочкой". При этом носки ног разворачиваются в стороны. Чем круче склон, тем на больший угол надо разворачивать ступни.
передвижение способом "серпантин" | Подъем и спуск по склонам зачастую осуществляется "серпантином". Этот способ связан с движением поперек склона (траверсом). При "серпантине" ноги необходимо ставить всей подошвой поперек склона так. чтобы носок "ближней" к склону ноги был развернут вверх, а носок "дальней" ноги - вниз. Угол разворота ступни зависит от крутизны склона. В момент перемены направления движения вдоль склона необходимо сделать удлиненный шаг "дальней" ногой, поставив ее вверх по склону, затем расположить ступню "ближней" ноги поперек склона, в "елочку", развернуться и продолжить движение.

Передвижение спасателей по осыпям:

правильное передвижение по осыпям неправильное передвижение по осыпям

Для облегчения движения по склону следует использовать звериные тропы, выбоины, надежно лежащие предметы, альпеншток, ледоруб.
Особого внимания требует движение по осыпям, поскольку оно связано с возможностью камнепада. Осыпи бывают прочными и непрочными, с мелкими, средними и крупными камнями.

к началу страницы

к содержанию главы 3


Передвижение спасателей в условиях завалов

Организация и проведение поисково-спасательных работ в ЧС

Передвижение в условиях завалов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

выбор маршрута
 передвижение вблизи завала
 по поверхности завала

Проведение ПСР способно вызвать необходимость передвижения спасателей в условиях завалов.

к началу страницы Маршрут движения выбирается с учетом кратчайшего расстояния к месту работы, при отсутствии неустойчивых элементов и дополнительных препятствий на пути.
При передвижении в условиях завала спасатели должны проявлять предельную осторожность, поскольку он может таить в себе много неожиданного:
- пострадавших и материальные ценности;
- обрушение уцелевших, неустойчивых фрагментов строений и элементов зданий;
- пустоты и проседание их;
- взрывы в результате скопления в пустотах горючих и взрывоопасных газов;
- огонь и дым;
- поврежденные коммунальные сети, продуктопроводы;
- вредные вещества, в том числе СДЯВ.

к началу страницы При передвижении в непосредственной близости от завала особое внимание следует уделять уцелевшим фрагментам строений, поскольку они представляют собой повышенную опасность. Это связано с возможностью их внезапного обрушения. Не меньшую опасность таят в себе поврежденные системы коммунального хозяйства. В отдельных случаях существует угроза пожароопасности, взрывоопасности или отравления.

к началу страницы При движении по поверхности завала выбирают оптимальный и безопасный маршрут. Особое внимание уделяют выбору места постановки ног. Наступать нужно только на надежно лежащие предметы. В ряде случаев следует убрать с дороги остатки строений, доски, трубы, арматуру. Передвигаться в условиях завала, заходить в разрушенные здания, находиться вблизи них без необходимости нельзя. По завалу не следует бегать, прыгать, бросать на него тяжелые предметы. Это может вызвать травмирование спасателей и создать дополнительную угрозу здоровью и жизни пострадавших. В тех случаях, когда в зоне проведения ПСР остались частично разрушенные строения, необходимо оказать помощь людям, находящимся в них. Для этого спасатели должны оценить надежность строений, определить способы передвижения, извлечения и эвакуации пострадавших.

 к началу страницы

к содержанию главы 3


Передвижение спасателей в стесненных условиях

Организация и проведение поисково-спасательных работ в ЧС

Передвижение в стесненных условиях

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

При проведении ПСР спасателям зачастую приходится передвигаться в стесненных условиях (узкий проход, колодец, трещина, труба).
Особенность такого передвижения заключается в том, что оно осуществляется в непривычных позах: на боку, на спине, на четвереньках. К этому необходимо добавить психологический дискомфорт, связанный с постоянным чувством страха,
возникающим на основе клаустрофобии - боязни замкнутого пространства.
Как правило, в замкнутом пространстве скапливаются отравляющие и взрывоопасные вещества, в нем отсутствует свет.
Работы в стесненных условиях можно проводить после проверки воздуха рабочей зоны приборами или в изолирующем противогазе. Спасатель находящийся в стесненных условиях должен быть застрахован веревкой. Для освещения пути следования и мест работы используются специальные фонари

к содержанию главы 3


Передвижение по снегу

Организация и проведение поисково-спасательных работ в ЧС

Передвижение по снегу

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

снегоступы
 при падении на склоне
 камусы
 подъем по склонам

Передвижение спасателей по снегу может осуществляться пешком, с использованием снегоступов, лыж, саней, снегоходной и вездеходной техники.
Одним их распространенных способов является пеший. Его скорость зависит от высоты и структуры снежного покрова, характера местности. Снежный покров высотой 0,3 м и более для пешего передвижения труден. Это связано с особенностью ходьбы, которая заключается в необходимости пробивать сплошную дорогу в свежевыпавшем, или отдельных лунок - в лежалом снегу. Все это требует больших физических усилий, вызывает быстрое утомление. Поэтому при пешем передвижении по глубокому снегу необходимо часто сменять идущего впереди спасателя. Для того чтобы снег не попадал в обувь, поверх нее следует надеть брюки и завязать их внизу.

снегоступ к началу страницы Увеличить скорость передвижения спасателей по снегу и сэкономить силы помогают специальные приспособления - снегоступы. Они представляют собой изготовленную из бруска толщиной 7 мм раму овальной формы длиной 420 мм и шириной 200 мм. В раме просверливаются 20-25 отверстий диаметром 8-9 мм, через которые она переплетается сыромятными ремнями. К полученной сетке крепятся брезент или плотная ткань размером 80 х 270 мм и кольца для подвязывания снегоступов к обуви.
Иногда на поверхности снега образуется снежно-ледяное покрытие (наст). Он характеризуется большой прочностью и очень высоким коэффициентом скольжения. Передвижение спасателей по насту предполагает соблюдение повышенных мер безопасности и использование специальных приспособлений (кошки, трикони, упоры). Особого внимания требует от спасателей передвижение по заснеженным склонам. В этих условиях необходимо применять альпеншток, ледоруб, противоскользящие приспособления для обуви. В плотном снегу можно вырубать ступени лопаткой ледоруба, носком или пяткой ботинка.

к началу страницы При падении на снежном склоне спасатель должен перевернуться на живот лицом к склону, расставить ноги, упереться носками ног в склон, затормозить движение.
В ряде случаев к месту проведения ПСР спасатели передвигаются по снегу на лыжах. На пересеченной местности можно использовать туристские лыжи, поскольку у них большая рабочая поверхность и несколько увеличена ширина носковой и пяточной частей. На них легко перемещаться по глубокому снегу без лыжни, ими легко управлять, передвигаясь среди многочисленных препятствий (деревья, кустарники, камни). Для спуска с гор или передвижения по лыжне используются спортивные (беговые) или слаломные лыжи.
Длина лыж выбирается такой, чтобы спасатель доставал верх стоящей лыжи согнутыми пальцами вытянутой руки. Весовой прогиб лыж должен обеспечивать их опору на снег по всей скользящей поверхности, а направляющий желобок - быть ровным по всей длине лыжи. На лыжах используются жесткие и полужесткие крепления. Лыжные палки должны быть на 3-5 см ниже плечевого сустава спасателя.

 к началу страницы Для преодоления длинных крутых подъемов на лыжи целесообразно надевать камусы - ремни из кожи животных, которые препятствуют соскальзыванию лыж по склону. При отсутствии камусов лыжи можно оплести веревкой. По ровным участкам местности передвигаются на лыжах, как правило, двухшажным ходом. На пологих склонах , по крепкому насту и при хорошем скольжении на ровной лыжне применяется одновременный бесшажный или одно-двухшажный ход.

к началу страницы Подъем по склонам осуществляется ступенчатым шагом, "полуелочкой", "елочкой", "лесенкой", спуск - в основной или низкой стойке. Торможение производится "плугом" или "упором". В отдельных случаях, чтобы остановиться, применяют падение. Для этого нужно присесть как можно ниже и упасть назад-в сторону.
Для проведения разведки, поиска пострадавших, их транспортировки, перевозки спасателей и грузов к месту работы используются снегоходы, вездеходы и горные лыжи (скитуры).

к началу страницы

к содержанию главы 3


Передвижение по льду

Организация и проведение поисково-спасательных работ в ЧС

Передвижение по льду

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

толщина льда
 безопасная толщина и масса груза
 торосы
 дрейфующий лед
 ледяное покрытие болот

При температуре воздуха 0° С и ниже вода из жидкого состояния переходит в твердое (кристаллизуется), образуя лед. На водных поверхностях толщина и прочность льда зависят от скорости течения воды, ее состава и наличия водной растительности. Ровный лед образуется на гладкой, защищенной от ветра поверхности воды. Старый (паковый) лед покрыт торосами, которые появляются в результате сжатия льдов. При столкновении больших тяжелых льдин между ними образуется тертый лед, непригодый для передвижения.
к началу страницы Толщина льда, особенно на быстрой воде, не везде одинакова. Он тонкий у берегов, на стремнине, в районе перекатов, у скал, в местах слияния рек, их впадения в море (озеро), около вмерзшихся предметов на изгибах и излучинах рек. Наиболее опасен лед под снегом и сугробами. Опасность при перемещении по льду представляют собой полыньи, проруби, лунки, трещины торосы, места соприкосновения припойного и движущегося льда.
Передвижение спасателей по льду предъявляет к ним повышенные требования; безопасной считается толщина льда 10см в пресной воде и 15см в соленой воде. Для определения толщины льда его необходимо пробурить (прорубить).
Надежность льда проверяется прохождением по нему одного спасателя налегке, которого в целях безопасности необходимо страховать веревкой. Если лед издает характерные звуки - при передвижении по нему трещит, то идти нельзя. В случае проламывания льда необходимо сбросить тяжелые вещи, выбраться на поверхность льда, лечь на живот, опереться на шест, лыжи или лыжные палки и ползком передвигаться к берегу.
Особую осторожность нужно проявлять при движении по льду, который покрыт снегом или водой. При перепрыгивании с одной льдины на другую точка опоры должна находиться не ближе 50 см от края льда. Не рекомендуется скапливаться на льду группой по несколько человек или складировать груз в одном месте. Безопасное расстояние между идущими по льду спасателями должно составлять 5 м и более.

В зимнее время по льду можно передвигаться на автотранспортных средствах и перевозить грузы. Соотношение массы перевозимых грузов и безопасной толщины льда представлено в следующей таблице.

к началу страницы Безопасная толщина льда и масса груза

Толщина льда, см |  | Масса груза, т | Безопасное расстояние от кромки льда, м
морского | пресного
15 | 10 | 0,1 | 5
25 | 20 | 0,8 | 10
30 | 25 | 3,0 | 20
45 | 35 | 6,5 | 23
50 | 40 | 10,0 | 26
70 | 55 | 20,0 | 30
100 | 95 | 40,0 | 40

к началу страницы При передвижении в торосах нужно наступать только на прочные ледяные глыбы. Снежные мосты, образующиеся между вершинами торосов, зачастую непригодны для передвижения по причине своей непрочности.
В период весеннего таяния ледовая поверхность изобилует впадинами и неровностями, лед становится пористым и слабым, покрывается талой водой, а после ее ухода поверхность ледяного поля просыхает, белеет и размягчается. При понижении температуры талая вода иногда замерзает, покрывает тонким ледяным слоем основной, мокрый и рыхлый, лед. Передвигаться по такому льду нельзя.
к началу страницы Спасатели должны помнить, что в море (океане, озере) лед постоянно перемещается (дрейфует). Это необходимо учитывать при выборе маршрута движения, а в отдельных случаях - и ориентирования на местности. Зачастую между льдами образуются открытые участки воды. Их необходимо преодолевать с помощью плавсредств.
Передвигаться по льду спасатели должны в обуви с противоскользящей подошвой или используя специальные противоскользящие приспособления. Если на поверхности льда проступает талая вода, то предпочтение отдается резиновой обуви с рифленой подошвой.
к началу страницы Особую опасность представляет собой ледяное покрытие болот. На их поверхности часто остаются "окна" с тонким льдом, который трещит и ломается под тяжестью человека. Плохо промерзают болота, покрытые ряской, порослью деревьев или кустарников. Кочковатые болота промерзают неравномерно. Как правило, центр болота промерзает лучше, чем его края. Очень опасны болота, покрытые толстым слоем снега, так как вода под ним замерзает медленно и неравномерно.

к содержанию главы 3


Передвижение по болотам

Организация и проведение поисково-спасательных работ в ЧС

Передвижение по болотам

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

виды болот
 перед началом передвижения
 правила передвижения
 если провалился
 болотоходы и гати

 Болотом называется топкое место со стоячей водой и специфической растительностью. Болота бывают верховыми, низовыми, лесными, торфяными.

Передвижение спасателей по болотам должно рассматриваться как вынужденная мера, поскольку оно связано с риском для человека. Вязкий грунт, вода, растительность, кочки, топкие участки, постоянное чувство страха создают дискомфорт для спасателей. Большое количество воды приводит к промоканию одежды, обуви, снаряжения. Скорость передвижения по болоту мала. Отсутствие возвышенных сухих мест делает практически невозможным разведение костра.

к началу страницы Перед началом передвижения необходимо получить информацию от местных жителей о "характере" болота, тропах, гатях, путях обхода опасных участков. Передвигаться по болотам необходимо только по тропам. Все вещи должны быть завернуты в непромокаемый материал. Лямки рюкзака следует максимально ослабить. Спасательные жилеты, если они есть, должны быть надеты. К телу можно закрепить поролоновый коврик, обувь необходимо тщательно привязать к ногам.

 к началу страницы Расстояние между идущими по болоту спасателями должно составлять 5-7 м. Идущего впереди необходимо страховать веревкой. Все участники движения должны иметь шесты длиной 3-4 м для измерения глубины, ощупывания дна, удерживания равновесия и опоры в случае падения. Оптимальное положение шеста - перед грудью, параллельно земле, перпендикулярно направлению движения. По болоту можно передвигаться скачками с кочки на кочку, по моховой полосе, по кустарникам или корневищам растений. Шаги должны быть короткими, останавливаться на одном месте нельзя. Отдыхать можно только на твердой почве или у деревьев. Ходить по болоту в одиночку нельзя.

к началу страницы Если человек провалился в болото, то ему следует сбросить рюкзак, принять горизонтальное положение, опереться на шест. Выбираться нужно постепенно, не делать резких движений, не барахтаться. Помощь пострадавшему следует оказывать, используя веревку или шест. При подходе к пострадавшему спасатель должен быть застрахован веревкой.

к началу страницы Для облегчения перемещения по болоту спасатели могут использовать "болотоходы", которые изготавливаются из кусков фанеры, веток, легкого металла. Крепление болотоходов к ногам должно обеспечивать их быстрое снимание в случае необходимости. Иногда для перемещения могут быть использованы заранее заготовленные приспособления - гати (переносимые настилы из досок, жердей, веток).
Путь передвижения спасателей по болоту нужно маркировать зарубками на деревьях, развешанными на кустарниках предметами, вехами.

к началу страницы

к содержанию главы 3


Передвижение и поиск в пещерах

Организация и проведение поисково-спасательных работ в ЧС

Передвижение спасателей в пещерах

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

 | к содержанию главы 3 виды пещер правила передвижения основные опасности
к началу страницы | Пещерой называется полость в верхней толще земной коры,
открывающаяся на земной поверхности одним или несколькими входными отверстиями. Если ширина и высота пещеры больше ее длины, то она называется гротом. Вертикальная полость глубиной менее 20 м называется колодцем, а более 20 м - шахтой. Пещеры возникают в результате растворяющего воздействия талых вод и снега, разрушения пород потоками воды. деятельности человека. Существуют вулканические, ледяные, соляные, морские, карстовые пещеры. По форме пещеры бывают цилиндрическими, конусными, щелевидными, сложными (колодцы и шахты). По расположению - горизонтальными, наклонными, вертикальными. Пещеры бывают одноэтажными и многоэтажными .

к началу страницы Особенность передвижения спасателей в пещерах определяется полной темнотой и стопроцентной влажностью воздуха. Темнота не позволяет наметить маршрут, а влажность делает поверхность пещер мокрой. Поэтому движение в пещерах должно быть выверенным и мягким. Прыгать с камня на камень, с уступа на уступ нельзя из-за неверной оценки расстояния в темноте и неустойчивости камней. Для обеспечения безопасности используются веревки и лестницы. Освещаются пещеры специальными пещерными лампами, фонарями и свечами.

к началу страницы Основные опасности при передвижении в пещерах связаны с естественными обвалами и камнепадами, загазованностью, наличием воды, возможностью заблудиться, задымлением, узкими лазами, психическими расстройствами.

к началу страницы

к содержанию главы 3


Преодоление водных преград

Организация и проведение поисково-спасательных работ в ЧС

Преодоление водных преград

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

водные преграды
 страховка для брода
 веревочные перила
 приставными шагами
 таджикский способ
 канатная переправа
схемы веревочной страховки
способы закрепления веревки

При передвижении спасателей к месту работы на их пути возникают различные преграды (вода, ров, трещина во льду, забор, стена, завал, гора, камнепад).Умение быстро преодолевать их свидетельствует о профессионализме спасателей.

к началу страницы Спасатели могут преодолевать водные преграды по стационарным, временным или навесным мостам, веревочным переправам, бревнам, камням, вброд, с помощью животных, вплавь, на плавсредствах. При передвижении по узким, скользким, незнакомым мосткам спасатели должны проверить их надежность путем осмотра и осторожного прохождения. При отсутствии перил устанавливаются временные веревочные или деревянные перила.
Водную преграду можно преодолевать по камням. В этом случае лучше всего наступать на надежно лежащие камни, которые не покрыты мхом, водорослями, льдом, снегом. Допустимо устраивать в воде тумбы (острова) из камней с расстоянием между ними 0.5-0,6 м. При внезапном падении человека в воду страховочная веревка может зацепиться за камни. Чтобы этого не случилось, ее располагают по течению ниже линии камней.
 к началу страницы Реку глубиной около 1 м можно преодолевать вброд. При этом важное значение имеет страховка спасателей. Один конец веревки привязывают на спине. Человеку так удобно идти; если он внезапно упадет в воду, то благодаря такому расположению узла его можно вытащить из воды лицом вверх. Вытаскивание пострадавшего в этом положении не стесняет его дыхания и позволяет ему контролировать собственные действия. Если узел завязать на груди, то при вытаскивании лицо пострадавшего погружается в воду и его дыхание затрудняется. Страховка через плечо и поясницу при переправах совершенно недопустима, поскольку веревку, в зависимости от обстоятельств, необходимо быстро то выдавать, то выбирать. Если спасателя сбил водный поток, то его нужно удерживать на основной веревке, подтягивая к берегу вспомогательной, которая протягивается перпендикулярно течению воды или несколько ниже основной веревки.
к началу страницы Первый спасатель, преодолевший водную преграду, приступает к установке веревочных перил. Веревку можно закрепить за деревья, кусты, камни или искусственные опоры. Для увеличения прочности перил к обоим концам основной веревки на расстоянии 2-3 м подвязывают по две веревки, сильно оттягивают их в стороны и привязывают к дополнительным опорам. Веревочные перила устанавливаются над водой на уровне груди стоящего в воде спасателя. После этого все спасатели переправляются на другой берег. Они располагаются лицом к течению, передвигаются боком, приставными шагами, держась за веревку руками. Страховка осуществляется следующим образом. С помощью грудной обвязки и карабина спасатель пристегивается к перилам, при этом длина веревки от груди до перил должна быть короче длины руки. Идущего страхуют веревкой, закрепленной на спине, которую удерживают спасатели, стоящие выше по течению.
 к началу страницы Два спасателя могут переходить реку приставными шагами, повернувшись лицом друг к другу и положив руки друг другу на плечи. Четыре спасателя преодолевают водную преграду "квадратом", повернувшись лицом друг к другу, положив руки на плечи рядом стоящим спасателям.
 к началу страницы При так называемом таджикском способе переправы спасатели передвигаются шеренгой, держа друг друга за плечи. Успех здесь во многом зависит от слаженности их действий. По краям шеренги ставятся наиболее сильные и опытные спасатели. Для обеспечения безопасности возможна страховка веревкой каждого из идущих. Переходить воду нужно в обуви, надежно закрепленной на ногах. Одежда должна облегать тело. По теплой воде лучше переправляться без нее.
Водную преграду можно преодолевать вплавь. При этом способе передвижения выбирается участок реки со слабым течением, без торчащих из воды деревьев, камней, завалов. Плывущий спасатель страхуется веревкой, которая закрепляется на спине или поясе. Плыть нужно любым из известных способов: кролем, брассом, на спине, на боку. После преодоления водной преграды следует установить веревочные перила.
Вещи и снаряжение переправляются через водную преграду с помощью плота, веревки или в руках.
 к началу страницы Один из способов преодоления водных преград заключается в установке веревочной (канатной) переправы. Для этого необходимо натянуть на высоте 0.7-1,0 м над уровнем воды основную веревку. Спасатель прикрепляется к ней карабином страховочной системы и располагается параллельно водной поверхности, спиной к воде. Передвижение осуществляется по веревке перехватом рук. Канатная переправа применяется для транспортировки пострадавших на носилках, которые закрепляются на основной веревке с помощью специального ролика или карабина.

к началу страницы Страховка спасателей при преодолении водных преград

страховка спасателей при преодолении водных преград а) основная веревка б) вспомогательная веревка | страховка с использованием веревочных перил страховка с использованием веревочных перил
веревочные перила веревочные перила | веревочные перила, вид сверху веревочные перила, вид сверху: BC - основная веревка; AB, BE, CD, CF - репшнуры; B, C - схватывающий узел

к началу страницы Cпособы закрепления веревки

закрепление веревки за деревья | за деревья
закрепление веревки за кусты | за кусты
закрепление веревки за камни | за камни
закрепление веревки за колья | за колья
закрепление веревки за шалашик из альпенштоков | за шалашик из альпенштоков

к началу страницы

к содержанию главы 3


Топографические карты

Организация и проведение поисково-спасательных работ в ЧС

Топографические карты

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

Спасатели должны уметь ориентироваться на местности с помощью топографических карт. Топографическая карта представляет собой информацию, подробно нанесенную на бумагу с помощью условных знаков. По топографической карте можно изучать и оценивать местность, определять в расстояния, площади, крутизну склонов, высоту точек, осуществлять ориентирование.

Для проведения ориентирования с помощью топографической карты ее необходимо сориентировать относительно сторон горизонта. Карту можно ориентировать с помощью компаса или относительно местных ориентиров.

Изображение некоторых элементов рельефа на картах
Изображение горизонтали на карте горизонтали | Подписи горизонталей в метрах и указатели направления скатов (бергштрихи) подписи горизонталей в метрах и указатели направления скатов (бергштрихи) | Сухие русла рек Сухие русла рек | Отметки высот Отметки высот
Отметки высот Отметки высот у ориентиров | Овраги и промоины Овраги и промоины: 1) шириной в масштабе карты более 1 мм; 2) шириной 1мм и менее (в числителе - ширина между бровками, в знаменателе - глубина в метрах) |  | Обрывы 1) Обрывы (21 - высота в метрах); 2) укрепленные уступы полей на террасированных участках склонов ...
Изображение курганов на карте Курганы: 1) выражающиеся в масштабе карты (5 - высота в метрах); 2) не выражающиеся в масштабе карты | Изображение ям на карте Ямы: 1) выражающиеся в масштабе карты (5 - глубина в метрах); 2) не выражающиеся в масштабе карты . | Скалы - останцы Скалы - останцы (10 - высота в метрах) | Дайки (крутостенные гряды из твердых горных пород) Дайки (крутостенные гряды из твердых горных пород)
Кратеры вулканов, не выражающиеся в масштабе карты Кратеры вулканов, не выражающиеся в масштабе карты | Кратеры грязевых вулканов Кратеры грязевых вулканов | Отдельно лежащие камни и скопления камней 1) Отдельно лежащие камни (3 - высота в метрах; 2) скопления камней . | Карстовые воронки Карстовые воронки
Входы в пещеры Входы в пещеры и гроты | Лавовые потоки Лавовые потоки | Задернованные уступы (бровки), не выражающиеся горизонталями Задернованные уступы (бровки), не выражающиеся горизонталями | Оползни Оползни
Песчаные и земляные осыпи Песчаные и земляные осыпи | Каменистые и щебеночные осыпи Каменистые и щебеночные осыпи | Наледи Наледи | Ледяные обрывы (барьеры) и ископаемые льды Ледяные обрывы (барьеры) и ископаемые льды (7 - высота обрыва в метрах) .
Растительный покров и грунты
Хвойные леса Хвойные леса (ель, пихта, сосна, кедр, лиственница и др.) | Лиственные леса Лиственные леса (дуб, бук, клен, береза, осина и др.) | Смешанные леса Смешанные леса | Характеристика древостоя в метрах Характеристика древостоя в метрах: в числителе - высота деревьев, в знаменателе - толщина, справа от дроби - расстояние между деревьями .
Узкие полосы леса и защитные лесонасаждения Узкие полосы леса и защитные лесонасаждения (2 - средняя высота деревьев в метрах) | Небольшие площади леса, не выражающиеся в масштабе карты Небольшие площади леса, не выражающиеся в масштабе карты | Отдельные рощи, не выражающиеся в масштабе карты Отдельные рощи, не выражающиеся в масштабе карты: 1) хвойные; 2) лиственные; 3) смешанные . | Отдельно стоящие деревья, имеющие значение ориентиров Отдельно стоящие деревья, имеющие значение ориентиров: 1) хвойные; 2) лиственные
Отдельные деревья, не имеющие значение ориентиров Отдельные деревья, не имеющие значение ориентиров | Пальмовые рощи и отдельные пальмы 1) Пальмовые рощи, выражающиеся в масштабе карты; 2) пальмовые рощи, не выражающиеся в масштабе карты; 3) отдельные пальмы . | Низкорослые (карликовые) леса Низкорослые (карликовые) леса | Поросль леса, лесные питомники и молодые посадки леса высотой до 4 м Поросль леса, лесные питомники и молодые посадки леса высотой до 4 м (2 - средняя высота деревьев в метрах)
Пески ровные Пески ровные | Пески бугристые Пески бугристые | Пески грядовые и дюнные Пески грядовые и дюнные | Пески барханные Пески барханные

После проведения этих работ и определения на карте точки своего месторасположения, спасатели намечают маршрут движения и выбирают основные ориентиры. Во время движения особо внимательно нужно следить за правильностью соблюдения маршрута. При движении ночью выбираются заметные ориентиры, находящиеся на близком расстоянии друг от друга. В случае сомнения в правильности движения следует постоянно уточнять свое местонахождение, сверяя карту с местностью.

к началу страницы

к содержанию главы 3


Виды и знаки сигнализации

Организация и проведение поисково-спасательных работ в ЧС

Виды и знаки сигнализации

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

набор необходимых предметов
 дым костра
 сигнальное зеркало
 другие средства сигнализации
международная кодовая таблица

При проведении ПСР спасателям зачастую приходится выполнять задания вдали от населенных пунктов, проводить несколько дней в "полевых условиях", сталкиваться с разнообразными экстремальными ситуациями, что предъявляет дополнительные требования к их способности работать в этих условиях. Прочные знания в различных областях, умение ими пользоваться в любых условиях являются основой выживания.

к началу страницы Отправляясь на ПСР, спасатели должны, наряду с орудиями труда и средствами защиты, иметь следующий набор необходимых предметов, которые могут пригодиться в любой климатогеографической зоне:
- сигнальное зеркало, с помощью которого можно подать сигнал бедствия на расстояние до 30-40 км;
- охотничьи спички, свечу или таблетки сухого горючего для разведения костра или обогрева убежища;
- свисток для сигнализации;
- большой нож (мачете) в ножнах, который может использоваться как нож, топор, лопата, острога;
- компас, кусок плотной фольги и полиэтилена, рыболовные принадлежности, сигнальные патроны, аварийный набор медикаментов, запас воды и продуктов.

к началу страницы Сигнализация. Спасатели должны знать и уметь применять на практике специальные сигналы. Для обозначения собственного местонахождения спасатели могут использовать дым костра днем и яркий свет ночью. Если в костер бросить резину, куски изоляции, масляные тряпки, то будет выделяться черный дым, который хорошо виден в пасмурную погоду. Для получения белого дыма, который хорошо виден в ясную погоду, в костер следует бросать зеленые листья, свежую траву, сырой мох.

к началу страницы Для подачи сигнала с земли воздушному транспортному средству (самолету) можно применять специальное сигнальное зеркало. Необходимо держать его на расстоянии 25-30 см от лица и смотреть через визирное отверстие на самолет; поворачивая зеркало, совместить световое пятно с визирным отверстием. В случае отсутствия сигнального зеркала можно использовать предметы с блестящими поверхностями. Для визирования нужно проделать в центре предмета отверстие. Световой луч необходимо посылать вдоль всей линии горизонта даже в тех случаях, когда не слышно шума мотора самолета.

к началу страницы Ночью для сигнализации могут быть использованы свет ручного электрического фонарика, факел, костер. Костер, разведенный на плоту, является одним из сигналов бедствия.
Хорошие средства сигнализации - яркоокрашенные предметы и специальный красящий порошок (флюоресцин, уранин), которые разбрасываются на снегу, земле, воде, на льду при приближении самолета (вертолета). В отдельных случаях могут использоваться звуковые сигналы (крик, выстрел, стук), сигнальные ракеты, дымовые шашки.
Одним из последних достижений в разработке "целеуказания" является небольшой резиновый воздушный шар с нейлоновой оболочкой, покрытый четырьмя светящимися красками, под которым ночью вспыхивает лампочка; свет от нее хорошо виден на расстоянии 4-5 км. Перед запуском шар наполняется гелием из небольшой капсулы и удерживается на высоте 90 м нейлоновым тросом. Масса комплекта составляет 1,5 кг.

к началу страницы С целью облегчения поиска целесообразно применять Международную кодовую таблицу воздушных сигналов "Земля - Воздух". Ее знаки могут быть выложены с помощью подручных средств (снаряжение, одежда, камни, деревья), непосредственно людьми, которые должны лечь на землю, снег, лед, вытоптаны на снегу.

"Нужен врач" "Нужен врач" | "Нужны медикаменты" "Нужны медикаменты" . | "Неспособны двигаться" "Неспособны двигаться" | "Нужны пища и вода" "Нужны пища и вода" | "Требуются оружие и боеприпасы" "Требуются оружие и боеприпасы"
"Требуются карта и компас" "Требуются карта и компас" | "Нужны сигнальная лампа с батареей и радиостанцией" "Нужны сигнальная лампа с батареей и радиостанцией" | "Укажите направление следования" "Укажите направление следования" | "Я двигаюсь в этом направлении" "Я двигаюсь в этом направлении" | "Попытаемся взлететь" "Попытаемся взлететь"
"Судно серьезно повреждено" "Судно серьезно повреждено" | "Здесь можно безопасно совершить посадку" "Здесь можно безопасно совершить посадку" | "Требуется топливо и масло" "Требуется топливо и масло" | "Все в порядке" "Все в порядке" | "Нет или отрицательно" "Нет или отрицательно"
"Да или положительно" "Да или положительно" | "Не понял" "Не понял" | "Требуется механик" "Требуется механик" | "Операции закончены" "Операции закончены" | "Ничего не обнаружено, продолжаем поиски" "Ничего не обнаружено, продолжаем поиски"
"Получены сведения, что воздушное судно находится в этом направлении" "Получены сведения, что воздушное судно находится в этом направлении" | "Мы нашли всех людей" "Мы нашли всех людей" | "Мы нашли только несколько человек" "Мы нашли только несколько человек" | "Мы не в состоянии продолжать, возвращаемся на базу" "Мы не в состоянии продолжать, возвращаемся на базу" | "Разделились на две группы, каждая следует в указанном направлении" "Разделились на две группы, каждая следует в указанном направлении"

 к началу страницы

к содержанию главы 3


Условные обозначения в метеорологии

Организация и проведение поисково-спасательных работ в ЧС

Условные обозначения в метеорологии

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Наряду с умением подавать сигналы, спасатели должны уметь работать и жить в полевых условиях, учитывая метеорологические (погодные) факторы. Контроль за состоянием и предсказанием погоды осуществляют специальные метеослужбы. Информация о погоде передается по средствам связи, в специальных сводках, наносится на карты с помощью условных знаков.

к началу страницы Условные обозначения, принятые в метеорологии

Условные обозначения, принятые в метеорологии

При отсутствии сведений о погоде спасатели должны уметь ее определять и предсказывать по местным признакам. Для получения достоверной информации целесообразно делать прогноз погоды одновременно по нескольким из них.

к началу страницы

к содержанию главы 3


Признаки погоды

Организация и проведение поисково-спасательных работ в ЧС

Признаки погоды

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

устойчивой хорошей погоды
 приближения ненастья
 устойчивого ненастья
 перемены погоды к лучшему
 устойчивой малооблачной погоды
 перемены погоды на пасмурную, снежную
 устойчивой, пасмурной, снежной, без больших морозов
 на морозную без осадков

При отсутствии сведений о погоде спасатели должны уметь ее определять и предсказывать по местным признакам. Для получения достоверной информации целесообразно делать прогноз погоды одновременно по нескольким из них.
к началу страницы Признаки устойчивой хорошей погоды
Ночью тихо, днем ветер усиливается, а к вечеру затихает. Направление ветра у земли совпадает с направлением движения облаков. При заходе Солнца заря желтая, золотистая или розовая с зеленоватым отливом на отдаленном пространстве. Ночью в низинах скапливается туман. После захода Солнца на траве появляется роса, с восходом она исчезает. В горах дымка покрывает вершины. Ночью безоблачно, утром появляются облака, увеличивается к полудню и исчезают к вечеру. Муравьи не закрывают ходы в муравейнике. Днем жарко, вечером прохладно.

к началу страницы Признаки приближения ненастья
Ветер усиливается, становится более ровным, с одинаковой силой дует как днем, так и ночью, резко меняет направление. Облачность усиливается. Кучевые облака к вечеру не исчезают, а прибавляются. Вечерняя и утренняя зори красные. Вечером кажется теплее, чем днем. В горах утром понижается температура. Ночью нет росы или она очень слабая. У земли туман появляется после захода Солнца, к восходу - рассеивается. Днем небо мутнеет, становится белесоватым. Венцы вокруг Луны уменьшаются. Сильно мерцают звезды. Куры и воробьи купаются в пыли. Дым начинает стелиться по земле.

к началу страницы Признаки устойчивого ненастья
Мелкий непрерывный дождь. У земли туман, роса. И ночью, и днем умеренно тепло. В воздухе сырость днем и ночью, даже при отсутствии дождя. Малые, вплотную прилегающие к Луне венцы. Звезды при мерцании отливают красным или синеватым светом. Муравьи закрывают ходы. Пчелы не покидают улья. Вороны истошно кричат. Мелкие птицы забиваются в середину кроны деревьев.

к началу страницы Признаки перемены погоды к лучшему
Дождь прекращается или идет с перерывами, к вечеру появляется стелющийся туман, выпадает роса.
Разница между дневной и ночной температурами увеличивается. Резко холодает. Воздух становится суше. Небо в просветах ясное. Венцы вокруг Луны увеличиваются. Мерцание звезд уменьшается. Вечерняя заря желтая. Дым из труб и от костра поднимается вертикально. Пчелы в ульях шумят. Стрижи и ласточки поднимаются выше. Комары толкутся роем. Угли в костре быстро покрываются золой.

к началу страницы Признаки устойчивой малооблачной погоды
Преобладание северного или северо-восточного ветра. Скорость ветра небольшая. Ночью стелющийся туман. Обильный иней на травяном сушье или ветках деревьев. Радужные столбы по бокам Солнца или красноватый столб через солнечный диск. Закат с желтоватым отливом.

к началу страницы Признаки перемены на пасмурную, снежную погоду
Изменение направления ветра на юго-восток, затем на юго-запад. Изменение ветра с юга на север и его усиление - к метели. Увеличение облачности. Начинается слабый снег. Мороз ослабевает. Появляются синие пятна над лесом. Темные леса отражаются в низких плотных облаках.

к началу страницы Признаки устойчивой пасмурной, снежной погоды без больших морозов
Слабый мороз или, при юго-западном ветре, оттепель. К оттепели синие пятна над лесом усиливаются. Устойчивый юго-восточный или северо-восточный ветер. Направление движения облаков не совпадает с направлением ветра у земли. Слабый непрерывный снег.

к началу страницы Признаки перемены на морозную погоду без осадков
Ветер с юго-западного переходит на западный или северо-западный, мороз усиливается. Уменьшается облачность. На травяном сушье и деревьях появляется иней. Синие пятна над лесом ослабевают и вскоре совсем исчезают.

к началу страницы

к содержанию главы 3


Организация временного жилья

Организация и проведение поисково-спасательных работ в ЧС

Организация временного жилья

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

требования к организации бивуака
 установка палатки
схема установки на снегу
 укрытия в снегу
 способы закрепления палатки

к началу страницы Погода предъявляет определенные требования к организации бивуака, временного жилья, быту и отдыху при многодневных ПСР. С учетом этого спасатели организуют бивуак. Он должен находиться на лавинобезопасных и камнепадобезопасных участках, вблизи от источника питьевой воды, иметь запас валежника или дров.
Нельзя устраивать бивуак в высохших руслах горных рек, у отмели, в густом кустарнике, хвойных зарослях, вблизи сухих, дуплистых, гнилых деревьев, в зарослях цветущего рододендрона. После удаления с площадки камней, веток, мусора и ее выравнивания спасатели могут приступить к установке палатки. Палатки отличаются конструктивными особенностями, вместимостью, материалом. Несмотря на это, все они предназначены для защиты человека от холода, дождя, ветра, сырости, насекомых.

к началу страницы Порядок установки палатки следующий:
- развернуть палатку;
- растянуть и закрепить дно;
- установить стойки и натянуть оттяжки;
- застегнуть выход и натянуть оттяжки крыши;
- устранить складки на крыше путем натяжения (ослабления) оттяжек;
- вырыть канаву вокруг палатки шириной и глубиной 8-10 см для отвода воды в случае дождя.
Под днище палатки можно уложить сухие листья, траву, папоротник, камыш, мох. При установке палатки на снегу (льду) на пол следует положить пустые рюкзаки, веревки, штормовки, одеяла, поролон. Колышки забиваются под углом 45° к земле на глубину 20-25 см. Для закрепления палатки могут быть использованы деревья, камни, уступы. Заднюю стенку палатки необходимо расположить в сторону преобладающих ветров. При отсутствии палатки можно переночевать под куском брезента, полиэтилена или оборудовать шалаш из подручных материалов (ветки, бревна, лапник, листья, камыш). Он устанавливается на ровном и сухом месте, на поляне или опушке леса. Зимой площадка для ночлега должна быть очищена от снега и льда.

Установка туристской палатки

Установка туристской палатки

к началу страницы Установка шатровой палатки на снегу

схема установки шатровой палатки на снегу

Эскимоская иглу В условиях многоснежной зимы спасатели должны уметь устраивать укрытия в снегу. Самое простое из них - яма, вырытая вокруг дерева, размеры которой зависят от количества людей. Сверху яму необходимо закрыть ветками, плотной тканью, засыпать снегом для лучшей теплоизоляции.
Можно построить снежную пещеру, снежную землянку, снежную траншею. При входе в снежное убежище следует очистить одежду от снега и грязи, взять с собой лопату или нож, которые могут быть использованы для проделывания вентиляционных отверстий и прохода в случае обрушения снега.

к началу страницы Способы закрепления палатки

способы закрепления палатки

к началу страницы

к содержанию главы 3


Костры - типы, площадки, растопки

Организация и проведение поисково-спасательных работ в ЧС

Костры - типы, площадки, растопки

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

типы костров
 площадка для костра
розжиг костра

Для приготовления пищи, обогрева, сушки одежды, сигнализации спасатели используют костры следующих типов: "шалаш", "колодец" ("сруб"), "таежный", "нодья", "камин", "полинезийский", "звездный", "пирамида".

костер типа "шалаш" "Шалаш" удобен для быстрого приготовления чая и освещения лагеря. Этот костер очень "прожорлив", горит жарко. "Колодец" ("сруб") разжигают, если нужно приготовить пищу в большой посуде, просушить мокрую одежду. В "колодце" топливо сгорает

медленнее, чем в "шалаше"; образуется много углей, которые и создают высокую температуру. На "таежном" можно приготовить пищу одновременно в нескольких котелках. На одно толстое полено (толщиной примерно 20 см) кладут несколько более тонких сухих поленьев, которые сближаются концами под углом 30°, обязательно с подветренной стороны. Топливо горит долго. Около такого костра можно расположиться на ночлег. "Нодья" хорош для приготовления пищи, обогрева во время ночлега, сушки одежды и обуви. Близко друг к другу кладут два сухих бревна длиной до 3 м, в зазоре между ними зажигают легковоспламеняющееся топливо (тонкие сухие веточки, бересту), после чего кладут сверху третье сухое бревно такой же длины и толщиной 20-25 см. Чтобы бревна не раскатывались, с двух сторон от них вбивают в землю рогульки. Они одновременно будут служить подставками для палки, на которую подвешивают котелки. Разгорается "нодья" медленно, зато горит ровным пламенем, несколько часов.

костер типа "колодец" "колодец" | костер типа "таежный" "таежный" | костер типа "нодья" "нодья"
костер типа "камин" "камин" | костер типа "полинезийский" "полинезийский" | костер типа "звездный" "звездный" | костер типа "пирамида" "пирамида"

к началу страницы Любой костер необходимо разводить только после тщательной подготовки площадки: сбора сухой травы и валежника, устройства углубления в земле, ограждения камнями места, где он будет разведен. Топливом для костра служат сухой древостой, трава, камыш, кустарник. Замечено, что много искр дают горящие ель, сосна, кедр, каштан, лиственница. Спокойно горят дуб, клен, вяз, бук. Для быстрого разжигания костра нужна растопка (береста, мелкие сухие ветки и дрова, кусок резины, бумага, сухое топливо). Она плотно укладывается "шалашом" или "колодцем". Чтобы растопка лучше загоралась, в нее ставят кусочек свечи или кладут сухой спирт. Вокруг растопки укладывают более толстые сухие ветки, затем толстые дрова. В сырую погоду или во время дождя костер необходимо прикрывать брезентом, рюкзаком, плотной тканью.

к началу страницы Разжечь костер можно с помощью спичек, зажигалки, солнечного света и увеличительного стекла, трением, кремнем, выстрелом. В последнем случае необходимо:
- вскрыть патрон и оставить в нем только порох;
- сверху пороха уложить сухую вату;
- выстрелить в землю, соблюдая при этом меры безопасности;
- тлеющая вата обеспечит разжигание костра.
Для устройства костра в зимнее время необходимо расчистить снег до земли или соорудить на снегу настил из толстых бревен, иначе растаявший снег погасит огонь. Чтобы костер не стал причиной пожара, его нельзя разводить под низко расположенными ветками деревьев, вблизи легковоспламеняющихся предметов, с подветренной, относительно бивуака, стороны, на торфяниках вблизи камышовых и тростниковых зарослей, сухой травы, мха, в еловом и сосновом мелколесье. В этих местах огонь распространяется с большой скоростью и трудно поддается тушению. С целью предотвращения распространения огня костер нужно окружить канавой или камнями. Безопасное расстояние от костра до палатки – 10 м. Для просушивания у костра одежды, обуви, снаряжения их следует развешивать на жердях или веревках, расположенных с подветренной стороны на достаточном удалении от огня.

Обязательным правилом является тушение костра (водой, землей, снегом) при оставлении бивуака.

к началу страницы

к содержанию главы 3


Сбалансированное питание по Покровскому

Организация и проведение поисково-спасательных работ в ЧС

Сбалансированное питание по Покровскому

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Успешное выполнение спасателями поставленных перед ними задач возможно лишь при условии восстановления и поддержания высокой умственной и физической работоспособности организма на протяжении всего периода выполнения работ. Основой этому служит сбалансированное питание. Важно не только правильное соотношение в пище белков, жиров и углеводов, но и обязательное наличие в ней витаминов и других биологически активных веществ. Дневной рацион спасателя должен включать в себя не менее 1,5 г белка на каждый килограмм массы тела, почти столько же жиров и в 4 раза больше углеводов, а также порядка 30-35 г поваренной соли, витамины, воду и др.

Средняя суточная потребность взрослого человека в пищевых веществах
представлена в следующей таблице.

Пищевое вещество | Суточная потребность, г | Пищевое вещество | Суточная потребность, г
Вода | 1750-2200 | Жиры, г | 80-100
Общая калорийность, ккал | 3000 | в том числе: |
Белки | 80-100 | полиненасыщенные жирные кислоты | 3-6
Незаменимые аминокислоты: | 21-31 | Холестерин | 0,3-0,6
Триптофен | 4-6 | Фосфолипиды | 5
Лейцин | 3-4 | Минеральные вещества, г | 20
Изолейцин | 4 | Кальций | 0,8-1
Валин | 2-3 | Фосфор | 1-1,5
Треонин | 3-5 | Натрий | 4-6
Лизин | 2-4 | Калий | 2,5-5,0
Метионин | 2-4 | Хлориды | 5-7
Фенилаланин | 49-51 | Магний | 0,3-0,5
Заменимые аминокислоты | 70-82 | Железо | 0,015
Всего аминокислот | 400-500 | Витамины, всего мг | 1200
Углеводы, всего | 400-540 | в том числе: |
в том числе: |  | C | 70-100
Крахмал | 50-100 | B1 | 1,5-2,0
Сахар |  | B2 | 2,0-2,5
Балластные вещества (клетчатка и пектин) | 25 | PP | 15-25
Органические кислоты (лимонная, молочная и др.) | 2 | B3 | 5-10
 |  | A | 1,5-2,5
 |  | B6 | 5-10
 |  | B12 | 2-3
 |  | H | 0,15-0,3
 |  | Холин | 500-1000
 |  | P | 25
 |  | B9 | 0,1-0,5
 |  | E | 10-30
 |  | K | 2

к началу страницы

к содержанию главы 3


Режим потребления питьевой воды

Организация и проведение поисково-спасательных работ в ЧС

Режим потребления питьевой воды

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Для поддержания высокого уровня работоспособности спасателю необходимо придерживаться оптимального режима потребления
питьевой воды.

Вода, потерянная организмом, должна быть возмещена, иначе начинается процесс обезвоживания. Потеря воды в количестве 1-2% от массы тела вызывает у человека сильную жажду; при 3-5% возникают тошнота, лихорадка, апатия, усталость; при 10% появляются необратимые изменения в организме; при 20% человек умирает.
Потребность в воде зависит от интенсивности выполнения работ, температуры и влажности воздуха, массы тела человека. При относительно ограниченной физической подвижности потребность в воде колеблется от 1,5-2,0 л в сутки в районах с умеренной температурой, до 4-6 л и более в сутки в зоне пустынь и тропиках.
При высоких физических и нервных нагрузках потребность в воде увеличивается еще в 2-3 раза.
В естественных и искусственных водоемах вода часто не удовлетворяет требованиям безопасного использования. Поэтому ее перед употреблением желательно кипятить. Загрязненную или болотную воду перед кипячением нужно обработать марганцовокислым калием или специальными препаратами. Воду также можно отфильтровать, используя углубления в сырой земле, плотную ткань, специальные фильтры. Если вода перенасыщена солью (море, соляные озера), то ее необходимо опреснить путем испарения и конденсации. Воду с недостатком соли (водоемы высокогорья, горные реки) можно подсолить.

к началу страницы

к содержанию главы 3


Рацион при интенсивных нагрузках

Организация и проведение поисково-спасательных работ в ЧС

Рацион при интенсивных нагрузках

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Энергозатраты организма человека при средней и выше средней интенсивности нагрузок составляют от 3200 до 4000 ккал в сутки. При экстремальных нагрузках энергозатраты повышаются до 4600-5000 ккал. Рацион питания при этом должен состоять из различных продуктов, содержащих все необходимые для организма элементы.

Наименование продуктов | Вес (г) | Калорийность (ккал) | Состав
 |  |  | белки | жиры | углеводы
Молочные продукты (130 г.)
Масло сливочное | 20 | 147 | 0,1 | 15,8 | 0,1
Масло растительное | 20 | 176 | - | 19,0 | -
Сыр | 50 | 172 | 9,6 | 13,5 | 1,7
Молоко сухое | 35 | 168 | 9,1 | 8,3 | 12,0
Яичный порошок | 5 | 26 | 2,5 | 1,7 | -
Мясные и рыбные продукты (225г.)
Свинина нежирная сублимированная | 35 | 168 | 28,5 | 5,6 | -
Сублимированный фарш, карбонат или рулет | 35 | 182 | 27,5 | 7,5 | -
Колбаса сырокопченая | 25 | 105 | 5,0 | 9,0 | -
Колбаса варенокопченая | 25 | 75 | 6,8 | 5,2 | -
Мясо тушеное консервированное | 50 | 113 | 7,5 | 8,5 | 0,7
Паштет печеночный | 25 | 76 | 3,9 | 6,3 | 0,3
Рыба консервированная жареная в масле | 20 | 125 | 0,8 | 12,5 | 0,3
Рыба консервированная в томате | 25 | 29 | 3,2 | 1,3 | 0,9
Вобла, кильки | 15 | 34 | 6,5 | 0,7 | -
Крупы, концентраты (160 г.)
Толокно | 10 | 40 | 1,3 | 0,6 | 6,1
Манная крупа | 25 | 80 | 2,5 | 0,2 | 17,0
Пшено, рис | 10 | 33 | 0,8 | 0,2 | 6,5
Овсяная крупа | 10 | 32 | 0,8 | 0,2 | 6,5
Гречневая крупа | 15 | 48 | 1,3 | 0,3 | 10,0
Перловая крупа | 10 | 32 | 0,8 | 0,2 | 6,5
Вермишель, лапша или макароны | 15 | 51 | 1,5 | 0,3 | 11,5
Картофельная крупка | 15 | 38 | 0,3 | - | 9,0
Суп гороховый с копченостями | 15 | 48 | 2,2 | 1,5 | 6,0
Супы (концентраты россыпью) | 35 | 98 | 4,5 | 3,0 | 13,0
Сладкое и напитки (370г.)
Сахар | 175 | 708 | - | - | 173,4
Халва | 30 | 160 | 4,8 | 7,8 | 13,5
Конфеты | 40 | 150 | - | - | 36,0
Кофе, какао | 10 | 41 | 2,0 | 1,8 | 3,8
Кисель, компот | 50 | 147 | 1,9 | - | 33,5
Орехи с изюмом | 30 | 142 | 2,5 | 9,0 | 12,0
Чай, клюквенный экстракт, лимонная кислота | 15 | - | - | - | -
Глюкоза с витаминами | 20 | 81 | - | - | 19,8
Хлеб (сухари) (150 г.)
Сухари черные | 70 | 220 | 6,0 | 0,9 | 45,2
Сухари белые | 30 | 106 | 3,2 | 0,5 | 22,0
Вафли, сушки, галеты, печенье | 50 | 215 | 7,5 | 4,1 | 35,1
Специи (35 г.)
Соль | 15 | - | - | - | -
Лук, чеснок | 10 | - | - | - | -
Перец, лавровый лист, томатная паста | 10 | - | - | - | -
Итого: | 1100 | 4150 | 155 | 144 | 500

Указанный перечень может быть дополнен продуктами леса
(грибы, ягоды, плоды диких деревьев), охоты, рыбной ловли.

Потребление продуктов питания осуществляется в установленном режиме, включающем в себя двух-трехразовый прием горячей пищи, по возможности, каждый день в одно и то же время. На обед затрачивается 40% дневного рациона, на завтрак - 35% и на ужин - 25%.

к началу страницы

к содержанию главы 3


Разведка зоны ЧС

Организация и проведение поисково-спасательных работ в ЧС

Разведка зоны ЧС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

задачи разведки
 наземная разведка
 радиологическая
химическая
 инженерная
 пожарная
 медицинская
 биологическая
 ветеринарная
 воздушная
 водная
 подземная
 способы обозначения зоны ЧС

к началу страницы Разведка является важным этапом проведения работ по ликвидации последствий ЧС, обеспечения безопасности спасателей, пострадавших, населения.
Задачами разведки являются:
- установление зоны и характера ЧС;
- определение мест нахождения пострадавших и их состояния;
- установление степени радиоактивного, химического, биологического заражения;
- оценка состояния объектов в зоне ЧС (строений, инженерных коммуникаций, линий связи, источников воды);
- выявление очагов пожаров;
- определение подъездных путей к месту работы и путей эвакуации пострадавших и населения;
- определение плана проведения ПСР.

Разведка проводится наземным, воздушным, водным, подземным, подводным способами при участии опытных спасателей. Разведывательные данные передаются руководителю работ, наносятся на карты или план объекта, заносятся в журнал наблюдений. Разведчики организуют приборный дозиметрический контроль уровня радиации, химической и биологической обстановки, устанавливают и отмечают зоны загрязнения, определяют степень разрушений, затоплений, повреждений объектов зоны ЧС.

к началу страницы Наземная разведка является основным видом разведки. Она проводится группой спасателей в количестве 3-5 человек пешком, а также с использованием наземных транспортных средств и специальных приборов. Разведчики путем визуального наблюдения и приборного контроля определяют состояние объектов и окружающей природной среды. В задачу наземной разведки входит обнаружение убежищ, подвалов, подземных сооружений, в которых могут находиться люди, установление с ними связи, в некоторых случаях - расчистка отверстий для доступа воздуха, передачи информации, продуктов питания, медикаментов, проведение замеров уровня радиации, химического заражения, биологического состояния зоны ЧС, уточнение пожарной обстановки.

к началу страницы Радиологическая разведка. Для проведения радиологической разведки спасатели используют специальные приборы (ДП-5А; ДРГ-01Т; ДП-22В; ИД-1; ИД-11 и др.). Местность считается радиоактивно зараженной при уровне радиации от 0,5 Р/ч и выше. При пешем проведении работ разведку необходимо вести до уровня радиации не более 30 Р/ч. На машинах - до уровня не более 100 Р/ч, на специальной технике (танк, бронетранспортер) - до 200 Р/ч, свыше 200 Р/ч -с самолетов или вертолетов. Время безопасного пребывания спасателей на радиоактивно зараженной местности рассчитывается по специальным таблицам с учетом величины радиоактивного излучения и коэффициента ослабления используемых средств защиты и передвижения. Замеры производятся через каждые 50-100 м пути, при этом датчик прибора необходимо располагать на одном расстоянии от уровня земли (10-15 см). Для определения истинного уровня заражения грунта, воды, строений разведчики берут пробы, которые затем исследуются вне зоны заражения. Пробы должны браться в местах с наибольшим уровнем радиации. Результат каждого измерения, точное место и время взятия пробы заносятся в регистрационный журнал. В населенных пунктах радиологическая разведка проводится вдоль улиц, переулков, в ряде случаев организуется разведка отдельных строений, помещений, подвалов.

к началу страницы Химическая разведка устанавливает наличие и степень химического заражения местности, воздуха, источников воды, народнохозяйственных объектов. Она осуществляется с использованием войсковых приборов химической разведки и приборов, применяемых для индикации на народнохозяйственных объектах (ВПХР, ППХР, ПХР-МВ, ГСА-13 и др.). При проведении химической разведки в очаге поражения наличие СДЯВ определяется через 20-30 м пути, в помещениях - через 10-15 м. Пробы воздуха берутся в местах определения наличия СДЯВ, пробы этих веществ в жидком состоянии - в местах их проливов или проникновения в грунт. При проведении химической разведки особое внимание уделяется местам возможного скопления СДЯВ (колодцы, шахты, подвальные помещения, котлованы и др.). Химическая разведка в населенных пунктах особенно тщательно производится вдоль улиц и переулков. На основании разведданных составляются картограммы заражения, в том числе на каждое здание постройку и приусадебный участок в населенном пункте.

к началу страницы Инженерная разведка проводится для установления степени и характера разрушений, состояния коммунально-энергетических систем, дорог, мостов, переправ, местонахождения пострадавших, определения объемов и способов проведения поисково-спасательных и аварийно-восстановительных работ.Инженерная разведка может быть:
- воздушной - с использованием пилотируемых аппаратов (самолеты, вертолеты) и беспилотных средств (спутники, воздушные шары и др.);
- наземной - с использованием специальных разведывательных машин, бронетранспортеров и обычных транспортных средств.
Характер и объем инженерной разведки зависят от обстановки, природных условий, особенностей протекания ЧС, вида и объема намеченных работ. При осмотре поврежденных и разрушенных зданий и сооружений производится их наружный обход, во время которого выявляется состояние стен и свисающих частей здания: определяется, нет ли опасности их дальнейшего обрушения. Кроме того, устанавливается характер завалов от разрушенных сооружений, возможность их объезда, устройства проходов и объем работ по их уборке.
К поврежденным конструкциям следует подходить с наименее опасной стороны, прислушиваясь при этом - нет ли характерного шума, шороха и потрескиваний, указывающих на продолжающуюся деформацию и возможность скорого обрушения.
При обследовании отдельных частей зданий особое внимание следует обращать:
- при осмотре каменных конструкций - на отклонение стен, наличие трещин, на связь стен с перекрытиями;
- при осмотре железобетонных конструкций - на состояние бетона и арматуры, трещины и деформации, целость затяжек свода, арок, сборных конструкций;
- при осмотре металлических конструкций - на искривление и разрыв элементов, состояние сварных швов и заклепочных соединений опорных частей;
- при осмотре деревянных конструкций - на излом элементов, повреждение сопряжении, сохранность поковок, выпучивание или незначительное провисание конструкций и состояние опор.
При разведке внутри объектных и подъездных дорог, а также путей движения подразделений к очагу поражения устанавливаются состояние проезжей части и земляного полотна, грузоподъемность (если она неизвестна заранее) и состояние мостов; возможность движения транспортных средств параллельно дороге. При необходимости дополнительно определяются возможность оборудования переправ (в броде, по льду), а также устройство объездов отдельных разрушенных участков дорог и искусственных сооружений на них.
При инженерной разведке разрушенных объектов осмотру подлежат все открытые сооружения дренажно-водосточных систем, а также поверхность земли над трассами скрытых инженерных сетей; для этого вскрываются все смотровые колодцы, в том числе и с крышками, скрытыми под землей.

к началу страницы Пожарная разведка проводится для выявления и уточнения пожарной обстановки в зоне ЧС. После установления районов и масштабов пожаров определяются пути отхода и наиболее удобные рубежи локализации огня для обеспечения продвижения формирований к месту проведения спасательных работ.

к началу страницы Медицинская разведка организуется для определения санитарно-эпидемиологической обстановки в зоне ЧС. К ее проведению привлекаются медицинские формирования, подразделения, учреждения и специальные медицинские разведывательные группы. Медицинская разведка определяет:
- территории очага поражения;
- проводит индикацию биологических средств;
- уточняет количество и состояние пораженных;
- определяет места сосредоточения пораженных перед их эвакуацией в лечебные учреждения и места развертывания медицинских формирований;
- определяет объем работ и необходимое количество привлекаемых сил и средств для их проведения.

к началу страницы Биологическая разведка проводится для выявления зараженности местности, воздуха, воды, продовольствия, определения границ заражения, обнаружения людей, подвергшихся воздействию заражения, объема и характера предстоящих работ. Она осуществляется путем забора проб воздуха, почвы, растительности, смывов с поверхности различных предметов и образцов, отбора для исследования насекомых и грызунов. Токсины и болезнетворные микробы распознаются только путем анализа в лаборатории.

к началу страницы Ветеринарная разведка проводится для определения степени поражения животных и растений, путей их эвакуации и способов лечения. При проведении разведки спасатели используют приборный метод, а также метод взятия проб и мазков. Проба должна храниться в закрывающейся таре или пакете, на которых указываются место и время ее взятия.Пробы земли берутся следующим способом:
- липкую сторону лейкопластыря размером 10х15 см наложить на поверхность земли, накрыть газетой или бумагой, придавить ступней ноги, затем лейкопластырь с прилипшей землей упаковать в банку;
- снять верхний слой земли на глубину 0,5 см с площади 150-200 см2 и ссыпать его в банку.
Для взятия мазков используются тампоны из ветоши или марли, которые наматываются на палочки. Диаметр тампона - 25-30 мм, длина - 40-50 мм. Мазки берутся путем проведения тампоном по исследуемой поверхности размером 10х15 см. После взятия мазка он упаковывается в банку или пакет.
Для исследования продовольствия и фуража спасатели отбирают пробы весом 150-200 г, в том числе:
- сыпучие продукты (мука, крупа, соль, сахар), при хранении их в мешках, берут совком из прилегающего к мешку слоя. Если эти продукты хранятся насыпом, то проба берется в нескольких местах из поверхностного слоя толщиной 1 см;
- печенье, конфеты, овощи, фрукты, концентраты, хранящиеся в таре, берут из разных мест поверхностного слоя;
- мясо, рыбу, колбасу, сливочное масло, сыр, твердые жиры берут ножом, срезая слой продукта толщиной 0,5 см;
- свежие овощи, фрукты, хранящиеся насыпом, отбирают по 5-6 шт. из разных мест;
- печеный хлеб отбирают целыми булками;
- растительное масло отбирают после перемешивания всей жидкости;
- пробу сена берут из разных мест верхнего слоя стога или тюка;
- пробу воды берут с поверхностного слоя и со дна. С поверхности воду забирают чистой посудой (кружка, банка, черпак), наливают 0,5 л в банку или бутылку, закрывают пробкой. Со дна воду берут следующим образом. К донышку бутылки привязывают камень массой не менее 1 кг, закрывают бутылку пробкой, к пробке привязывают шнур, бутылку опускают на дно водоема с помощью веревки; затем натяжением шнура открывают пробку, заполненную водой, бутылку поднимают на поверхность и закрывают пробкой.
Анализ проб должен проводиться вне зоны заражения. Это делается для того, чтобы избежать влияния дополнительного излучения, которое имеется в ней. Исследуемые зараженные продукты раскладываются на твердом основании на площади 150 см2, в квадрате размером 10х15 см. После этого радиометром производится замер. Жидкие продукты исследуются путем опускания зонда прибора, предварительно защищенного резиновым наконечником, в емкость. Уровень жидкости в ней не должен быть менее 15 см. Полученные результаты анализа заносятся в журнал регистрации и докладываются руководителю работ.

к началу страницы Для обозначения зоны ЧС, характера и уровня заражения разведчиками используются несколько способов:
- установка специального щита со съемными карточками, на которых наносится информация;
- установка стационарных щитов;
- нанесение информации на стены, конструкции, заборы, стволы деревьев, дорожные знаки.
Информацию необходимо наносить красками яркого цвета, в доступных, хорошо видимых местах. Знаки устанавливаются в обязательном порядке при обнаружении опасных и вредных веществ, дозы которых превышают допустимые нормы. В ночное время знаки и указатели должны быть освещены любым способом (электроподсветка, установка керосиновой лампы).

Обозначение зараженных участков
с использованием подручных средств

обозначение зараженных участков с использованием подручных средств

к началу страницы Воздушная разведка, осуществляющая визуальный и дозиметрический контроль фотографирование и телевизионную трансляцию, проводится с помощью самолетов, вертолетов и других летательных аппаратов. В ее задачу входят определение границ и характера ЧС, выявление состояния строений, дорог, мостов, обнаружение пострадавших, завалов, пожаров, выбор маршрутов передвижения техники. Полученные данные наносятся на карту или передаются по радио руководителю работ.

к началу страницы Водная разведка организуется с целью получения и уточнения данных о ЧС на воде или под водой. Для этих целей используются лодки, корабли, подводные аппараты, водолазы. К основным задачам водной разведки относятся:
- исследование и оценка характера ЧС;
- поиск пострадавших и оказание им помощи;
- поиск потерявшихся или затонувших объектов, оценка их состояния, разработка вариантов оказания помощи;
- проведение радиологического и биологического контроля воды;
- изучение ситуации и разработка прогноза ее развития;
- определение фарватеров и установка сигнальных знаков;
- определение состояния гидротехнических сооружений (дамб, плотин, шлюзов, подводных фундаментов).

к началу страницы Подземная разведка проводится с целью изучения и получения данных о ЧС под землей (в шахте, метро, пещере, подземном сооружении). Основное внимание при ее проведении необходимо уделять безопасности спасателей, которые должны:
- проникнуть под землю;
- оценить ситуацию и доложить о ней руководителю;
- найти пострадавших и оказать им помощь;
- вернуться на поверхность.

Поисково-спасательные работы могут проводиться как одновременно с разведкой, так и после ее завершения. Пока ЧС не локализована, для поддержания контроля над ее развитием разведку необходимо не прекращать.

к началу страницы

к содержанию главы 3


Поиск пострадавших - правила, способы, средства

Организация и проведение поисково-спасательных работ в ЧС

Поиск пострадавших - правила, способы, средства

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

визуальный поиск
 слуховой (звуковой) поиск
 таблица слышимости звуков
 эхолот, геофон

Поиск пострадавших и оказание им первой помощи является главной задачей спасателей при ликвидации последствий ЧС. Поиск пострадавших начинается с ознакомления с результатами разведки, изучения зоны (места) проведения работ, характера ЧС и определения методики проведения поиска. При изучении места проведения работ используются географические и топографические карты, фотографии, проводится рекогносцировка изучаются метеосводки, животный и растительный мир, рельеф местности, дороги, перевалы, места стоянок пасек, пастбищ, водный режим, труднопроходимые места, населенные пункты, лавиноопасные участки, лесосеки. После изучения зоны проведения работ и характера ЧС спасатели выбирают оптимальную методику проведения поиска пострадавших. К числу основных способов поиска пострадавших относятся: визуальный, слуховой (звуковой), прочесывание местности, зондирование, поиск по следам, опрос очевидцев, поиск с воздуха, поиск с использованием специальных приборов, животных.

к началу страницы Около 90% информации человек получает с помощью зрения. Поэтому основным способом поиска пострадавших является визуальный. Он заключается в осмотре местности и определении местонахождения пострадавших. Визуальный способ предъявляет повышенные требования к зрению, наблюдательности и зрительной памяти спасателей, поскольку, зачастую, видимыми остаются лишь небольшие части тела, фрагменты одежды, снаряжения, обмундирования, следы крови. Визуальный поиск начинается с осмотра всей видимой территории или зоны ЧС. При этом спасатель ведет наблюдение, находясь на одном месте или передвигаясь. Для увеличения поля зрения необходимо использовать местные условия: подняться на гору, нефтевышку, крышу здания, взобраться на дерево. Оптимальное условие для проведения визуального поиска - ясная солнечная погода. С целью оптимизации визуального поиска целесообразно использовать бинокли, подзорные трубы, увеличительные стекла, перископы, приборы ночного видения. Они позволяют вести наблюдение на расстоянии и в условиях, недоступных невооруженному человеческому глазу.
Для проведения визуального поиска в ночное время, в темных замкнутых пространствах, пещерах, в тумане или дыму должны применяться прожекторы, фонари, лампы, факелы, свечи, осветительные ракеты.
Иногда необходимо вести визуальный поиск ночью, с целью обнаружения света костра или фонарика. Огни большого города видно на расстоянии 60 км, свет вертикального прожектора - на расстоянии 50 км, свет фар автомобиля - на расстоянии 10 км, огонь костра - на расстоянии 8 км, свет электрического фонарика – на расстоянии 3-4 км. При наблюдении днем большие башни, церкви, элеваторы видны за 18-20 км, населенные пункты - за 15-16 км, крупные здания - за 9-10 км, заводские трубы - за 6-8 км, дым от них - за 50 км, люди - за 1,5-2,0 км. Чувствительность зрения можно повысить с помощью глубокого и спокойного дыхания, периодического обтирания лица и затылка прохладной водой или снегом. При проведении визуального наблюдения в условиях ярко освещенных снежных, ледяных, водных пространств необходимо применять темные очки, линзы, козырьки.
Всю полученную информацию спасатели заносят в журнал наблюдений, на карту, схему объекта или передают в штаб.

к началу страницы Слуховой (звуковой) способ. Когда визуальный поиск затруднен или не может использоваться, его проводят по получению звуковой информации от пострадавших. К основным звуковым сигналам относятся: разговор, крик, стон, плач, свист, дыхание, храп, хлопки в ладоши, топот, стук, выстрел, взрыв, звук двигателя, лай собаки, крик птицы.

Звуковые сигналы и расстояние их слышимости

звуковой сигнал | расстояние
Взрыв | 12-15 км
Шум поезда, гудок паровоза, сирена | 7-10 км
Рокот трактора | 3-4 км
Стрельба из ружья | 2-3 км
Автомобильный гудок, ржание лошади, лай собаки | 2-3 км
Крик человека | 1,0-1,5 км
Треск падающего дерева | 0,8 км
Стук весел, рубка и пилка леса | 0,5 км

к началу страницы С целью оптимизации поиска пострадавших звуковые сигналы могут подавать сами спасатели - постоянно, с небольшим промежутком времени для прослушивания возможных ответов. Для получения звуковой информации необходимо одновременно периодически прекращать все виды работ на несколько минут. В это время все должны внимательно слушать звуковую информацию, определять место и направление ее подачи, приступать к поиску пострадавших. Важное значение для оперативного проведения ПСР имеет правильное определение по звуковому сигналу места нахождения пострадавших. С целью исключения ошибок необходимо повторно, а в некоторых случаях и многократно, получать звуковую информацию от пострадавших. В процессе проведения работы эта информация должна постоянно уточняться.
Определить направление звукового сигнала при условии постоянной его подачи и достаточной силы не составляет особого труда, при этом ошибки маловероятны. Гораздо труднее определить направление слабого и периодически повторяющегося сигнала. В этом случае следует направить ушную раковину в сторону подаваемого звукового сигнала и прослушать его. Далее нужно повернуть голову на 15-20° вправо (влево) и снова прослушать сигнал. Направление, откуда доносится самый сильный звук, является правильным ориентиром к его источнику. Наибольшую трудность представляет собой определение направления единичного звукового сигнала. В этом случае необходимо узнать мнения нескольких человек и, учтя их, определить направление звука. Звуковые колебания способны передаваться в разных средах (воздух, жидкость, твердое тело). На этом их свойстве основан способ получения звуковой информации методом прослушивания. С этой целью ухо прикладывается к твердому телу. Если по такому телу ударить, постучать или поцарапать его, то звук распространится и будет услышан.

к началу страницы В тех случаях, когда ухо не способно уловить звуковые сигналы используются специальные акустические приборы: эхолоты, геофоны. Их принцип работы основан на регистрации характерных для жизнедеятельности человека проявлений (дыхание, стон, крик, сердцебиение, движение). Методика поиска пострадавших с помощью акустических приборов заключается в проведении замеров шумов (звуков) в местах возможного нахождения пострадавших. Хорошие результаты в этом плане достигаются при использовании акустического прибора "Пеленг-1". При проведении поиска пострадавших по звуковой информации важно уметь услышать нужную, полезную информацию даже при наличии посторонних звуков.

к началу страницы

к содержанию главы 3


Поиск - сплошное прочесывание, зондирование, использование животных

Организация и проведение поисково-спасательных работ в ЧС

Поиск - сплошное прочесывание, зондирование,
использование животных

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

сплошное прочесывание
 поиск по следам
 зондирование
 опрос очевидцев
 использование животных
 обоняние, осязание

к началу страницы Одним из способов поиска пострадавших является прочесывание местности. Оно применяется, как правило, в природной среде, когда пострадавшие не могут самостоятельно двигаться, подавать звуковые или другие сигналы. Этот способ основан на пешем прохождении и внимательном визуальном осмотре обследуемой территории. В отдельных случаях прочесывание осуществляется с использованием техники и животных.
Предварительно территория поиска разбивается на квадраты, каждый из которых затем подвергается прочесыванию. Вначале руководитель работы определяет на местности ориентиры, направление движения; обговариваются условные сигналы, место сбора и расстояние между участниками поиска. Движение осуществляется в шеренге, по краям которой нужно поставить наиболее опытных спасателей. Они задают направление движению, контролируют его выполнение, подают звуковые сигналы.

Во время прочесывания местности каждый спасатель должен внимательно осматривать территорию, изучать места вероятного нахождения пострадавших (поваленное дерево, овраг, расщелина, куча листьев, промоина, снежный занос, торосы), собирать вещественные доказательства. сплошное прочесывание местности
а - расстояние между спасателями в зависимости
от конкретных условий

к началу страницы При обнаружении пострадавших следует оказать им помощь, организовать эвакуацию, доложить руководителю и, по необходимости, продолжить дальнейший поиск людей. Решение о прекращении поиска принимает только руководитель работы. В ходе прочесывания местности спасатели должны быть обеспечены топографическими картами, картами лесничества, компасами, средствами оказания неотложной помощи пострадавшим, продуктами питания. Движение участников поиска должно осуществляться с соблюдением мер безопасности, а одежда и обувь - отвечать условиям работы и погодным условиям.

к началу страницы В условиях природной среды эффективным способом поиска пострадавших является их поиск по следам на снегу, траве, грязи, льду, пыли, песке, по оставленным предметам, зарубкам. По следам определяются направление движения, наличие техники, животных, на которых передвигались пострадавшие, снаряжения, продуктов питания, медикаментов, состояние пострадавших, количественный и качественный состав группы, время нахождения людей в обследуемой местности.

отпечатки следов - на двух ногах, на костыле или с палкой
отпечатки следов - на двух ногах, на костыле
или с палкой

В тех случаях, когда след не обрывается и хорошо виден, поиск пострадавших не прекращается до их обнаружения. Поиск по следам осуществляется в пешем порядке, с использованием животных и техники, группой спасателей в количестве 5-6 человек. Это необходимо для обеспечения оперативности и оказания помощи даже в случае дробления основной группы на несколько групп, которые идут по разным маршрутам в зависимости от количества пострадавших и направления их передвижения. Поиск по следам может продолжаться несколько дней. Поэтому спасатели должны иметь при себе запас продуктов с учетом потребностей пострадавших, медикаменты, снаряжение, средства связи. При проведении такого поиска нельзя затаптывать следы, все предметы, встречающиеся на пути следования, должны быть собраны, а информация о работе занесена в маршрутный лист (на карту). Для определения направления движения автомобиля необходимо знать, что воронкообразные завихрения на дне следа направлены острыми углами в сторону движения. Песок, пыль, грязь откладываются по склону колеи в виде веера, направленного в противоположную от направления движения сторону. Концы раздавленных колесами ветвей и палок обращены в сторону движения транспорта.

отпечатки следов - на одной ноге, на костылях
отпечатки следов - на одной ноге, на костылях

отпечатки следов - на одной ноге, с костылем или палкой
отпечатки следов - на одной ноге, на костыле
или с палкой

отпечатки следов - на четвереньках
отпечатки следов -
на четвереньках

При переезде через лужи следы воды и грязи направлены в сторону движения транспорта. Для определения направления движения по отпечаткам лыж и палок спасатель должен знать, что отпечаток плоскости кольца лыжной палки наклонен в сторону движения. Глубокая лыжня, большое количество отпечатков лыжных палок свидетельствуют о том, что прошла группа людей.

поиск пострадавших в лавине методом зондирования к началу страницы Для проведения поиска пострадавших в снегу, воде, в сыпучих продуктах и темных нишах используется зондирование, основанное на применении специального приспособления - зонда, который представляет собой 3-4-метровый металлический стержень с короной на конце. Корона предназначена для получения информации о тех предметах, в которые упирается зонд. Зонд вводится в исследуемую зону медленно, на всю длину одной рукой без рукавицы. Когда корона упирается в препятствие, его поворачивают на 180° вправо и вытаскивают. По следам на короне устанавливается характер препятствия (земля, лед. камень, древесина, ткань, следы кожи человека, кровь). Во время зондирования необходимо соблюдать тишину: это позволяет услышать звук. получаемый от соприкосновения зонда с препятствием, и определить его характер. Ширина лежащего на боку человека составляет 30-35 см, поэтому зондирование должно проводиться с особой тщательностью. В нем принимают участие
одновременно несколько человек. Они должны идти шеренгой, плечом к плечу.
По команде старшего зондирование осуществляется сначала у носка левой ноги, затем между ступнями и потом у носка правой ноги. После проведения зондирования, по команде, шеренга продвигается на 25-30 см вперед, и зондирование повторяется. В тех случаях, когда из-за большой глубины снега нельзя достичь грунта, после первого зондирования необходимо прорыть траншеи шириной 1 м. Расстояние между траншеями – З м. Зондированию подвергаются стенки траншей и область, находящаяся ниже траншеи. Для наземного поиска применяются автомобили, вездеходы, снегоходы, болотоходы, которые укомплектовываются необходимыми средствами.

к началу страницы Одним из эффективных способов поиска пострадавших является опрос очевидцев. В ходе него определяются местонахождение пострадавших, их количество, общее состояние, наличие продуктов питания, средств жизнеобеспечения, направления движения, состояние подъездов (подходов), рельеф местности, наличие опасностей. Опрос проводится в форме доверительной беседы, а его результаты должны запоминаться или заноситься в журнал. При опросе нужно не перебивать рассказчика, а задавать ему уточняющие вопросы. Во время беседы человек должен быть заинтересован в передаче исчерпывающей информации, что обеспечит в дальнейшем оперативный поиск пострадавших. В качестве опрашиваемых могут выступать люди, непосредственно видевшие пострадавших, слышавшие о ЧС, деблокированные пострадавшие, участники ПСР. Место проведения опроса, группового или индивидуального, выбирается с учетом конкретных условий. Беседы с очевидцами затрагивают примерно следующий круг тем и вопросов:
- место, время, масштабы ЧС;
- наличие отравляющих веществ (0В), пожаров, взрывоопасных предметов;
- преграды на пути следования в зону ЧС;
- место и время последней встречи очевидцев с пострадавшими;
- направление движения пострадавших;
- характер травм и повреждений пострадавших.

к началу страницы Поиск пострадавших может осуществляться с использованием животных. Чаще всего в нем участвуют специально подготовленные кинологами собаки. Этот способ основан на их природной способности улавливать запахи и реагировать на них (лай, заданная поза, стандартные движения). При поиске собаки обнюхивают зоны вероятного нахождения пострадавших (завал, лавина, замкнутое и узкое пространство). Эффективность использования этих животных снижается при наличии в воздухе дыма, каких-либо пахучих веществ.

к началу страницы Один из способов поиска связан с умением спасателя использовать собственное обоняние. Так, по запаху дыма можно определить местонахождение костра, жилья, бивуака; хорошее обоняние определит присутствие в воздухе некоторых отравляющих газов - аммиака, хлора, сероводорода, определит качество пищи и воды. Поиск пострадавших с помощью осязания основывается на получении информации от соприкосновения с предметом и используется в условиях ограниченной видимости, в мутной воде, снегу.

к началу страницы

к содержанию главы 3


Поиск с использованием техники

Организация и проведение поисково-спасательных работ в ЧС

Поиск с использованием техники

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

авиации
 самоходных и плавсредств
 учет особенностей рельефа

к началу страницы Для ускорения поиска пострадавших на больших территориях используются летательные аппараты, речные (морские) суда, наземная техника. Успешно применяется для проведения визуального поиска пострадавших на больших территориях авиационная техника. Преимущественно используются вертолеты и самолеты - они осуществляют фотографирование отдельных участков земной поверхности или воды с дальнейшей расшифровкой полученного материала. Такой способ наиболее эффективен при авиационных, морских катастрофах, наводнениях, катастрофических пожарах. Поисковые самолеты и вертолеты должны иметь на борту запасы продуктов питания, плавсредства, которые необходимо сбросить при обнаружении пострадавших. В отдельных случаях возможно десантирование спасателей Одновременно с поисковыми работами вертолеты могут задействоваться для проведения спасательных работ.

ЗИЛ-4906 к началу страницы При проведении поисковых работ на воде и под водой используются самоходные и гребные плавсредства. Осмотр акватории осуществляется визуально, а затонувшие объекты обнаруживаются с помощью специальных приборов или водолазами.
Поиск пострадавших под водой носит специфический характер, поскольку она не является для человека жизненной средой. Без специальных приспособлений человек может пробыть под водой в среднем 3-4 мин, а в холодной воде погибает через несколько минут. Этот поиск осуществляется с использованием плавсредств, водолазного снаряжения, сетей, "кошек", захватов.

к началу страницы Спасатели должны проводить поиск, рационально применяя особенности местного рельефа и реальных условий. Для передвижения в лесу целесообразно использовать дороги, просеки, тропы. Преодолевать завалы, заросли, преграды необходимо с соблюдением мер безопасности. Визуальный осмотр следует осуществлять с высокого дерева или вершины горы. С этих же мест лучше всего подавать голосовые сигналы. Для преодоления горных массивов нужно использовать перевалы, седловины, ущелья. В ряде случаев передвижение может осуществляться по так называемым хребтовым дорогам, которые проходят по вершинам хребтов. Во время поиска можно использовать реакции животных и птиц (крик испуганного животного или птицы). С целью организации круглосуточной работы по поиску пострадавших спасатели должны освещать рабочие места. В этих целях используются:
- открытый огонь (костер, факел);
- электрические осветительные приборы от автономного питания;
- электрические осветительные приборы от стационарного питания;
- световоды;
- осветительные ракеты;
- лампы;
- свечи, спички, зажигалки;
- фары машин и другой техники.

После обнаружения пострадавших спасатели приступают к их деблокированию.

к началу страницы

к содержанию главы 3


Деблокирование пострадавших

Организация и проведение поисково-спасательных работ в ЧС

Деблокирование пострадавших

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

понятие о синдроме сдавливания
 подозрение на синдром сдавливания
 причины смерти пострадавших после высвобождения
 достоверные признаки синдрома
 правила извлечения пострадавших
 этапы оказания помощи на месте

Деблокирование пострадавших является важным этапом ПСР. Ниже приводятся его основные приемы и способы:
- определение пространственного положения и состояния пострадавшего;
- обеспечение доступа спасателей к пострадавшему;
- освобождение пострадавшего и оказание первой помощи.

ВНИМАНИЕ! Высвобождая пострадавшего, учтите фактор синдрома сдавливания - поспешные действия могут ухудшить ситуацию.

После проведения работ по деблокированию пострадавших спасатели приступают к их транспортировке.

КАК ПОМОЧЬ ПОСТРАДАВШИМ
при извлечении из-под обломков зданий и техники
(по материалам журнала ОБЖ № 10/99г.)

Освобождение, приносящее смерть, - страшный парадокс, с которым неизбежно сталкиваются при неправильном извлечении пострадавших из-под обломков зданий и техники...

к началу страницы ПОНЯТИЕ О СИНДРОМЕ ДЛИТЕЛЬНОГО СДАВЛИВАНИЯ

Опыт работы спасателей и медперсонала в зонах стихийных бедствий и катастроф показывает, что стремление извлечь пострадавшего из-под обломков как можно быстрее не всегда приводит к спасению. Можно представить степень недоумения и отчаяния спасателей, когда человек с придавленными более суток ногами умирал сразу же после освобождения. Многие века трагический абсурд этого явления оставался загадкой. Только в конце прошлого столетия и во время первой и второй мировых войн медики пришли к выводу, что в придавленных конечностях при пережатии сосудов интенсивно накапливаются недоокисленные продукты обмена, распада и разрушения тканей, крайне токсичные для организма. Сразу же после освобождения и восстановления кровообращения в организм поступало колоссальное количество токсинов.

ЗАПОМНИ! Чем дольше сдавливание, тем сильнее токсический удар и тем скорее наступает смерть.

Тяжесть состояния пострадавшего усугубляется еще и тем, что в поврежденную конечность устремляется огромное количество жидкости. При освобождении ноги в нее нагнетается до 2-3 литров плазмы. Конечность резко увеличивается в объеме, теряются контуры мышц, отек приобретает такую степень плотности, что нога становится похожа на деревянную и по твердости, и по звуку, издаваемому при легком постукивании. Очень часто пульс у лодыжек не прощупывается. Малейшие движения причиняют мучительные боли даже без признаков переломов костей.

к началу страницы Необходимо заподозрить синдром сдавливания:

  • при сдавливании конечности более 15 минут;
  • при появлении отека и исчезновении рельефа мышц ног;
  • если не прощупывается пульс у лодыжек.

к началу страницы ПРИЧИНЫ СМЕРТИ ПОСТРАДАВШИХ
В ПЕРВЫЕ МИНУТЫ И ЧЕРЕЗ НЕСКОЛЬКО СУТОК ПОСЛЕ ОСВОБОЖДЕНИЯ

Переход большого количества плазмы в поврежденные конечности (до 30% объема циркулирующей крови) вызывает не только значительное обезвоживание и снижение артериального давления, но и сверхконцентрацию токсинов. Такой противоток (из организма жидкость устремляется в освобожденную конечность, а токсичные продукты распада и миоглобин из зоны повреждения - в сосудистое русло) способствует резкому угнетению сердечной деятельности, всех органов и систем. Именно это станет причиной смерти в первые минуты после извлечения из-под завалов и обломков. Другое грозное осложнение при синдроме длительного сдавливания - появление в крови свободного миоглобина в результате повреждения мышечных волокон.

З АПОМНИ! Чем больше поражено мышечной массы, тем больше миоглобина в крови, тем хуже прогноз.

Громоздкие молекулы миоглобина обязательно повреждают канальцы почек, что приводит к острой почечной недостаточности. Уже в первые сутки моча приобретает ярко-красный цвет (признак присутствия в моче миоглобина), а в последующие сутки, по мере развития почечной недостаточности, выделение мочи полностью прекращается. Пострадавший погибает от острой почечной недостаточности.

к началу страницы ДОСТОВЕРНЫЕ ПРИЗНАКИ СИНДРОМА СДАВЛИВАНИЯ:

- значительное ухудшение состояния сразу после освобождения;
- появление розовой или красной мочи.

к началу страницы ПРАВИЛА ИЗВЛЕЧЕНИЯ ПОСТРАДАВШЕГО
ИЗ-ПОД ОБЛОМКОВ И ЗАВАЛОВ

В начале века единственным условием спасения было предварительное наложение защитного жгута на придавленную конечность до ее освобождения. Затем обязательно проводилась ампутация. Если это и сохраняло жизнь, то неизбежно приводило к инвалидности. Благоприятные исходы были настолько редки, что их воспринимали как подарок судьбы. Хотя уже в те времена замечали, что если пострадавший до полного освобождения получал обильное теплое питье, а придавленная конечность находилась в холоде, то и ее отек, и степень интоксикации оказывались значительно меньше. Более того, удавалось сохранить такую конечность. В последние годы вероятность выживания при синдроме длительного сдавливания значительно увеличилась. Спасательными службами и медициной катастроф многих стран приняты на вооружение новые методики и тактика спасения.
Оказалось, что не следует торопиться сразу устранять препятствие. Сначала необходимо наладить внутривенное введение плазмозамещающих растворов, а при их отсутствии давать обильное питье. Капельное введение 1,5-2 литров жидкости позволит избежать наложения защитных жгутов и сохранить конечности. Применение холода улучшит прогноз. Сразу после извлечения необходимо как можно туже перебинтовать всю конечность (ногу - от пятки до паховой складки, руку - до плечевого пояса) и таким образом создать дополнительный сдерживающий футляр. Это не только уменьшит отек, но и ограничит объем перераспределяемой плазмы.

ДО ОСВОБОЖДЕНИЯ КОНЕЧНОСТЕЙ:

- обильное теплое питье и обезболивание
- холод ниже места сдавливания (по возможности)

к началу страницы Помощь на месте происшествия оказывается в два этапа.
Первый этап может длиться несколько часов и зависит от того, как быстро удастся освободить конечности из-под придавивших их обломков. Пусть не приводит в отчаяние отсутствие возможности немедленно освободить пострадавшего. Поднять многотонную плиту или бетонный столб под силу лишь специальной технике. Но если уже с первых минут несчастного случая пострадавшие конечности обложить пакетами со льдом или снегом, сделать тугое бинтование (если к ним есть доступ) и обеспечить человека обильным теплым питьем, то есть все основания рассчитывать на благоприятный исход. Наложение защитных жгутов здесь необязательно. Оказание помощи на этом этапе может растянуться на несколько часов. Профессиональные спасательные команды, работающие в зонах землетрясений и катастроф, обязательно имеют в своем составе специально обученных людей, смысл действий которых заключается в одном - как можно скорее добраться до руки придавленного развалинами человека и наладить внутривенное введение плазмозамещающей жидкости. А их товарищи, идущие следом со специальной техникой, очень осторожно, без суеты, извлекают пострадавшего из-под руин. Такая тактика позволила спасти многие тысячи жизней.
Второй этап - оказание помощи после освобождения - необходимо предельно сократить. Тугое бинтование, наложение транспортных шин и введение кровезамещающих жидкостей, быстрая доставка пострадавшего в реанимационный центр, где обязательно должен быть аппарат "искусственная почка", дают основание рассчитывать на благоприятный исход.

 к началу страницы

к содержанию главы 3


Транспортировка пострадавших

Организация и проведение поисково-спасательных работ в ЧС

Транспортировка пострадавших

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

основные мероприятия
 выбор очередности
 правила погрузки на транспорт
 оптимальные позы транспортировки

Неотъемлемой и очень важной составляющей всего комплекса ПСР при ликвидации последствий любой ЧС является транспортировка пострадавших жизнь и здоровье которых во многом зависят от ее своевременного и профессионального выполнения.
Способы и средства транспортировки определяются с учетом конкретных условий и ситуаций, в том числе характера ЧС, местонахождения пострадавших, степени травмирования, наличия специальных, подручных средств и расстояния транспортировки. Причинение боли во время транспортировки способствует ухудшению состояния пострадавших, развитию болевого шока. Транспортировка пострадавших может осуществляться вручную одним или несколькими спасателями, с использованием специальных приспособлений и подручных средств или без них, по горизонтальным, наклонным, вертикально расположенным поверхностям, в разных средах (воздух, вода, сыпучие материалы), при наличии опасных и вредных веществ. В ряде случаев транспортировку проводят с использованием автомобильного, авиационного, железнодорожного, водного, гужевого транспорта.

к началу страницы Основными мероприятиями при транспортировке пострадавших являются следующие:
- определение способа транспортировки;
- подготовка пострадавших, специальных и подручных транспортных средств;
- выбор маршрута;
- обеспечение безопасности пострадавших и спасателей при транспортировке;
- преодоление препятствий, контроль за состоянием пострадавших, организация отдыха;
- погрузка пострадавших в транспортные средства.

к началу страницы Ведущую роль при выборе способа, средств, положений, в которых будут транспортироваться пострадавшие, играют виды травм, их локализация, состояние людей, характер заболевания. Правильно выбранные решения спасут жизнь пострадавшим, облегчат их страдания, обеспечат быстрое выздоровление. Пострадавших транспортируют в положении лежа на спине, на животе, на боку, сидя. При этом голова может быть приподнята или опущена, ноги, руки выпрямлены или согнуты. Для этих целей используются мягкие валики. Ниже представлены основные способы транспортировки пострадавших.Один из распространенных и хорошо зарекомендовавших себя способов транспортировки пострадавших - использование носилок. Носилки бывают штатными (медицинскими) или самодельными (импровизированными). Для изготовления последних необходимо взять два шеста (палки, прута) длиной 1,5-2,0 м, закрепить между ними плотную ткань, пальто, шинель, веревку.
Нести пострадавшего на носилках могут два, три, четыре человека; при этом необходимо идти не в ногу, осторожно, не раскачивать носилки, постоянно следить за правильным (горизонтальным) положением носилок в местах подъема и спуска. Пострадавшего укладывают на носилки следующим образом. Один спасатель подводит руки под голову и спину, другой - под таз и ноги, одновременно поднимают и укладывают. Переносят пострадавшего обычно ногами вперед. Для преодоления препятствий (оконный проем, разрушенная стена, ограда) необходимо:
- поставить носилки на землю перед преградой;
- встать по обе стороны носилок и взяться за брусья руками;
- приподнять головной конец носилок и поставить его на преграду;
- одному спасателю преодолеть преграду;
- одновременно поднять и пронести носилки над преградой и опустить на нее ближние концы;
- преодолеть преграду другому спасателю;
- опустить носилки на землю, одновременно взять их и продолжить движение.
Таким же способом преодолеваются трещины, канавы, щели. В этом случае носилки ставятся на край препятствия. Для облегчения и удобства транспортировки используются специальные лямки.
В том случае, когда пострадавшего необходимо спустить на носилках с высоты, следует надежно закрепить его к носилкам. Спуск может осуществляться в вертикальном или горизонтальном положении. Во время транспортировки спасатели должны постоянно следить за состоянием пострадавших (дыхание, пульс, поведение) и, если это необходимо, оказывать медицинскую помощь (искусственное дыхание, инъекция, массаж сердца, обезболивание). При транспортировке на большие расстояния нужно отвести время для отдыха, принятия пищи и проведения гигиенических мероприятий.
В холодное время года следует принять меры для предупреждения охлаждения (укрыть пострадавшего плотной тканью, дать теплое питье, использовать грелку). Важное значение для пострадавшего имеет уверенное поведение спасателей, его морально-психологическая поддержка.
к началу страницы При массовом поражении людей чрезвычайно важен правильный выбор очередности транспортировки пострадавших. Основным критерием при этом являются тяжесть повреждений и состояние человека. В первоочередном порядке транспортируются дети и пострадавшие в бессознательном и шоковом состоянии, с внутренними кровотечениями, ампутированными конечностями, открытыми переломами, ожогами, синдромом длительного сдавливания, послеоперационные больные.Затем транспортируются пострадавшие с закрытыми переломами, наружными кровотечениями. Последними транспортируются пострадавшие с небольшими кровотечениями, ушибами, вывихами.

к началу страницы Для быстрой доставки пострадавших в лечебные учреждения используется специальный медицинский или обычный транспорт. Транспортировка пострадавших в грузовом транспорте осуществляется на носилках или непосредственно в кузове на полу. В первую очередь грузят тяжелобольных, размещая их головой к кабине. На свободные места рассаживаются пострадавшие с незначительными травмами. При транспортировке в кузове без носилок сначала необходимо насыпать в него балласт (землю, песок, солому). Поверх балласта укладывается мягкий настил (матрацы, ковры, стружка, поролон). Для защиты от дождя и снега кузов оборудуют тентом. Здесь же постоянно должен находиться медработник или спасатель. Погрузка пострадавших в железнодорожные вагоны проводится через тамбур или окна. Сначала людей размещают на верхних, а затем - на нижних полках. Все пострадавшие группируются по тяжести травмы, в зависимости от этого определяется очередность погрузки. Транспортировка водным и воздушным транспортом осуществляется с соблюдением описанных выше требований. Инфекционных больных транспортируют таким образом, чтобы исключить возможность их контакта с окружающими. Разгрузка пострадавших осуществляется несколькими спасателями.

к началу страницы Поза для транспортировки пострадавших определяется с учетом вида травмы и состояния пострадавшего.

Самостоятельно в сопровождении спасателя | Транспортировка пострадавшего на спине | Транспортировка пострадавшего на руках | Транспортировка пострадавшего на плечах
Транспортировка пострадавшего с помощью шеста |  | Транспортировка пострадавшего на руках двумя спасателями | Транспортировка пострадавшего на руках двумя спасателями
Правильное положение носилок при транспортировке пострадавшего |  | Правильное положение носилок при транспортировке пострадавшего
Транспортировка пострадавшего волоком с помощью подручного средства |  | Транспортировка пострадавшего волоком за руки

Оптимальные позы транспортировки пострадавших
в зависимости от травмы

Вид травмы | Поза
Сотрясение головного мозга | На спине
Травмы передней части головы и лица | На спине
Повреждение позвоночника | На спине
Переломы костей таза и нижних конечностей | На спине
Шоковое состояние | На спине
Травмы органов брюшной полости | На спине
Травмы груди | На спине
Ампутация нижних конечностей | На спине, с валиком под травмированной ногой
Острые хирургические заболевания (аппендицит, прободная язва, ущемленная грыжа) | На спине
Кровопотеря | На животе с валиком под грудью и головой
Травмы спины | На животе или правом боку
Травмы затылочной части головы | На животе
Травмы шеи | Полусидячее положение со склоненной на грудь головой
Ампутированная верхняя конечность | Сидя с поднятой вверх рукой
Травмы глаза, груди, дыхательных путей | Сидя
Травмы верхних конечностей | Сидя
Ушибы, порезы, ссадины | Сидя
Травмы спины, ягодиц, тыльной поверхности ног | На животе
Травмы плечевого пояса | Сидя

к началу страницы

к содержанию главы 3


Требования к экипировке спасателей

Организация и проведение поисково-спасательных работ в ЧС

Требования к экипировке спасателей

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Многообразие видов работ, условий их выполнения, воздействие различных экстремальных факторов ЧС, дефицит времени предъявляют повышенные требования к экипировке спасателей, в том числе к средствам защиты инструментам, механизмам, приспособлениям и машинам, применяемым при проведении ПСР.
Они должны удовлетворять следующим требованиям:
- безопасности;
- удобству в эксплуатации;
- надежности;
- многопрофильности;
- долговечности;
- работоспособности в любых условиях;
- соответствовать психофизизологическим возможностям спасателей.

Полный перечень инструментов, приспособлений, машин, механизмов и средств защиты, применяемых при проведении ПСР, насчитывает около тысячи наименований. Наиболее часто используемые из них представлены в таблице.

к содержанию главы 3


Инструменты, механизмы, машины, применяемые при проведении ПСР

Организация и проведение поисково-спасательных работ в ЧС

Инструменты, механизмы, машины,
применяемые при проведении ПСР

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

наименование, назначение | внешний вид
Бетонолом Инструмент для измельчения твердых пород (бетона, кирпичной кладки и др.) | Бетонолом для измельчения твердых пород
Гак Стальной кованый крюк для подъема грузов, закрепления цепей, тросов и др. | Гак - стальной кованый крюк для подьема грузов
Гидронасос Насос, подающий капельную жидкость под высоким давлением к гидравлическим устройствам | Гидронасос
Грузозахватное приспособление Устройство или механизм грузоподъемной машины для захвата, перемещения и разгрузки различных грузов | грузозахватное приспособление
Домкрат Стационарный, переносной или передвижной механизм для подъма или перемещения груза на небольшое расстояние. Домкраты бывают реечными, винтовыми, гидравлическими, пневмогидравлическими, клиновыми | домкрат
Катушка шланговая Приспособление для наматывания на него соединительных шлангов | катушка шланговая
Кирка Ручной инструмент для разборки завалов, разрушения элементов железобетонных конструкций, каменной кладки | Кирка для разборки завалов, разрушения каменной кладки, элементов конструкций
Компрессор Машина для сжатия воздуха (газа) и подачи его к месту использования | перевозимый компрессор для сжатия воздуха и подачи к механизмам
Кувалда Молот весом от 2 до 10 кг | кувалда
Лебедка Грузоподъемная машина или механизм для перемещения грузов | лебедка для перемещения грузов
Лом Ручной инструмент для разбивания твердых поверхностей или предметов | лом для разбивания твердых поверхностей
Лопата Ручной инструмент для землекопных или мусоросборных работ | лопата
Машина обрезная дисковая Механизированный инструмент для разрезания металлических, железобетонных и деревянных изделий и конструкций. Такие инструменты могут работать с электрическим, пневматическим приводом и мотоприводом | машина обрезная дисковая
Насосная станция Машина или устройство для напорного перемещения жидкостей к гидравлическому инструменту | насосная станция
Ножницы Ручной инструмент для разрезания различных материалов | ножницы
Отбойный молоток Ручная машина ударного действия | отбойный молоток
Пила цепная по дереву Инструмент для разрезания деревьев и произведенных из них изделий. Может использоваться с электрическим приводом и мотоприводом | пила цепная по дереву
Пластырь вакуумный Приспособление для пережатия труб в месте повреждения их целостности | пластырь вакуумный
Пневмоподъемник плоский резиновый Устройство для подъема различных грузов. С его помощью также можно отодвигать различные предметы друг от друга | пневмоподъемник плоский резиновый
Полиспаст Грузоподъемный механизм для подъема и перемещения различных грузов | полиспаст для подъема и перемещения грузов
Расширитель Инструмент для подъема грузов, расширения узких проемов, разрушения конструкций | расширитель
Разжим-кусачки Инструмент для вскрытия завалов, подъема грузов, перекусывания элементов конструкций | Разжим-кусачки для вскрытия завалов, подъема грузов, перекусывания элементов конструкций
Резак газовый Устройство для кислородно-газовой резки металлов | Резак газовый для кислородно-газовой резки металлов
Таль Подвесное грузоподъемное устройство с ручным, электрическим или пневматическим приводом | Таль с ручным, электрическим или пневматическим приводом
Топор Колюще-рубящий инструмент | топор

к началу страницы

к содержанию главы 3


Спецодежда от механических и температурных воздействий

Организация и проведение поисково-спасательных работ в ЧС

Спецодежда
от механических и температурных воздействий

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

от механических воздействий
 от повышенных температур
 от пониженных температур

см. также спецобувь

Наименование изделия | Тип | Назначение
Спецодежда от механических воздействий
Костюм мужской ГОСТ 12.4,038-78 | - | Для защиты от механических воздействий, воды и щелочей концентрации до 20%
Костюм мужской летний ТУ 17 РСФСР 06-7694-81 | А | Для защиты от механических воздействий и общих загрязнений
 | Б | Для защиты от механических воздействий и общих загрязнений
Костюм мужской летний ТУ 17 РСФСР 06-6415-84 | - | Для работающих в жарком климате
Куртка мужская ТУ 17-08-117-80 | А | Для защиты от режущих воздействий
 | Б | Для защиты от режущих воздействий
Спецодежда от повышенных температур
Костюм мужской ГОСТ 12.4.045-78 | А | Для защиты от повышенных температур (выше 50° С) и теплового излучения (от 2,1х103 до 3,5х103 Вт/м2)
 | В | Для защиты от повышенных температур (выше 100° С) и теплового излучения (от 4,2х103 до 14, Ox 103 Вт/м2)
Костюм летний мужской ТУ 17-08-123-80 | А | Для защиты от повышенных температур
 | В | Для защиты от повышенных температур
Комплект мужской ТУ 17-08-184-83 | А | Для защиты от повышенных температур
 | В | Для защиты от повышенных температур
Костюм мужской ТУ 17-08-169-83 | - | Для работы в глубоких шахтах угольной промышленности
Комплект мужской ТУ 17-08-233-85 | А | Для работы в условиях тропиков
 | Б | Для работы в условиях тропиков
Спецодежда от пониженных температур
Единая промышленная комплекция мужских костюмов ГОСТ 12.4.084-80 | Е-40 | Для защиты от пониженных температур и сильных ветров
 | Е-43 | Для защиты от пониженных температур
 | Е-57 | Для защиты от пониженных температур при работе в I, II, III климатических поясах
Костюм мужской ТУ 17 РСФСР 06-7696-81 | А | Для защиты руководящего состава от пониженных температур и воды
 | Б | Для защиты от пониженных температур и воды
Комплект мужской "Лес" ТУ 17 РСФСР 06-7716-82 | А | Для защиты от пониженных температур (до -25° С), ветра (до 3 м/с), механических воздействий и воды
 | Б | Для защиты от пониженных температур (до -45° С), ветра (до 8 м/с), механических воздействий и воды
 | Е-58 | Для защиты от пониженных температур при работе в I, II, III климатических поясах

к началу страницы

к содержанию главы 3


Спецообувь от механических воздействий, температур и скольжения

Организация и проведение поисково-спасательных работ в ЧС

Спецообувь от механических воздействий,
температур и скольжения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

от механических воздействий
 от скольжения
 от повышенных температур
 от пониженных температур

Наименование | Назначение
Спецобувь для защиты от механических воздействий
Полусапоги мужские ГОСТ 12.4.164-85 | Для защиты ног от травмирования падающими грузами (с наружными металлическими носками)
Полусапоги мужские ГОСТ 12.4.164-85 | Для защиты ног от травмирования падающими грузами (с внутренними металлическими носками)
Ботинки мужские ТУ 17-06-112-85 | Для защиты ног от травмирования падающими грузами (с наружными металлическими носками)
Полусапоги мужские и женские ГОСТ 12.4.164-85 | Для защиты ног от охлаждающей эмульсии, смазочных масел и травмирования падающими грузами (с внутренними пластмассовыми носками)
Сапоги мужские и женские ГОСТ 2.4.164-85 | Для защиты ног от травмирования падающими грузами, истирания и избыточной влаги (с внутренними пластмассовыми носками)
Сапоги мужские геологические ТУ 17 РСФСР 10-6300-83 | Для защиты ног от ударов и проколов (с внутренними жесткими носками)
Сапоги резиновые горняцкие ГОСТ 12.4.072-79 | Для защиты ног от шахтных вод и механических воздейсгвий (с внутренним усиленным носком)
Сапоги резиновые проходческие ГОСТ 12.4.072-79 | Для защиты в сильно обводненных забоях, от шахтных вод и механических воздействий (с внутренними ударозащитными носками и проформованными резинотканевыми надставками)
Сапоги резиновые с ударозащитными элементами ТУ 38.106340-78 | Для защиты от механических воздействий, шахтных вод пыли и скольжения (с ребристыми усилителями и жесткими носками)
Ботинки резинотекстильные ТУ 38.106375-83 | Для защиты от механических воздействий и пыли (с ребристыми усилителями и жесткими носками)
Полусапоги мужские виброзащитные ТУ 17-06-102-84 | Для защиты работающих от воздействия вертикальной вибрации в диапазоне частот свыше 11 Гц (со специальными виброизолирующими элементами из упругодемпфирующих материалов)
Спецобувь для защиты от скольжения
Ботинки мужские и женские ГОСТ 12.4.033-77 | Для защиты от скольжения по зажиренным поверхностям (подошва жиростойкая, резиновая, с гдубоким рифлением)
Сапоги мужские и женские ГОСТ 12.4.033-77 | Для защиты от скольжения по зажиренным поверхностям, а также от низких температур (подошва жиростойкая, резиновая, с глубоким рифлением. Имеет утепленную прокладку)
Сапоги мужские утепленные ГОСТ 12.4.060-78 | Для защиты от механических воздействий
Полусапоги мужские ГОСТ 12.4.060-78 | Для защиты от скольжения и механических воздействий
Сапоги мужские ГОСТ 12.4.033-77 | Для защиты от скольжения по зажиренным поверхностям (подошва жиростойкая, резиновая)
Ботинки мужские геологические ТУ 17 РСФСР 10-5359-83 | Для защиты от скольжения, проколов и порезов во время работ в каменистой местности и в незначительных сырых условиях (подошва кожаная. со специальными металлическими триконями)
Сапоги резиновые формовые ГОСТ 5375-79 | Для защиты ног от воды и скольжения по мокрым поверхностям (подошва противоскользящая, с глубоким рифлением)
Спецобувь для защиты от повышенных температур
Сапоги мужские ГОСТ 12.4.032-77 | Для защиты ног от теплового излучения, контакта с нагретыми поверхностями, искр и брызг расплавленного металла, окалины
Полусапоги мужские и женские ГОСТ 12.4.032-77 | Для защиты ног от теплового излучения, контакта с нагретыми поверхностями, искр и брызг расплавленного металла, окалины (допустимое время непрерывного пользования не более 9 ч)
Сапоги юфтевые с укороченными голенищами ГОСТ 12.4.032-77 | Для защиты ног от теплового излучения, контакта с нагретыми поверхностями, искр и брызг расплавленного металла, окалины (допустимое время непрерывного пользования не более 9 ч)
Полусапоги мужские ГОСТ 12.4.032-77 | Для защиты ног от теплового излучения, контакта с нагретыми поверхностями выше 45° С, от травмирования падающими грузами
Полусапоги мужские ГОСТ 12.4.032-77 | Для защиты ног от теплового излучения, контакта с нагретыми поверхностями выше 45° С
Сапоги валяные мужские и женские ГОСТ 12.4.050-78 | Для защиты ног от теплового излучения (допустимое время непрерывного пользования не более 9 ч)
Сапоги резиновые формовые термостойкие ТУ 38.106426-82 | Для защиты от открытого пламени, слабых растворов кислот и щелочей, механических воздействий и нефтепродуктов
Спецобувь для защиты от пониженных температур
Сапоги мужские для работы в районах Сибири ТУ 17-06-126-86 | Для защиты от пониженных температур (до -30° С) и механических воздействий (укомплектованы двумя парами вкладных чулок из натурального меха (овчина) и двумя парами вкладных стелек из войлока и картона)
Сапоги мужские для работы в условиях Крайнего Севера ТУ 17-06-123-86 | Для защиты от пониженных температур (до -50° С), нефти и нефтяных масел (укомплектованы двойными вкладными утеплителями из натурального меха)
Сапоги мужские для работы в условиях многолетней мерзлоты ТУ 17-06-110-85 | Для защиты от пониженных температур и механических воздействий (укомплектованы вкладными меховыми носками из искусственного меха)
Сапоги мужские для работающих в условиях Крайнего Севера ТУ 17-06-103-84 | Для защиты от пониженных температур и нефтяных масел (укомплектованы вкладными утеплителями из натурального или искусственного меха)
Сапоги с укороченными голенищами ТУ 17-06—101-84 | Для защиты от пониженных температур (до -30° С), нефтепродуктов и жиров (укомплектованы двумя парами вкладных носков)
Сапоги мужские ТУ 17 РСФСР 10-1693-85 | Для защиты от пониженных температур, истирания, воды, масел, жиров и жидких токсичных веществ
Унты меховые для лётного состава ТУ 17 РСФСР 3718-75 | Для защиты от пониженных температур (имеют сквозную меховую подкладку)
Сапоги утепленные повышенной водостойкости ТУ 17-1368-75 | Для защиты от пониженных температур и влаги (укомплектованы вкладными утеплителями из искусственного меха и стельками из войлока и картона)
Сапоги мужские утеплённые ТУ 17 РСФСР 7256-75 | Для защиты от пониженных температур (до -40° С) (укомплектованы вкладными стельками из войлока и картона)

 к началу страницы

к содержанию главы 3


Оказание первой медицинской помощи - Введение

Оказание первой медицинской помощи пострадавшим

Введение

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Следствием любой ЧС является травмирование людей. Оказание им своевременной и квалифицированной помощи представляет собой основную профессиональную обязанность спасателей.
Именно поэтому спасатели должны знать основы анатомии и физиологии человека, приемы определения тяжести состояния и степени повреждения систем человеческого организма, методы оказания первой медицинской помощи.
Организм человека представляет собой многоуровневую функциональную структуру, состоящую из различных взаимосвязанных систем, основными из которых являются костно-мышечная, дыхательная, кровообращения, пищеварительная, выделительная, нервная системы.

к содержанию главы 4


Скелет человека

Основы анатомии и физиологии человека

Скелет человека

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Скелет человека образован отдельными костями, соединенными между собой с помощью связок и суставов. В нем насчитывается более 200 костей. Они образуют: - позвоночный столб; - грудную клетку; - скелет головы - череп; - верхние конечности с плечевым поясом;- нижние конечности с тазовым поясом.

скелет человека - вид спереди

Скелет человека (вид спереди):

1 - череп; 2,7 - позвоночник; 3 - ключица;
4 - грудная клетка; 5 - грудина; 6 - плечевая кость; 8 - лучевая кость; 9 - локтевая кость;
10 - кости кисти; 11,12,13 - кости стопы;
14 - большая берцовая кость; 15 - малая берцовая кость; 16 - надколенник;
17 - бедренная кость; 18 - лобковая кость

Позвоночный столб - опора туловища. Он состоит из 33-34 позвонков и делится на отделы: шейный - 7 позвонков, грудной - 12 позвонков, поясничный -5 позвонков, крестцовый - 5 позвонков, копчиковый - 4-5 позвонков. Позвоночный столб имеет 4 изгиба: два из них (шейный и поясничный) обращены выпуклостью вперед и два (грудной и крестцовый) - назад.Каждый позвонок состоит из тела, дуги и отходящих от нее отростков. Между телом позвонка и дугой находится отверстие; при наложении позвонков друг на друга эти отверстия образуют позвоночный канал, в котором расположен спинной мозг. Наиболее массивные позвонки находятся в поясничном отделе, позвонки крестцового отдела срастаются в массивную кость - крестец.

Грудная клетка образована двенадцатью парами ребер, грудными позвонками и грудиной. Верхние семь пар ребер соединяются с помощью хрящей с грудиной, их называют истинными; следующие пять пар ребер называют ложными, из них восьмая, девятая и десятая пары соединяются с хрящом вышележащего ребра, образуя дугу, а одиннадцатая и двенадцатая пары хрящей не имеют, передние концы их свободны. Грудина представляет собой плоскую кость, состоящую из рукоятки, тела, мечевидного отростка, расположена по средней линии груди.

Череп человека:

Череп состоит из парных и непарных костей, которые соединены друг с другом посредством швов. В черепе различают мозговой и лицевой отделы. Мозговой отдел состоит из 8 костей: 4 непарные - затылочная, клиновидная, решетчатая, лобная, 2 парные - теменные и височные. Затылочная кость образует заднюю стенку черепа и его основание, имеет большое затылочное отверстие, через которое спинной мозг соединяется с головным. Лицевой отдел формируют верхняя челюсть, образованная двумя сросшимися верхнечелюстными костями, носовые кости, сошник - непарная кость, участвующая в образовании перегородки носа, а также слезные, скуловые, нёбные кости. В этот отдел входит нижняя челюсть - подвижно сочленяющаяся с помощью суставов кость.

Строение черепа - вид спереди Строение черепа - вид сбоку

1- лобная кость; 2 - теменные кости;
3 - височные кости; 4 - затылочная кость;
5 - скуловые кости; 6 - верхняя челюсть;
7 - нижняя челюсть

Скелет верхних конечностей состоит из плечевого пояса и свободных конечностей рук. Плечевой пояс образован парными костями - лопаткой и ключицей. Ключица одним концом соединяется с грудиной, другим - с лопаткой. Скелет свободной конечности состоит из плеча, предплечья и кисти. Плечо образовано одной трубчатой плечевой костью, которая при соединении с лопаткой образует плечевой сустав. Предплечье имеет две кости - локтевую и лучевую. Кости предплечья вместе с плечевой костью составляют сложный локтевой сустав, а с костями запястья - лучезапястный сустав. Кисть включает в себя восемь небольших косточек запястья, расположенных в два ряда, пять косточек пястья, образующих ладонь, и четырнадцать фаланг пальцев, из которых большой палец имеет две фаланги, а остальные - по три.
Скелет нижних конечностей состоит из скелета тазового пояса и скелета свободных конечностей - ног. Тазовое кольцо включает в себя парные тазовые кости, каждая из которых состоит из трех сросшихся костей: подвздошной, седалищной, лобковой.
Тазовое кольцо вместе с крестцом образует таз, в котором расположена часть органов брюшной полости и служит их защитой. Скелет нижней свободной конечности включает в себя бедро, голень и стопу. Бедро представлено длинной трубчатой бедренной костью. Её головка в верхней части входит в углубление тазовой кости, образуя тазобедренный сустав. Голень включает в себя большую и малую берцовые кости. Вместе с бедренной костью и надколенником они образуют коленный сустав. В стопе различают предплюсну, состоящую из семи костей (наиболее крупные - пяточная и таранная), плюсну и фаланги пальцев. Кости голени соединяются с костями плюсны голеностопным суставом.
Скелет и образующие его кости имеют сложное строение и химический состав, обладают большой прочностью. Они выполняют в организме функции опоры, передвижения, защиты, являются "депо" солей кальция, фосфора. Опорная функция скелета состоит в том, что кости объединяют прикрепляющиеся к ним мягкие ткани (мышцы, фасции и другие органы), участвуют в образовании стенок полостей, в которых помещаются внутренние органы. Кости скелета выполняют функции длинных и коротких рычагов, приводимых в движение мышцами. В результате части тела обладают способностью к передвижению. Передвижения происходят при участии костей, выполняющих функции рычагов, и скелетных мышц, которые вместе с костями и их соединениями образуют опорно-двигательный аппарат организма человека.

к содержанию главы 4


Мышцы туловища, верхних и нижних конечностей, головы

Основы анатомии и физиологии человека

Мышцы туловища, верхних и нижних конечностей, головы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Мышцы, прикрепляясь к костям, приводят их в движение, участвуют в образовании стенок полостей тела - ротовой, грудной, брюшной, таза, входят в состав стенок некоторых внутренних органов. С помощью мышц тело человека удерживается в равновесии, перемещается в пространстве, осуществляются дыхательные и глотательные движения, формируется мимика.

Различают мышцы туловища, верхних и нижних конечностей, головы.
 В области груди расположены большая грудная мышца, малая грудная мышца, подключичная, передняя зубчатая мышцы. Они приводят в движение плечевой пояс и верхние конечности. Существует другая группа мышц, которая принимает участие в движении грудной клетки при дыхании. К этой группе относятся наружные и внутренние межреберные мышцы. Грудную полость от брюшной отделяет куполообразная мышца - диафрагма.
 Мышцы спины образуют две группы: поверхностную и глубокую. К первой группе относятся трапециевидная, широчайшая мышца спины, мышца, поднимающая лопатки, и др. Ко второй группе - мышцы, которые занимают все пространство между позвонками и углами ребер. Брюшную стенку составляют наружная и внутренняя косые, поперечная и прямая мышцы живота. Они образуют брюшной пресс.
 Мышцы шеи разделяются на поверхностные и глубокие. К поверхностным относятся подкожная мышца, грудино-ключично-сосцевидная и мышцы, прикрепляющиеся к подъязычной кости. Глубокие мышцы - это передняя, средняя и задняя лестничные мышцы, длинная мышца головы, передняя прямая и другие мышцы.
Мышцы головы подразделяются на две группы: жевательные и мимические.
Мышцы верхних конечностей подразделяется на мышцы плечевого пояса (дельтовидная, надостная, подостная, малая и большая круглые, подлопаточная) и мышцы свободной конечности.
         Мышцы тела человека

1 - мимические мышцы;
2 - большая грудная мышца;
3 - двуглавая мышца;
4 - мышцы брюшного пресса;
5 - мышцы предплечья;
6 - мышцы кисти;
7 - мышцы бедра;
8 - икроножная мышца

Мышцы передней группы:
- плеча - клювовидно-плечевая, двуглавая, плечевая;
- предплечья - семь сгибателей кисти, два пронатора, плечелучевая мышца.
Мышцы задней группы:
- плеча - трехглавая мышца, локтевая мышца;
- предплечья - девять разгибателей и супинатор.
Мышцы нижних конечностей подразделяются на мышцы тазового кольца и свободной конечности. К мышцам тазового кольца относятся подвздошно-поясничная мышца и три ягодичные. На передней поверхности бедра располагаются портняжная мышца, четырехглавая мышца. На задней поверхности - двуглавая мышца бедра, полусухожильная, полуперепончатая мышцы. На внутренней поверхности - тонкая гребенчатая, длинная, короткая и большая приводящие мышцы, На передней поверхности голени находятся мышцы - разгибатели стопы и пальцев, на задней стороне - их сгибатели. Важнейшая из них - икроножная мышца.

к началу страницы

к содержанию главы 4


Дыхательная система

Основы анатомии и физиологии человека

Дыхательная система

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Дыхательная система осуществляет газообмен между организмом человека и воздухом. Она включает в себя воздухоносные пути и легкие, в которых и происходит процесс газообмена.

Строение дыхательной системы

Строение дыхательной системы:
1- носовая полость; 2 - ротовая полость;
3 - язычок; 4 - язык; 5 - глотка; 6 - надгортанник; 7 - черпаловидный хрящ;
8 - гортань; 9 - пищевод; 10 - трахея;
11 - верхушка легкого; 12,17 - левое и правое легкое; 13,16 - бронхи;
14,15 - альвеолы; 18 - полость трахеи;
19 - перстневидный хрящ; 20 - щитовидный хрящ; 21 - подъязычная кость; 22 - нижняя челюсть; 23 - преддверие рта; 24 - ротовое отверстие; 25 - твердое небо.

Воздухоносные пути начинаются носовой полостью, далее следуют гортань, трахея, бронхи. Воздух через наружные отверстия (ноздри) поступает в полость носа, которая разделена костно-хрящевой перегородкой на две половины. В каждой половине имеются три носовые раковины. Полость носа через внутренние отверстия сообщается с носоглоткой.

Далее воздух попадает в гортань, которая состоит из нескольких хрящей укрепленных связками, и подъязычной кости. От отростков черпаловидных хрящей к внутренней поверхности щитовидного хряща протягиваются голосовые связки, между которыми находится голосовая щель.

Гортань на уровне 6-7 шейного позвонка переходит в дыхательное горло - трахею. Она состоит из 16-20 хрящевых полуколец, объединенных сзади соединительнотканной перепонкой. Нижний конец трахеи делится на два главных бронха. Они многократно ветвятся, образуя бронхиальное дерево, Самые тонкие веточки называются бронхиолами. Бронхиолы переходят в альвеолярные ходы, на стенках которых находятся многочисленные тонкостенные выпячивания - альвеолы, оплетенные капиллярами.

Легкие занимают почти весь объем грудной полости и представляют собой упругие губчатые органы, богатые эластичными волосками и густо пронизанные кровеносными сосудами.

В центральной части легких располагаются корни легких, куда входят бронх, легочная артерия, нервы, а выходят легочные вены. Правое легкое делится бороздами на три доли, левое - на две. Снаружи легкие покрыты плеврой, которая состоит из двух листков. Между этими листками находится плевральная полость с небольшим количеством жидкости, уменьшающая трение листков при дыхательных движениях легких.

к началу страницы

к содержанию главы 4


Система кровообращения

Основы анатомии и физиологии человека

Система кровообращения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Система кровообращения включает в себя сердце и кровеносные сосуды. Сердце - главный орган кровообращения, ритмические сокращения которого обуславливают движение крови. Сосуды, по которым кровь выносится из сердца и поступает к органам, называются артериями, а сосуды, приносящие кровь к сердцу, - венами.

Сердце - четырехкамерный мышечный орган, располагающийся в грудной полости. В сердце различают правое предсердие, правый желудочек, левое предсердие, левый желудочек. В правое предсердие по верхней и нижней полым венам поступает венозная кровь. Пройдя через правое предсердно-желудочковое отверстие, по краям которого укреплен трехстворчатый клапан, кровь попадает в правый желудочек, а из него - в легочные артерии. В левое предсердие впадают легочные вены, несущие артериальную кровь. Она проходит левое предсердно-желудочковое отверстие, по краям которого прикрепляется двустворчатый клапан, попадает в левый желудочек, а из него в самую большую артерию - аорту.

Строение сердца
1 - полые вены;
2 - правое предсердие;
3 - правый желудочек;
4 - аорта;
5 - легочные артерии;
6 - легочные вены;
7 - левое предсердие;
8 - левый желудочек

Учитывая особенности строения, функции сердца и кровеносных сосудов, в теле человека различают два круга кровообращения - большой и малый.
Схема кровообращения

Схема кровообращения:
1 - капиллярная сеть верхней части тела;
2 - аорта; 3 - верхняя полая вена;
4 - правое предсердие; 5 - лимфатический проток; 6 - легочная артерия;
7 - легочные вены; 8 - капиллярная сеть легкого; 9 - левый желудочек; 10 - чревный ствол; 11 - печеночная вена;
12 - капилляры желудка; 13 - капиллярная сеть печени; 14 - верхняя и нижняя брыжеечные артерии; 15 - воротная вена;
16 - нижняя полая вена; 17 - капилляры кишечника; 18 - внутрення подвздошная артерия; 19 - наружная подвздошная артерия; 20 - капиллярная сеть нижней части тела.

Большой круг кровообращения начинается в левом желудочке и оканчивается в правом предсердии. Из левого желудочка отходит аорта, которая образует дугу, а затем направляется вниз вдоль позвоночника. Та часть аорты, которая находится в грудной полости, называется грудной аортой, а расположенная в брюшной полости - брюшной аортой. От дуги аорты и грудной части отходят сосуды, идущие к голове, органам грудной полости и верхним конечностям. От брюшной

аорты сосуды отходят к внутренним органам. В поясничном отделе брюшная аорта разветвляется на подвздошные артерии нижних конечностей. В тканях кровь отдает кислород, насыщается диоксидом углерода и возвращается по венам от верхней и нижней частей тела, образующих крупные верхнюю и нижнюю полые вены, впадающие в правое предсердие. Кровь от кишечника и желудка оттекает к печени, образуя систему воротной вены, и в составе печеночной вены поступает в нижнюю полую вену.
Малый круг кровообращения начинается в правом желудочке и оканчивается в левом предсердии. Из правого желудочка выходят легочные артерии, несущие венозную кровь в легкие. Здесь легочные артерии распадаются на сосуды более мелкого диаметра, переходящие в мельчайшие капилляры, густо оплетающие стенки альвеол, в которых происходит обмен газов. После этого кровь, насыщенная кислородом (артериальная), оттекает по четырем легочным венам в левое предсердие.

к началу страницы

к содержанию главы 4


Пищеварительная система

Основы анатомии и физиологии человека

Пищеварительная система

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

К пищеварительной системе относятся полость рта, глотка, пищевод, желудок, тонкая и толстая кишки, печень, поджелудочная железа.

Полость рта, глотка и начало пищевода расположены в области головы и шеи. в грудной полости лежит большая часть пищевода, он помещен позади трахеи и сердца. Конечная часть пищевода располагается в брюшной полости, где переходит в желудок. Желудок помещается в верхней части брюшной полости под диафрагмой и печенью. Три четверти желудка находятся в левой подреберной области. В правой подреберной области располагается печень. Тонкий кишечник расположен в средней области живота, книзу от желудка, и достигает входа з полость таза. Начальным отделом тонкого кишечника является двенадцатиперстная кишка.
Толстая кишка следует за тонкой кишкой и является конечным отделом пищеварительной системы.

Органы пищеварительной системы

1 - пищевод; 2 - желчный проток; 3 - желудок; 5 - толстая кишка; 6 - прямая кишка; 7 - печень; 8 - тонкая кишка; 9 - червеобразный отросток.

Функция пищеварительной системы заключается в механической и химической обработке пищи, поступающей в организм, всасывании переработанных и выделении невсосавшихся и непереработанных веществ.

к началу страницы

к содержанию главы 4


Зрительный анализатор

Основы анатомии и физиологии человека

Зрительный анализатор

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Зрительный анализатор включает в себя глаз - орган зрения, воспринимающий световые раздражения, зрительный нерв и зрительные центры, расположенные в коре головного мозга.

Схема строения глаза человека

Схема строения глаза человека:
1 – ресничная мышца; 2 – радужная оболочка; 3 – водянистая влага;
4 – зрачок; 5 – роговица; 6 – хрусталик;
7 – стекловидное тело; 8 – сетчатка;
9 – зрительный нерв

Глаз, или глазное яблоко, имеет шаровидную форму и помещается в костной воронке - глазнице. Спереди он защищен веками. По свободному краю века растут ресницы, которые защищают глаз от попадания в него частиц пыли. У верхненаружного края глазницы расположена слезная железа, выделяющая слезную жидкость, омывающую глаз. Глазное яблоко имеет несколько оболочек, одна из которых - наружная - склера, или белочная оболочка (белого цвета).
В передней части глазного яблока она переходит в прозрачную роговицу. Под белочной оболочкой расположена

сосудистая оболочка, состоящая из большого количества сосудов.
В переднем отделе глазного яблока сосудистая оболочка переходит в ресничное тело и радужную оболочку (радужку). В ней имеется круглое отверстие - зрачок. Здесь расположены мышцы, которые изменяют величину зрачка и, в зависимости от этого, в глаз попадает большее или меньшее количество света. Позади радужки в глазу располагается хрусталик, он имеет форму двояковыпуклой линзы. За хрусталиком полость глаза заполнена прозрачной желеобразной массой -стекловидным телом. Внутренняя поверхность глаза выстлана тонкой, сложной по строению, оболочкой - сетчаткой. Она содержит светочувствительные клетки, названные, по их форме, палочками и колбочками. Нервные волокна, отходящие от этих клеток, собираются вместе и образуют зрительный нерв.
Роговица и хрусталик обладают светопреломляющей способностью Хрусталик может менять свою форму - становиться более или менее выпуклым и соответственно сильнее или слабее преломлять лучи света. Благодаря этому человек способен отчетливо видеть предметы, расположенные на разном расстоянии.

к началу страницы

к содержанию главы 4


Слуховой анализатор

Основы анатомии и физиологии человека

Слуховой анализатор

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Слуховой анализатор включает в себя ухо, нервы и слуховые центры расположенные в коре головного мозга. В ухе человека различают три части: наружное, среднее и внутреннее ухо.

Наружное ухо состоит из ушной раковины, переходящей в наружный слуховой проход. Наружный слуховой проход довольно широкий, но примерно в середине он значительно суживается, и образуется нечто вроде перешейка. Это обстоятельство следует иметь в виду при извлечении из уха инородного тела. Наружный слуховой проход покрыт кожей, которая имеет волосы и сальные железы, называемые серными. Ушная сера играет защитную роль.
За слуховым проходом начинается среднее ухо, его наружной стенкой является барабанная перепонка. 		Орган слуха человека

Орган слуха человека:
1 – ушная раковина; 2 – наружный слуховой проход; 3 – барабанная перепонка; 4 – молоточек;
5 – наковальня; 6 - слуховая улитка

За ней располагается барабанная полость. Внутри этой полости имеются три слуховые косточки - молоточек, наковальня и стремечко, связанные как бы в одну цепь. Барабанная полость не является замкнутой. Она сообщается с носоглоткой через слуховую трубку. Внутрь от среднего уха располагается образование спиралевидной формы, напоминающее улитку (орган слуха) и полукружные канальцы с двумя мешочками (орган равновесия). Эти органы находятся в плотной кости, имеющей форму пирамиды (часть височной кости). В улитке расположены слуховые клетки. Ушная раковина, наружный слуховой проход, барабанная перепонка и слуховые косточки проводят звуковые волны к этим клеткам, вызывая их раздражение. Затем слуховое раздражение, преобразованное в нервное возбуждение, по слуховому нерву идет в кору головного мозга, где происходит высший анализ звуков - возникают слуховые ощущения.

к началу страницы

к содержанию главы 4


Выделительная система

Основы анатомии и физиологии человека

Выделительная система

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Выделительная система продуцирует мочу (почки), отводит мочу из почек (почечные чашки, лоханка, мочеточники), служит для скопления мочи (мочевой пузырь) и выведения мочи из организма (мочеиспускательный канал).

Положение почек (на рисунке - под № 4) Положение почек:
1 - легкое;
2 - надпочечник;
3 - печень;
4 - почка;
5 - мочеточник;
6 - тонкая кишка;
7 - толстая кишка;
8 - селезенка.
Почка - парный орган. Почки помещаются в поясничной области по обе стороны от позвоночного столба. Левая почка располагается несколько выше, чем правая. Верхний конец левой почки находится на уровне середины одиннадцатого грудного позвонка, а верхний конец правой почки соответствует нижнему краю этого позвонка. От почек отходят мочеточники. Они имеют форму трубок длиной 30-35 см и шириной до 8 мм. Мочеточники впадают в мочевой пузырь, его емкость у взрослого человека до 250-500 мл. Мочевой пузырь расположен в полости малого таза и лежит позади лобковых костей. Выведение мочи из мочевого пузыря осуществляется рефлекторно мочеиспускательным каналом.

к началу страницы

к содержанию главы 4


Травмы, ушибы, раны

Оказание первой медицинской помощи пострадавшим

Травмы, ушибы, раны

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Травма - нарушение целости ткани под воздействием внешних факторов. Травмы бывают механическими, физическими, химическими биохимическими, психическими.
Ушиб - механическое нарушение мягких тканей без повреждения кожи месте ушиба появляются боль, припухлость, кровоподтек, скопление крови. При ушибе грудной клетки нарушается дыхание. Ушиб живота может привести к разрыву печени, селезенки, кишечника, внутреннему кровотечению. Ушиб головы вызывает черепно-мозговую травму.
Раны - повреждения тканей организма вследствие механического воздействия, сопровождающиеся нарушением целости кожи и слизистых оболочек. Различают колотые, ушибленные, резаные, огнестрельные, укушенные раны. Они сопровождаются кровотечением, болью, нарушением функции поврежденного органа и могут осложняться инфекцией.
Первая помощь. При наличии артериального кровотечения осуществить мероприятия по его временной остановке. Из раны удалить куски одежды, крупные инородные тела. Волосы вокруг раны выстричь ножницами. Кожу вокруг раны обработать спиртом и зеленкой (1% раствор бриллиантовой зелени). Наложить ватно-марлевую повязку из индивидуального пакета (можно наложить на рану несколько стерильных салфеток, накрыть их стерильной ватой и прибинтовать). Для укрепления повязок на голове удобно пользоваться сетчатым бинтом. При обширных глубоких ранах нужно обеспечить покой травмированной конечности: руку подвесить на косынке или прибинтовать к туловищу, ногу иммобилизовать транспортной шиной. Повязки на туловище и животе лучше всего делать по типу повязок-наклеек (салфетки укрепить бинтом или лейкопластырем). При сильной боли ввести 1-2 мл 2% раствора промедола внутримышечно или ненаркотические обезболивающие средства (трамал и др.).

к началу страницы

к содержанию главы 4


Нарушения сознания - обморок, коллапс, кома

Оказание первой медицинской помощи пострадавшим

Нарушения сознания - обморок, коллапс, кома

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

обморок
коллапс
кома

к началу страницы Обморок - внезапно возникающая кратковременная утрата сознания. Проявляется резкой бледностью кожи. глаза блуждают и закрываются пострадавший падает; зрачки суживаются, потом расширяются, на свет не реагируют. Конечности холодные на ощупь, кожа покрыта липким потом, пульс редкий, слабый; дыхание редкое, поверхностное. Приступ длится от нескольких секунд до 1-2 мим, затем следует быстрое и полное восстановление сознания.

Первая помощь. Пострадавшего уложить на спину с несколько откинутой назад головой, расстегнуть воротник, обеспечить доступ свежего воздуха. К носу поднести ватку, смоченную нашатырным спиртом, обрызгать лицо холодной водой, согреть ноги или растереть их. 		Запрокиньте голову пострадавшего и приподнимите подбородок

к началу страницы Коллапс - тяжелое, угрожающее жизни состояние, характеризующееся резким снижением артериального и венозного давления, угнетением деятельности ЦНС. Коллапс может наступить при резкой кровопотере, недостатке кислорода, нарушении питания, травмах, отравлениях. При коллапсе кожа бледнеет, покрывается липким холодным потом, конечности приобретают мраморно-синий цвет, вены спадают и становятся неразличимыми под кожей. Глаза западают, черты лица заостряются. Артериальное давление резко падает, пульс едва прощупывается или отсутствует. Дыхание учащенное, поверхностное, иногда прерывистое. Может наступить непроизвольное мочеиспускание и опорожнение кишечника. Больной вял, сознание затемнено, а иногда отсутствует полностью. Первая помощь. Пострадавшего уложить на спину без подушки, нижнюю часть туловища и ноги несколько приподнять, дают понюхать нашатырный спирт. К конечностям приложить грелки, при сохраненном сознании дать пострадавшему крепкий горячий чай. Необходима срочная госпитализация.

к началу страницы Кома - бессознательное состояние, когда отсутствуют реакции на внешние раздражители (словесное, болевое воздействие и т.д.). Причины комы могут быть различными (нарушение мозгового кровообращения, повреждения печени, почек, отравление, травма). Травматическая кома может возникнуть при тяжелом сотрясении головного мозга. Бессознательное состояние длится от нескольких минут до 24 ч и дольше. При осмотре отмечаются бледность лица, медленный пульс, рвота, нарушение или отсутствие дыхания, непроизвольное мочеиспускание, при ушибе мозга к этому добавляется паралич.
Очистите ротовую полость пострадавшего
Первая помощь. Освободить дыхательные пути от слизи, рвотных масс, инородных тел. Провести искусственное дыхание методами “рот в рот”, "рот в нос”. Необходима срочная госпитализация.

к началу страницы

к содержанию главы 4


Кровотечения - первая помощь

Оказание первой медицинской помощи пострадавшим

Кровотечения - первая помощь

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

виды кровотечения
пальцевое прижатие
наложение жгута

к началу страницы Кровотечение - излияние (вытекание) крови из кровеносных сосудов при нарушении целости их стенок. Кровотечения бывают травматическими, вызванными повреждением сосудов, и нетравматическими, связанными с разрушением сосудов каким-либо болезненным процессом. В зависимости от вида поврежденных кровеносных сосудов кровотечение может быть артериальным, венозным, капиллярным и смешанным.
При артериальном кровотечении изливающаяся кровь имеет ярко-красный цвет, бьет сильной пульсирующей струёй.
При венозном кровотечении кровь более темная и обильно выделяется из раны непрерывной струёй.
При капиллярном кровотечении кровь выделяется равномерно по всей поверхности раны (как из губки).
Смешанное кровотечение характеризуется признаками артериального и венозного кровотечений.
Пострадавший с острой кровопотерей бледен, покрыт холодным потом, вял, жалуется на головокружение, отмечаются потемнение перед глазами при подъеме головы, сухость во рту. Пульс частый, малого наполнения.

Наложение "закрутки"
Остановка кровотечения
наложением "закрутки" 		Наложение повязки на плечевой сустав
Наложение повязки
на плечевой сустав

Первая помощь.

Остановка кровотечения прижатием в характерных точках к началу страницы Главным способом, часто спасающим жизнь пострадавшему, является временная остановка кровотечения. Наиболее простой способ - пальцевое прижатие артерии на протяжении, то есть не в области раны, а выше в доступных местах вблизи кости или под ней.
Височную артерию прижать первым (большим) пальцем впереди ушной раковины при кровотечении из ран головы. Нижнечелюстную артерию прижать к углу нижней челюсти при кровотечении из раны на лице. Общую сонную артерию прижать на передней поверхности снаружи от гортани. Давление пальцами надо производить по направлению к позвоночнику, при этом сонная артерия придавливается к поперечному отростку шестого шейного позвонка.
Подключичную артерию прижать в ямке над ключицей к первому ребру. Подмышечную артерию при кровотечении из раны в области плечевого сустава и надплечья прижать к головке плечевой кости по переднему краю роста волос в подмышечной впадине. Плечевую артерию прижать к плечевой кости с внутренней стороны от двуглавой мышцы, если кровотечение возникло из ран средней и нижней трети плеча, предплечья и кисти. Лучевую артерию прижать к подлежащей кости в области запястья у большого пальца при кровотечении из ран кисти. Бедренную артерию прижать в паховой области при кровотечении из ран в области бедра. Прижатие произвести в паховой области на середине расстояния между лобком и выступом подвздошной кости. Подколенную артерию прижать в области подколенной ямки при кровотечении из ран голени и стопы.
Артерии тыла стопы прижать к подлежащей кости при кровотечении из раны на стопе.
Пальцевое прижатие дает возможность остановить кровотечение почти моментально. Но даже сильный человек не может продолжать его более 10-15 мин, так как руки его утомляются, и прижатие ослабевает. В связи с этим такой прием важен, главным образом, потому, что он позволяет выиграть какое-то время для других способов остановки кровотечения.
Пальцевое прижатие артерии
Пальцевое прижатие артерии
при кровотечении из ран
предплечья и плеча 		Фиксированное сгибание конечности
Остановка кровотечения
максимальным фиксированным
сгибанием конечности

к началу страницы При артериальных кровотечениях из сосудов верхних и нижних конечностей прижатие артерий можно осуществить иным способом: при кровотечении из артерий предплечья вложить две пачки бинтов в локтевой сгиб и максимально согнуть руку в локтевом суставе; то же самое сделать для артерий голени и стопы - в подколенную область вложить две пачки бинтов и ногу максимально согнуть в суставе.
После прижатия артерий приступить к наложению кровоостанавливающего жгута. Он состоит из толстой резиновой трубки или ленты длиной 1,0-1,5 м, к одному концу которой прикреплен крючок, а к другому - металлическая цепочка. Чтобы не повредить кожу, жгут надо наложить поверх одежды или место наложения жгута несколько раз обернуть бинтом, полотенцем и т.д. Резиновый жгут растянуть, в таком виде приложить к конечности и, не ослабляя натяжения, обернуть вокруг нее несколько раз так, чтобы между ними не попали складки кожи. Концы жгута скрепить с помощью цепочки и крючка.
 При отсутствии резинового жгута использовать подручные материалы например, резиновую трубку, поясной ремень, галстук, бинт, носовой платок При этом конечность перетянуть, как жгутом, или сделать закрутку с помощью палочки. Использование тонких или жестких предметов (веревка, проволока может привести к повреждению тканей, нервов, поэтому применять их не рекомендуется.
При правильном наложении жгута кровотечение сразу же прекращается а кожа конечности бледнеет. Степень сдавливания конечности можно определить по пульсу на какой-либо артерии ниже жгута; исчезновение пульса указывает на то, что артерия сдавлена. Жгут оставить на конечности на 2 ч (а зимой вне помещения - на 1,0-1,5 ч), так как при длительном сдавливании может наступить омертвение конечности ниже жгута. К жгуту прикрепить лист бумаги с указанием времени его наложения.
В тех случаях, когда прошло более 2 ч, а пострадавший по какой-либо причине еще не доставлен в лечебное учреждение, на короткое время жгут следует снять. Сделать это нужно вдвоем: одному произвести пальцевое прижатие артерии выше жгута, другому медленно, чтобы поток крови не вытолкнул образовавшийся в артерии тромб, распустить жгут на 3-5 мин и снова наложить его, но чуть выше предыдущего места. За пострадавшим, которому наложен жгут, необходимо наблюдать. Если жгут наложен слабо, то артерия оказывается пережатой не полностью, и кровотечение продолжается. Так как при этом вены пережаты жгутом, то конечность наливается кровью, повышается давление в сосудах, и кровотечение может даже усилиться; кожа конечности из-за переполнения вен кровью приобретет синюшную окраску. При слишком сильном сдавливании конечности жгутом повреждаются подлежащие ткани, в том числе нервы, и может наступить паралич конечности. Жгут нужно затягивать только до остановки кровотечения, но не более того.
Артериальное кровотечение из артерий кисти и стопы не требует обязательного наложения жгута. Достаточно плотно прибинтовать пачку стерильного бинта или тугой валик из стерильных салфеток к месту ранения и придать конечности возвышенное положение. Жгут применяют только при обширных множественных ранениях и размозжениях кисти или стопы. Кровотечения из пальцевых артерий нужно остановить тугой давящей повязкой. При любом кровотечении, особенно при ранении конечности, надо придать ей возвышенное положение и обеспечить ее покой.

к началу страницы

к содержанию главы 4


Переломы - первая помощь

Оказание первой медицинской помощи пострадавшим

Переломы - первая помощь

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Перелом - внезапное нарушение целости кости. Переломы бывают открытыми и закрытыми.
Открытые переломы - это переломы, при которых имеется рана в зоне перелома и область перелома сообщается с внешней средой. Они могут представлять собой опасность для жизни вследствие частого развития шока, кровопотери, инфицирования.
Первая помощь. На рану в области перелома наложить стерильную повязку. Ввести обезболивающее средство. Категорически запрещается вправлять пальцами в рану отломки костей. При обильном кровотечении наложить жгут. Транспортировать пострадавшего в лечебное учреждение на носилках в положении лежа на спине.

Иммобилизация перелома наложением шины
Иммобилизация
предплечья наложением шины 		Закрытые переломы - это переломы, при которых отсутствует рана в зоне перелома. Характерными внешними признаками закрытых переломов являются нарушение прямолинейности и появление "ступеньки” в месте перелома. Отмечаются ненормальная подвижность, боль, хруст отломков, припухлость.
.
Иммобилизация голени наложением шины
Иммобилизация голени
наложением шины
 Первая помощь. Обездвижить место перелома, наложить шину, ввести обезболивающее средство, доставить пострадавшего в лечебное учреждение. (Иммобилизацию следует производить поверх одежды).

к началу страницы

к содержанию главы 4


Повреждения черепа

Оказание первой медицинской помощи пострадавшим

Повреждения черепа

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница к содержанию главы 4 следующая страница

Виды повязок на область головы
Переломы свода черепа
Перелом основания черепа
Сотрясение головного мозга

Неподвижные кости черепа предохраняют головной мозг от повреждений
Неподвижные кости черепа предохраняют головной мозг от повреждений
1 - череп;
2 - головной мозг.

Люди, перенесшие травму головы (или позвоночника), могут иметь значительные нарушения физического или неврологического характера, такие как паралич, речевые нарушения, проблемы с памятью, а также психические расстройства. Многие пострадавшие остаются инвалидами на всю жизнь.
Своевременная и правильная первая помощь может предотвратить некоторые последствия травм головы и позвоночника, приводящие к смерти или инвалидности.

к началу страницы Основные виды повязок на область головы

Основные виды повязок на область головы
Основные виды повязок на область головы
Основные виды повязок на область головы

1- чепец; 2 - шапочка; 3 - на один глаз; 4 - на оба глаза;
5 - на ухо (неаполитанская повязка); 6 - восьмиобразная повязка на затылочную
область и шею; 7 - на подбородок и нижнюю челюсть (уздечка);
8 - повязка сетчато-рубчатым бинтом;
шапочка Гиппократа: 9 - начало; 10 - общий вид;
11 - на нос; 12 - на подбородок; 13 - на теменную область;
14 - на затылок; 15 - контурная повязка на щеку.

к началу страницы Переломы свода черепа могут быть закрытыми и открытыми. Местные проявления - гематома в области волосяного покрова части головы, рана при открытом повреждении, другие изменения, выявляемые при ощупывании. Могут быть нарушения сознания от кратковременной его потери до комы, в зависимости от степени повреждения, что способно привести к нарушению дыхания. Первая помощь. Если пострадавший находится в сознании и удовлетворительном состоянии, то его надо уложить на спину на носилки без подушки. На рану головы наложить повязку. При бессознательном состоянии пострадавшего нужно уложить на носилки на спину в положении полуоборота, для чего под одну из сторон туловища подложить валик из верхней одежды. Голову повернуть в сторону, по возможности в левую, чтобы в случае возникновения рвоты рвотные массы не попали в дыхательные пути, а вытекли наружу. Расстегнуть всю стягивающую одежду. Если у пострадавшего имеются зубные протезы и очки, то снять их. При острых нарушениях дыхания произвести искусственное дыхание.

к началу страницы Перелом основания черепа. В раннем периоде отмечаются кровотечение из ушей, носовое кровотечение, головокружение, головные боли, потеря сознания. В более позднем периоде появляются кровоизлияния в области глазниц, истечение из носа и ушей спинномозговой жидкости. Первая помощь. Пострадавшего уложить на спину, освободить дыхательные пути от слизи, рвотных масс, при нарушении дыхания провести искусственное дыхание; в случае выделения крови и спинномозговой жидкости из ушей и носа провести тампонацию на короткий промежуток времени; срочно госпитализировать.

к началу страницы Сотрясение головного мозга развивается, главным образом, при закрытой черепно-мозговой травме. Оно проявляется потерей сознания различной продолжительности, от нескольких мгновений до нескольких минут. После выхода из бессознательного состояния отмечаются головная боль, тошнота, иногда рвота, пострадавший почти всегда не помнит обстоятельств, предшествовавших травме, и самого момента ее. Характерны побледнение или покраснение лица, учащение пульса, общая слабость. Ушиб головного мозга характеризуется длительной потерей сознания (свыше 1 -2 ч) и возможен при закрытой и открытой черепно-мозговой травме. В тяжелых случаях при ушибе могут нарушаться дыхание и сердечнососудистая деятельность. Первая помощь. Пострадавшего уложить на носилки даже при самой кратковременной потере сознания. При открытой черепно-мозговой травме, вызвавшей сотрясение мозга или ушиб, на рану наложить повязку. В случае остановки сердца, дыхания провести непрямой массаж сердца, искусственное дыхание методом “рот в рот”, “рот в нос” или использовать специальные приспособления.

к началу страницы

к содержанию главы 4


Первая помощь при ранениях лица

Оказание первой медицинской помощи пострадавшим

Первая помощь при ранениях лица

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Ранения мягких тканей лица сопровождаются расхождением краев раны, кровотечением, болью, нарушением функций открывания рта, речи, дыхания. Ранения мягких тканей могут осложниться шоком, кровопотерей. Первая помощь. Наложить давящую повязку, местно - холод. В случае кровотечения осуществить его временную остановку пальцевым прижатием крупных артерий.

Перелом нижней челюсти. Пострадавшие жалуются на боль в месте повреждения, усиливающуюся при речи, открывании рта, невозможность сомкнуть зубы. Нередко перелом нижней челюсти сопровождается кратковременной потерей сознания.
Праща подбородочная при переломе нижней челюсти Первая помощь. С целью обезболивания пострадавшему подкожно ввести 1 мл 2% раствора промедола или другие обезболивающие средства. Создать покой поврежденному органу при помощи подбородочной, пращевидной или стандартной транспортной повязки.

к началу страницы

к содержанию главы 4


Повреждения глаз

Оказание первой медицинской помощи пострадавшим

Повреждения глаз

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Наложение повязки на один глаз Ушиб глаза может быть прямым - возникать при непосредственном ударе травмирующего предмета о глаз и непрямым - вследствие сотрясения туловища, лицевого скелета. Признаками ушиба глазного яблока являются боль, отек век, снижение остроты зрения.
Первая помощь. Наложить повязку.
Ранения век происходят в результате воздействия режущих или колющих предметов, ударов тупыми предметами. Признаками ранения являются наличие раны различных размеров и формы, кровотечение из нее, отек века, изменение его цвета. Первая помощь. Обработать раны 1% раствором бриллиантовой зелени, наложить повязку.
Проникающие ранения глаза. К ним относятся повреждения с нарушением целости оболочек глазного яблока. Проникающие ранения могут быть вызваны режущими или колющими предметами, попаданием в глаз осколка. Ранения характеризуются болью, светобоязнью, слезотечением. Первая помощь. Закапать в глаз 30% раствор натрия или 0,25% раствор левомицитина. Наложить стерильную повязку. | Наложение повязки на оба глаза

к началу страницы

к содержанию главы 4


Повреждения грудной клетки

Оказание первой медицинской помощи пострадавшим

Повреждения грудной клетки

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Проникающее ранение грудной клетки
Пуля, проникшая в легкие или грудную полость вокруг легкого, открывает доступ воздуху:
1 - воздух, выходящий из легкого, заполняет пространство
вокруг легкого;
2 - воздух, попадающий снаружи, заполняет пространство в
округ легкого;
3 - пуля, проникшая в грудную клетку 		Признаки и симптомы проникающего ранения грудной клетки:
- затрудненное дыхание;
- кровотечение из открытой раны грудной клетки;
- всасывающий звук, исходящий из раны при каждом вдохе;
- сильная боль в области раны;
- очевидная деформация, характерная для перелома;
- кровохаркание.
Пневмоторакс - скопление воздуха в плевральной полости. Различают закрытый и открытый пневмоторакс.
Закрытый пневмоторакс является осложнением травмы грудной клетки и служит признаком разрыва легкого. Разрыв легких происходит вследствие непосредственной травмы отломками ребра или в результате удара о землю при падении с высоты. Через разрыв в легких в плевральную полость выходит воздух, в результате чего наступает
спадение легкого и выключение его из дыхания. Пострадавший ловит ртом воздух, выражена одышка, кожные покровы бледные с синюшным оттенком, пульс учащен. Первая помощь. Ввести 2 мл 50% раствора анальгина внутримышечно или другие обезболивающие средства, придать пострадавшему возвышенное положение с приподнятым изголовьем, по возможности провести ингаляцию кислорода. Срочно госпитализировать.
При открытом пневмотораксе имеется зияющее ранение грудной стенки, в результате чего плевральная полость сообщается с внешней средой. Легкое спадает и выключается из дыхания. Общее состояние пострадавшего тяжелое. Кожные покровы синюшного цвета, выражена одышка, пострадавший пытается зажать рану рукой. При каждом вдохе в рану с "хлюпаньем" входит воздух.
Первая помощь.
- придать возвышенное положение пострадавшему;
- попросите пострадавшего сделать глубокий выдох;
- закройте рану повязкой, не пропускающей воздух, например, куском полиэтиленового пакета или пластиковой оберткой. Если этого нет под рукой, возьмите сложенный кусок материи или что-нибудь из одежды;
- закрепите повязку лейкопластырем, оставив один ее край открытым (за счет этого воздух не будет поступать в рану при вдохе, но сможет выходить при выдохе);
- при огнестрельном ранении обязательно проверьте место возможного выхода пули. В случае обнаружения второго отверстия окажите помощь, как описано выше.

к началу страницы

к содержанию главы 4


Повреждения живота и его органов

Оказание первой медицинской помощи пострадавшим

Повреждения живота и его органов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Так как в брюшной полости расположено много жизненно важных органов, травма в этой области может быть смертельной. Легко травмируются
и предрасположены к сильному кровотечению при повреждении печень
и селезенка.
Признаки и симптомы травмы органов брюшной полости:
- сильная боль, болезненность или чувство сдавленности в животе;
- появление синяков;
- рвота (иногда с кровью или черного цвета), слабость
- кровь в кале (черный кал).
Кровотечение из органов брюшной полости может быть наружным или внутренним. Даже если крови не видно, при разрыве внутреннего органа не 		Органы брюшной полости
В отличие от внутренних органов, находящихся в грудной клетке или тазу, органы брюшной полости практически
не защищены костями.
1 - печень; 2 - желудок;
3 - толстый кишечник;
4 - тонкий кишечник.
исключено сильное внутреннее кровотечение, приводящее к шоку. Травмы живота бывают очень болезненными. Кроме того, попадание крови или иного содержимого в брюшную полость чревато тяжелыми последствиями.

Ушиб брюшной стенки возникает вследствие прямой травмы. Могут обнаруживаться ссадины брюшной стенки, гематома. Когда пострадавший лежит спокойно - боль неинтенсивная, но усиливается при перемене положения тела.
Закрытые повреждения живота, сопровождающиеся внутрибрюшным кровотечением, возникают вследствие ударов значительной силы по животу, при наезде автомобиля, падении с высоты. Источником кровотечения являются разорванная селезенка, печень, сосуды тонкой и толстой кишок. Пострадавший находится в тяжелом состоянии, нередко имеются повреждения других областей тела. Он бледен, покрыт холодным потом, жалуется на головокружение, если находится в сознании. Головокружение усиливается при вертикальном положении тела. Пульс частый, одышка.
Закрытые повреждения живота, сопровождающиеся разрывом полого органа. Чаще всего повреждается тонкая кишка, затем толстая, желудок, мочевой пузырь. Выход желудочно-кишечного содержимого в брюшную полость вызывает резкую ("кинжальную") боль в животе. Пострадавший бледен, выражение лица напряженное, так как любое движение приводит к усилению болей. Живот напряжен, пульс частый, дыхание учащено. Первая помощь. Своевременное распознавание повреждения и быстрая доставка пострадавшего в стационар имеют в данном случае решающее значение. Пострадавшего уложить на носилки на спину, при внутрибрюшном кровотечении дать холод на живот. Наркотические анальгетики вводить нельзя. При разрыве полого органа и сильной боли можно ввести 50% раствор анальгина 2 мл внутримышечно или другие обезболивающие средства.
Ранения живота. Рана брюшной стенки может быть различных размеров, проникать в брюшную полость или заканчиваться в пределах брюшной стенки. Если ранен орган брюшной полости, то будет наблюдаться сильное кровотечение. Безусловным признаком проникающего ранения является выпадение органа брюшной полости (чаще всего кишечника) в рану. Первая помощь. На рану наложить стерильную повязку, укрепив ее полосками лейкопластыря. Нельзя вправлять выпавшие внутренности в брюшную полость - их нужно укрыть стерильными салфетками. С целью обезболивания ввести 50% раствор анальгина 2 мл внутримышечно или другие обезболивающие средства. Нельзя ничего давать пить, можно смачивать водой ротовую полость. Транспортировка в положении лежа на носилках.

к началу страницы

к содержанию главы 4


Определения состояния и степени травмирования

Оказание первой медицинской помощи пострадавшим

Определения состояния и степени травмирования

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

С целью оказания своевременной и квалифицированной помощи спасатели должны знать приемы и методы определения состояния и степени травмирования пострадавших.

ОСМОТР ПОСТРАДАВШЕГО

Находясь в пассивном положении, пострадавший неподвижен, не может самостоятельно изменить принятую позу, голова и конечности свешиваются. Такое положение бывает при бессознательном состоянии. Вынужденное положение пострадавший принимает для облегчения тяжелого состояния, ослабления болей; например, при поражении легких, плевры он вынужден лежать на пораженной стороне. Положение лежа на спине пострадавший принимает преимущественно при сильных болях в

животе; при поражении почек некоторые пострадавшие держат ногу (со стороны поражения) согнутой в тазобедренном и коленном суставе, так как при этом боли ослабляются. Основными показателями жизнедеятельности организма являются сохраненное дыхание и сердечная деятельность.

к началу страницы ПРИЗНАКИ ЖИЗНИ

Признаками жизни являются:
- наличие сохраненного дыхания. Его определяют по движению грудной клетки и живота, запотеванию зеркала, приложенного к носу и рту, движению комочка ваты или бинта, поднесенного к ноздрям:
- наличие сердечной деятельности. Его определяют путем прощупывания пульса -толчкообразных, периодических колебаний стенок периферических сосудов. Определить пульс можно на лучевой артерии, располагающейся под кожей между шиловидным отростком лучевой кости и сухожилием внутренней лучевой мышцы. В тех случаях, когда нельзя исследовать пульс на лучевой артерии, его определяют либо на сонной или височной артерии, либо на ногах (на тыльной артерии стопы и задней берцовой артерии). Обычно частота пульса у здорового человека 60-75 уд./мин, ритм пульса правильный, равномерный, наполнение хорошее (о нем судят путем сдавливания пальцами артерии с различной силой). Пульс учащается при недостаточности сердечной деятельности в результате травм, при кровопотере, во время болевых ощущений. Значительное урежение пульса происходит при тяжелых состояниях (черепно-мозговая травма):
- наличие реакции зрачков на свет. Его определяют путем направления на глаз пучка света от любого источника; сужение зрачка свидетельствует о положительной реакции. При дневном свете эта реакция проверяется следующим образом: закрывают глаз рукой на 2-3 мин, затем быстро убирают руку; если зрачки сужаются, то это свидетельствует о сохранении функций головного мозга.
Отсутствие всего названного выше является сигналом к немедленному проведению реанимационных мероприятий (искусственное дыхание, непрямой массаж сердца) до восстановления признаков жизни. Проведение оживления пострадавшего становится нецелесообразным через 20-25 мин после начала реанимации при условии отсутствия признаков жизни.

к началу страницы ПРИЗНАКИ СМЕРТИ

Наступлению биологической смерти - необратимому прекращению жизнедеятельности организма - предшествуют агония и клиническая смерть.
Агония характеризуется затемненным сознанием, отсутствием пульса, расстройством дыхания, которое становится неритмичным, поверхностным, судорожным, снижением артериального давления. Кожа становится холодной, с бледным или синюшным оттенком. После агонии наступает клиническая смерть.
Клиническая смерть - состояние, при котором отсутствуют основные признаки жизни - сердцебиение и дыхание, но еще не развились необратимые изменения в организме. Клиническая смерть длится 5-8 минут. Данный период необходимо использовать для оказания реанимационных мероприятий. По истечении этого времени наступает биологическая смерть.
Признаками смерти являются:
- отсутствие дыхания:
- отсутствие сердцебиения;
- отсутствие чувствительности на болевые и термические раздражители;
- снижение температуры тела;
- помутнение и высыхание роговицы глаза;
- отсутствие рвотного рефлекса;
- трупные пятна сине-фиолетового или багрово-красного цвета на коже лица, груди, живота;
- трупное окоченение, проявляющееся через 2-4 ч после смерти.
Окончательное решение о смерти пострадавшего принимается в установленном законом порядке.

 к началу страницы

к содержанию главы 4


Охрана труда при ликвидации последствий ЧС - Вводные сведения

Охрана труда при ликвидации последствий ЧС

Средства обеспечения охраны труда

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

организационные
технические
 гигиенические
 правовые
 психологические
 этические

Работа спасателей при ликвидации последствий ЧС отличается повышенной опасностью. Для сохранения здоровья, а порой и жизни, спасатели должны:
- знать и соблюдать требования нормативно-технических документов охране труда;
- обеспечиваться средствами защиты и уметь ими пользоваться;
- уметь оценивать ситуацию и осознавать степень риска;
- уметь вести себя в критической, травмоопасной ситуации.
Охрана труда - государственная система законодательных актов социально-экономических, организационных, гигиенических и лечебно-профилактических мероприятий и средств, обеспечивающих безопасность, сохранение здоровья и работоспособность человека в процессе труда.
Техника безопасности - система организационных и технических мероприятий, предотвращающих воздействие на человека опасных и вредных производственных факторов.
Несчастный случай - случай с человеком на производстве, связанный с воздействием на него опасных производственных факторов, которые приводят к травме.
Профессиональное заболевание - заболевание, вызванное воздействием на человека вредных условий.

Основной задачей охраны труда является уменьшение или ликвидация влияния на людей опасных и вредных факторов трудовой деятельности. Решение ее осуществляется организационными, техническими, гигиеническими, социальными, правовыми, психологическими, этическими методами и средствами.

к началу страницы Организационные средства повышения безопасности труда включают в себя:
- профессиональный подбор и подготовку кадров;
- расстановку и профессиональное использование исполнителей на всех уровнях;
- повышение квалификации и совершенствование знаний и производственных навыков;
- повышение безопасности процессов и методов производства;
- совершенствование четкости организации и качества работы лиц, ответственных за безопасность труда;
- конкретизацию функциональных обязанностей в деятельности отдельных исполнителей, регламентацию их работы должностными инструкциями, положениями и правилами по охране труда;
- обеспечение строгого надзора и контроля за состоянием охраны труда;
- совершенствование социальных, материальных и технических условий для нормального и безопасного протекания трудового процесса.

к началу страницы Технические средства повышения безопасности труда служат повышению эффективности производственных процессов и операций. Они базируются на облегчении физических затрат человека, а также на повышении безопасности и совершенствовании условий труда. Одним из основных положений в охране труда при совершенствовании технических средств, являющихся существенно важными в современных условиях, остается задача перехода от техники безопасности к безопасной технике.

к началу страницы Гигиенические средства повышения безопасности труда призваны обеспечивать благоприятное взаимодействие между человеком в трудовом процессе и окружающей средой. К ним относятся:
- изучение влияния факторов окружающей среды и самих трудовых процессов на организм человека;
- установление физиологических и гигиенических критериев для безвредного протекания трудового процесса;
- регламентация и определение гигиенических норм для трудовых процессов и санкционирование трудовых процессов на их основе;
- разработка профилактических мероприятий по предотвращению утомления, профессиональных и общих заболеваний;
- организация и практическое осуществление надзора и регулярного контроля за состоянием санитарно-гигиенических условий труда и производственной среды;
- оценка состояния и гигиенической эффективности санитарно-технических устройств, установок и приспособлений, бытовых помещений, санитарных средств и СИЗ;
- организация и качественное обучение персонала по вопросам санитарно-гигиенического обеспечения, оказания первой помощи пострадавшему.

к началу страницы Социальные средства повышения безопасности труда связаны с жизнедеятельностью трудового коллектива. Планирование и регулирование социального развития коллектива представляет собой процесс организации и координации элементов социальной структуры производства. Социальная среда, служащая для охраны здоровья человека и повышения эффективности его деятельности в трудовом процессе, включает в себя следующие элементы;
- определение уровня совершенства применяемых техники, технологии. состояния производственной обстановки, средств защиты, степени интенсивности труда и т.д.;
- состояние производственных и бытовых помещений, оборудование рабочих мест, метеорологические условия, качество вентиляции, отопления и освещения, уровень шума, вибрации и другие факторы;
- материальные условия жизни, к которым относятся материальный уровень и влияние характера производственной деятельности на его изменения;
- условия быта вне производственной сферы и возможности восстановления энергетических затрат.

к началу страницы Правовые средства повышения безопасности труда включают в себя законодательно-нормативные акты, являющиеся базой управления охраной труда. Особая роль при этом отведена трудовому законодательству и разрабатываемым на его основе нормативным документам. Для обеспечения безопасности труда законодательно определены требования охраны труда применительно к средствам труда: зданиям, сооружениям, техническим процессам, оборудованию и т.д. Регламентирующими источниками для предупредительного надзора являются нормативные акты стандартизации безопасности труда, санитарные и другие нормы и правила. К числу важнейших мероприятий по обеспечению безопасности труда относятся требования законодательства, предъявляемые к безопасным приемам работы. Проведение периодических медицинских осмотров обеспечивает наблюдение за состоянием здоровья и своевременное выявление признаков заболеваний.

к началу страницы Психологические средства повышения безопасности труда объединяют в себе факторы, определяющие соответствующий психологический климат в коллективе, обеспечение психологической совместимости его членов. В обеспечении благоприятных и безопасных условий труда особое место занимают вопросы профессионального подбора кадров, подготовки и обучения безопасным приемам работы, расстановки и эффективного использования трудовых ресурсов, их взаимоотношений. Характерной чертой в производственной деятельности становится переработка непрерывно возрастающего объема информации и принятие для соответствующей ситуации наиболее правильного решения. Всё это увеличивает роль психологических процессов в трудовой деятельности: напряжение внимания, восприятия и оценки обстановки, памяти, мышления. Учет требований психологии труда позволяет предотвратить стрессовые состояния человека, при которых повышается вероятность возникновения травмоопасных и аварийных ситуаций.

к началу страницы Этические средства повышения безопасности труда отражают взаимоотношения между участниками трудового процесса, членами коллектива. Характер и проявление таких отношений являются одним из важнейших аспектов охраны труда. Формирование в трудовом коллективе правильных межличностных отношений на основе правил, норм и инструкций по охране труда является одной из основных обязанностей руководителя. Формы отношений в коллективе могут быть различными и зависят от объективных причин: подчинение, сотрудничество, зависимость, взаимопомощь и др.

к началу страницы

к содержанию главы 5


Нормативные основы охраны труда спасателей

Охрана труда при ликвидации последствий ЧС

Нормативные основы охраны труда спасателей

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

нормативно-правовая база
право на охрану труда
 обязанности работника
 ответственность работодателя
 ответственность работника
положения федерального закона:
аттестация
 подчиненность спасателей в ходе работ
 права спасателей в ходе работ
 медицинская и психологическая реабилитация и др.
 обязанности спасателей
 принципы деятельности
 другие документы (отраслевые стандарты)

к началу страницы Нормативно-правовой базой охраны труда спасателей является Конституция РФ, Основы законодательства РФ об охране труда, законодательные и нормативные документы об охране труда.
Основы законодательства РФ об охране труда приняты Постановлением Верховного Совета РФ от 6 августа 1993 г. № 5601-1. Они устанавливают гарантии осуществления права трудящихся на охрану труда и обеспечивают единый порядок регулирования отношений в области охраны труда между работодателями и работниками на предприятиях, в учреждениях и организациях всех форм собственности независимо от сферы хозяйственной деятельности и ведомственной подчиненности и направлены на создание условий труда, отвечающих требованиям сохранения жизни и здоровья работников в процессе трудовой деятельности и в связи с ней.

к началу страницы Каждый работник имеет право на охрану труда, в том числе на следующее:
- рабочее место, защищенное от воздействия вредных или опасных производственных факторов, которые могут вызвать производственную травму, профессиональное заболевание или снижение работоспособности;
- возмещение вреда, причиненного ему увечьем, профессиональным заболеванием или иным повреждением здоровья, связанным с исполнением им трудовых обязанностей;
- получение достоверной информации от работодателя или государственных и общественных органов о состоянии условий и охраны труда на рабочем месте, о существующем риске повреждения здоровья, а также о принятых мерах по его защите от воздействия вредных или опасных производственных факторов;
- отказ без каких-либо необоснованных последствий для него от выполнения работ в случае возникновения непосредственной опасности для его жизни и здоровья до устранения этой опасности;
- обеспечение средствами коллективной и индивидуальной защиты в соответствии с требованием законодательных и иных нормативных актов об охране труда за счет средств работодателя;
- обучение безопасным методам и приемам труда за счет средств работодателя;
- профессиональную переподготовку за счет средств работодателя в случае приостановления деятельности или закрытия предприятия, либо ликвидации рабочего места вследствие неудовлетворительных условий труда, а также в случае потери трудоспособности в связи с несчастным случаем на производстве или профессиональным заболеванием;
- проведение инспектирования органами государственного надзора и контроля или общественного контроля условий и охраны труда, в том числе по запросу работника на его рабочем месте;
- обращение с жалобой в соответствующие органы государственной власти, а также в профессиональные союзы и иные уполномоченные работниками представительные органы в связи с неудовлетворительными условиями и охраной труда;
- участие в проверке и рассмотрении вопросов, связанных с улучшением условий и охраны труда.
Государство в лице органов законодательной, исполнительной и судебной власти гарантирует право на охрану труда работникам, участвующим в трудовом процессе в соответствии с положениями трудового договора (контракта).

к началу страницы Работник обязан:
- соблюдать нормы, правила и инструкции по охране труда;
- правильно применять коллективные и индивидуальные средства защиты;
- немедленно сообщать своему непосредственному руководителю о любом несчастном случае, происшедшем на производстве, о признаках профессионального заболевания, а также о ситуации, которая создает угрозу жизни и здоровью людей.

к началу страницы Работодатели и должностные лица, виновные в нарушении законодательных и иных нормативных актов по охране труда, в невыполнении обязательств, установленных коллективными договорами или соглашениями по охране труда, или препятствующие деятельности представителей органов государственного надзора и контроля, а также общественного контроля, привлекаются к административной, дисциплинарной или уголовной ответственности в порядке, установленном законодательством РФ.

к началу страницы Работники за нарушение требований законодательства и иных нормативных актов об охране труда привлекаются к дисциплинарной, а в соответствующих случаях, - к материальной и уголовной ответственности в порядке, установленном законодательством РФ и Республик в составе РФ.

Учитывая специфику аварийно-спасательных работ Государственной Думой 14 июля 1995 г. (Постановление № 998-1 ГД) принят Федеральный закон "Об аварийно-спасательных службах и статусе спасателей". Он определяет общие организационно-правовые и экономические основы создания и деятельности аварийно-спасательных служб, аварийно-спасательных формирований на территории РФ, регулирует отношения в этой области между органами государственной власти, органами местного самоуправления, а также предприятиями, учреждениями, организациями, крестьянскими (фермерскими) хозяйствами, иными юридическими лицами независимо от их организационно-правовых форм и форм собственности, общественными объединениями, должностными лицами и гражданами РФ.
Законом устанавливаются права, обязанности и ответственность спасателей, определяются основы государственной политики в области правовой и социальной защиты спасателей, других граждан РФ, принимающих участие в ликвидации последствий ЧС природного и техногенного характера, и членов их семей.
Требования к состоянию здоровья, физической и профессиональной подготовки личного состава аварийно-спасательных служб, аварийно-спасательных формирований Министерства обороны РФ, других войск и воинских формирований, а также гарантии их социальной защиты не могут быть ниже установленных Федеральным законом для спасателей аналогичных гражданских профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований.
Привлечение аварийно-спасательных служб, аварийно-спасательных формирований Министерства обороны РФ, других войск и воинских формирований к ликвидации последствий ЧС осуществляется в соответствии с законодательством РФ.

к началу страницы Все аварийно-спасательные службы, аварийно-спасательные формирования подлежат аттестации в порядке, установленном Правительством РФ.
Аварийно-спасательные службы, аварийно-спасательные формирования, не прошедшие аттестацию или не подтвердившие в ходе проверок свою готовность к реагированию на ЧС и к проведению работ по их ликвидации, к обслуживанию организаций по договору не допускаются и к проведению аварийно-спасательных работ не привлекаются.

к началу страницы В ходе проведения работ по ликвидации последствий ЧС спасатели подчиняются только руководителям аварийно-спасательных служб, аварийно-спасательных формирований, в составе которых проводят указанные работы. Никто не имеет права принуждать спасателя к выполнению задач и работ, не относящихся к обязанностям, возложенным на него трудовым договором (контрактом).

к началу страницы В ходе проведения работ по ликвидации последствий ЧС спасатели имеют право на следующее:
- полную и достоверную информацию, необходимую для выполнения ими своих обязанностей;
- беспрепятственный проход на территорию и производственные объекты организаций, в жилые помещения для проведения работ по ликвидации последствий ЧС;
- требовать от всех лиц, находящихся в зонах ЧС, соблюдения установленных мер безопасности;
- экипировку и оснащение в соответствии с технологией проведения аварийно-спасательных работ;
- использование для спасения людей и в случае крайней необходимости в порядке, установленном законодательством РФ, средств связи, транспорта, имущества и иных материальных средств организаций, находящихся в зонах ЧС.

к началу страницы Спасатели, принимавшие участие в проведении работ по ликвидации последствий ЧС, имеют право на бесплатную медицинскую и психологическую реабилитацию на базе медицинских учреждений и реабилитационных центров в порядке, устанавливаемом Правительством РФ. Спасатели профессиональных аварийно-спасательных служб, профессиональных и внештатных аварийно-спасательных формирований имеют право на совершенствование своих теоретических знаний и профессионального мастерства в рабочее время в установленном порядке.
Спасатели профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований имеют право на обеспечение питанием при несении дежурства с оплатой расходов за счет средств, выделяемых на содержание аварийно-спасательных служб, аварийно-спасательных формирований.
Спасатели профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, пострадавшие в ходе исполнения обязанностей, возложенных на них трудовым договором (контрактом), а также иные спасатели, пострадавшие в ходе проведения работ по ликвидации последствий ЧС, имеют право на бесплатное медицинское обслуживание и выплаты в размере среднемесячной заработной платы по основному месту работы.
Спасатели имеют право на льготное пенсионное обеспечение в соответствии с законодательством РФ.

к началу страницы Спасатели обязаны:
- быть в готовности к участию в проведении работ по ликвидации последствий ЧС, совершенствовать свою физическую, специальную, медицинскую, психологическую подготовку;
- совершенствовать навыки действий в составе аварийно-спасательных формирований;
- неукоснительно соблюдать технологию проведения аварийно-спасательных работ;
- активно вести поиск пострадавших, принимать меры по их спасению. оказывать им первую медицинскую и другие виды помощи;
- неукоснительно выполнять приказы, отдаваемые в ходе проведения работ по ликвидации последствий ЧС руководителями аварийно-спасательных служб, аварийно-спасательных формирований, в составе которых спасатели принимают участие в проведении указанных работ;
- разъяснять гражданам правила безопасного поведения в целях недопущения ЧС и порядок действий в случае их возникновения.
Обязанности спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований по безопасной организации труда определяются также нормативными, директивными, инструктивными документами, соответствующими уставами, постановлениями и трудовым договором (контрактом).

к началу страницы Основными принципами деятельности аварийно-спасательных служб, аварийно-спасательных формирований и спасателей являются:
- принцип гуманизма и милосердия, предусматривающий приоритетность задач спасения жизни и сохранения здоровья людей, защиты природной среды при возникновении ЧС;
- принцип единоначалия руководства;
- принцип оправданного риска и обеспечения безопасности при проведении аварийно-спасательных и неотложных работ;
- принцип постоянной готовности к оперативному реагированию на ЧС и проведению работ по их ликвидации.

к началу страницы Наряду с законодательными актами, охрана труда спасателей осуществляется в соответствии с требованиями нормативно-технических документов. К ним относятся:
- стандарты Системы безопасности труда (ССБТ) и стандарты Системы безопасности в чрезвычайных ситуациях (ССБЧС), утвержденные комитетом РФ по стандартизации, метрологии и сертификации;
- отраслевые стандарты (ОСТ), утвержденные соответствующими центральными органами федеральной исполнительной власти;
- стандарты предприятий (СТП), утвержденные предприятиями;
- санитарные правила, нормы и гигиенические нормативы, утверждаемые Государственным комитетом санитарно-эпидемиологического надзора РФ;
- правила устройства и безопасной эксплуатации, правила безопасной (пожарной, ядерной, радиационной, лазерной, биологической, технической, взрыво- и электробезопасности), утвержденные соответствующими федеральными надзорами РФ;
- правила по охране труда и инструкции по охране труда, утверждаемые соответствующими центральными органами федеральной исполнительной власти (типовые) или предприятием;
- организационно-методические документы: положения, методические указания, утвержденные соответствующими центральными органами федеральной исполнительной власти.

Аварийно спасательные работы характеризуются наличием факторов, угрожающих жизни и здоровью проводящих эти работы спасателей, и требуют специальной подготовки, экипировки и оснащения. Особенности статуса спасателей определяются возложенными на них обязанностями по участию в проведении работ по ликвидации последствий ЧС и связанной с этим угрозой их жизни и здоровью. Спасатель должен иметь навыки безопасных приемов выполнения самых различных работ и операций, использования машин, механизмов, приспособлений, средств защиты при работе в условиях воздействия опасных и вредных факторов. Все это и определяет необходимую нормативную базу безопасной организации аварийно-спасательных работ.

к началу страницы

к содержанию главы 5


Опасные и вредные факторы

Охрана труда при ликвидации последствий ЧС

Опасные и вредные факторы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

группы факторов (по ГОСТу):
физические факторы
 химические факторы
 биологические
 психофизиологические
 физические перегрузки
 нервно-психические перегрузки

Выполнение аварийно-спасательных работ в условиях ЧС практически всегда связано с воздействием на людей опасных и вредных факторов. ГОСТ ССБТ 12.0.003-74 устанавливает нижеследующую их классификацию. Опасные и вредные производственные факторы подразделяются по природе действия на следующие группы:
- физические;
- химические;
- биологические;
- психофизиологические.

к началу страницы Физические опасные и вредные факторы подразделяются на следующие:
-движущиеся машины и механизмы; подвижные части производственного оборудования; передвигающиеся изделия, заготовки, материалы; разрушающиеся конструкции; обрушивающиеся горные породы;
- повышенная запыленность и загазованность воздуха рабочей зоны;
- повышенная или пониженная температура поверхностей оборудования, материалов;
- повышенная или пониженная температура воздуха рабочей зоны;
- повышенный уровень шума на рабочем месте;
- повышенный уровень вибрации;
- повышенный уровень инфразвуковых колебаний;
- повышенный уровень ультразвука;
- повышенное или пониженное барометрическое давление в рабочей зоне и его резкое изменение;
- повышенная или пониженная влажность воздуха;
- повышенная или пониженная подвижность воздуха;
- повышенная или пониженная ионизация воздуха;
- повышенный уровень ионизирующих излучений в рабочей зоне;
- повышенное значение напряжения в электрической цепи, замыкание которой может произойти через тело человека;
- повышенный уровень статического электричества;
- повышенный уровень электромагнитных излучений;
- повышенная напряженность электрического поля;
- повышенная напряженность магнитного поля;
- отсутствие или недостаток естественного света;
- недостаточная освещенность рабочей зоны;
- повышенная яркость света;
- пониженная контрастность;
- прямая и отраженная блесткость;
- повышенная пульсация светового потока;
- повышенный уровень ультрафиолетовой радиации;
- повышенный уровень инфракрасной радиации;
- острые кромки, заусенцы и шероховатость на поверхностях заготовок, инструментов и оборудования;
- расположение рабочего места на значительной высоте относительно поверхности земли (пола);
- невесомость.

к началу страницы Химические опасные и вредные производственные факторы подразделяются:
а) по характеру воздействия на организм человека на следующие:
- токсичные;
- раздражающие;
- сенсибилизирующие;
- канцерогенные;
- мутагенные;
- влияющие на репродуктивную функцию;
б) по пути проникания в организм человека через:
- органы дыхания;
- желудочно-кишечный тракт;
- кожные покровы и слизистые оболочки.

к началу страницы Биологические опасные и вредные производственные факторы включают в себя следующие биологические объекты:
- патогенные микроорганизмы (бактерии, вирусы, спирохеты, грибы, простейшие) и продукты их жизнедеятельности;
- микроорганизмы (растения и животные).

к началу страницы Психофизиологические опасные и вредные производственные факторы по характеру действия подразделяются на следующие;
- физические перегрузки;
- нервно-психические перегрузки.

к началу страницы Физические перегрузки подразделяются на следующие:
- статические;
- динамические.

к началу страницы Нервно-психические перегрузки подразделяются на следующие:
- умственное перенапряжение;
- перенапряжение анализаторов;
- монотонность труда;
- эмоциональные перегрузки.

Один и тот же опасный и вредный производственный фактор по природе своего действия может относиться одновременно к различным группам и возникать при ЧС любого характера (природные, техногенные, социальные).

к началу страницы

к содержанию главы 5


Средства защиты и обнаружения

Охрана труда при ликвидации последствий ЧС

Средства защиты и обнаружения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

классификация (по ГОСТу):
классы коллективных средств
классы индивидуальных средств

Для предотвращения или снижения степени воздействия на работающих в зоне ЧС опасных и вредных факторов используются средства защиты. Выбор конкретного типа средства защиты должен осуществляться с учетом требований безопасности для данного процесса или вида работ. ГОСТ ССБТ 12.4.011-89 устанавливает классификацию средств защиты, применяемых для предотвращения или уменьшения воздействия на работающих опасных и вредных факторов, а также перечень основных видов средств защиты работающих.
Средства защиты работающих по характеру применения следует делить на две категории:
- средства коллективной защиты;
- средства индивидуальной защиты.

к началу страницы Средства коллективной защиты в зависимости от назначения подразделяются на следующие классы:
- средства нормализации воздушной среды производственных помещений и рабочих мест (от повышенного или пониженного барометрического давления и его резкого изменения, повышенной или пониженной влажности воздуха, повышенной или пониженной ионизации воздуха, повышенной или пониженной концентрации кислорода в воздухе, повышенной концентрации вредных аэрозолей в воздухе);
- средства нормализации освещения производственных помещений и рабочих мест (пониженной яркости, отсутствия или недостатка естественного света, пониженной видимости, дискомфортной или слепящей блесткости, повышенной пульсации светового потока; пониженного индекса цветопередачи);
- средства защиты от повышенного уровня ионизирующих излучений;
- средства защиты от повышенного уровня инфракрасных излучений;
- средства защиты от повышенного или пониженного уровня ультрафиолетовых излучений;
- средства защиты от повышенного уровня электромагнитных излучений;
- средства защиты от повышенной напряженности магнитных и электрических полей;
- средства защиты от повышенного уровня лазерного излучения;
- средства защиты от повышенного уровня шума;
- средства защиты от повышенного уровня вибрации (общей и локальной);
- средства защиты от повышенного уровня ультразвука;
- средства защиты от повышенного уровня инфразвуковых колебаний;
- средства защиты от поражения электрическим током;
- средства защиты от повышенного уровня статического электричества;
- средства защиты от повышенных или пониженных температур -поверхностей оборудования, материалов, заготовок;
- средства защиты от повышенных или пониженных температур воздуха и температурных перепадов;
- средства защиты от воздействия механических факторов (движущихся машин и механизмов; подвижных частей производственного оборудования и инструментов; перемещающихся изделий, заготовок, материалов; нарушения целости конструкций; обрушивающихся горных пород; сыпучих материалов; падающих с высоты предметов; острых кромок и шероховатостей поверхностей заготовок, инструментов и оборудования; острых углов);
- средства защиты от воздействия химических факторов;
- средства защиты от воздействия биологических факторов.

к началу страницы Средства индивидуальной защиты в зависимости от назначения подразделяются на следующие классы:
- костюмы изолирующие;
- средства защиты органов дыхания;
- одежда специальная защитная;
- средства защиты ног;
- средства защиты рук;
- средства защиты головы;
- средства защиты лица;
- средства защиты глаз;
- средства защиты органа слуха;
- средства защиты от падения с высоты и другие предохранительные средства;
- средства дерматологические защитные;
- средства защиты комплексные.

Одним из важных элементов защиты от влияния опасных и вредных факторов является их обнаружение и определение силы воздействия. Для этих целей используются специальные приборы, некоторые из которых представлены в таблице.

к началу страницы

к содержанию главы 5


Приборы для санитарно-гигиенической оценки

Охрана труда при ликвидации последствий ЧС

Приборы для санитарно-гигиенической оценки

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

Вредный фактор | Единица измерения | Прибор
 |  | наименование | интервалы измерения
Температура воздуха | К(° С) Кельвин (градус Цельсия) | Аспирационный психрометр | от 238 до 323 (от -35 до 50)
 |  | Термоанемометр ЭА-2М | от 283 до 333 (от 10 до 60)
Относительная влажность воздуха | % (процент) | Аспирационный психрометр | от 10 до 100
Скорость движения воздуха | м/с (метр в секунду) | Электроанемометр | от 0 до 5
 |  | Термоанемометр ЭА-2М | от 0,003 до 5
 |  | Крыльчатый анемометр | от 1 до 10
 |  | Чашечный анемометр | от 1 до 30
Освещенность рабочего места | Лк (люкс) | Люксметр Ю-116 | от 25 до 500
Вибрация | Гц, дБ (герц, децибел) | Низкочастотная виброизмерительная аппаратура НВА-1 | от 1,4 до 350 от 70 до 130
Шум | Гц, дБ (герц, децибел) | Анализатор спектра шума | от 63 до 10000
 |  | АШ-2М, ПФ-1,0-34 | от 40 до 10000
 |  | Шумомер Ш-63 (ИРПА), Ш-ЗМ, ПШВ, ИШВ | От 30 до 140
Пыль | мг/м3 (миллиграмм на кубический метр) | Кассеты и аллонжи для отбора проб на фильтры из ткани ФПГ] марки АФА | от 0,5 до 1000
 |  | Прибор для измерения загрязненности ИЗВ-1 | от 0,5 до 30
Газы | мг/м3 (миллиграмм на кубический метр) | Газоанализатор АУХ-2 с индикаторными трубками | -

к началу страницы

к содержанию главы 5


Средства индивидуальной защиты органов дыхания

Охрана труда при ликвидации последствий ЧС

Средства индивидуальной защиты органов дыхания

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

фильтрующие
изолирующие
респираторы

По принципу действия СИЗОД в соответствии с ГОСТ 12.4.034-85 разделяются на фильтрующие, обеспечивающие защиту в условиях достаточного содержания свободного кислорода в воздухе (не менее 16%) и ограниченного содержания вредных веществ, и изолирующие, обеспечивающие защиту в условиях недостаточного содержания кислорода и неограниченного содержания вредных веществ.

к началу страницы Фильтрующие СИЗОД разделяются на три типа:
- противопылевые, для защиты от аэрозолей;
- противогазовые, для защиты от парогазообразных вредных веществ;
- газопылезащитные, для защиты от парогазообразных вредных веществ и аэрозолей, присутствующих в воздухе одновременно.

к началу страницы Изолирующие СИЗОД разделяются на два типа:
- шланговые, обеспечивающие подачу воздуха, пригодного для дыхания, из чистой зоны;
- автономные, обеспечивающие подачу дыхательных смесей из индивидуального источника воздухоснабжения.
Для защиты органов дыхания от аэрозолей используются следующие марки респираторов: ШБ-1 "Лепесток" (выпускается трех видов: ШБ-1 "Лепесток-200", ШБ-1 "Лепесток-40", ШБ-1 "Лепесток-5", которые различаются по внешнему виду цветом наружного круга - белый, оранжевый и голубой соответственно); "Снежок-П"; Ф-62Ш; "Лола"; "Астра-2"; "Кама" (выпускаются "Кама-200", "Кама-40"); У-2К; РП-К и РП-КМ; РПА.
Для защиты органов дыхания от парогазообразных вредных веществ и аэрозолей, присутствующих в воздухе, используются следующие марки респираторов: РПГ-67 (противогазовый); РУ-60М (газопылезащитный); "Снежок-ГП" (газопылезащитный); "Лепесток-Апан"; "Лепесток-А"; "Лола-А"; РМ-2 (сорбционно-фильтрующие, газопылезащитные, безклапанные, разового пользования).

к началу страницы Респираторы в основном состоят из резиновой полумаски и пористого фильтра (двух фильтрующих секций) из различных бумажных, матерчатых, фетровых, ватных материалов. Респираторы РПК, РУ-71, РН-16, РН-21, РПР-1, РПБ-5, ПРШ2-59, "Астра-2" используются для защиты от известковой, цементной, асбестовой и другой минеральной пыли; респираторы Ф-45 и Ф-46 - от известково-цементной, металлической корундовой и органической пыли при диаметре частиц до 1 мкм;
Универсальные респираторы РУ-60М, Р-2 и Ф-46К - одновременно защищают органы дыхания от пыли и газов. Для защиты органов дыхания от токсичной, бактериальной, силикатной, цементной, угольной и радиоактивной пыли применяются респираторы ШБ-1 ("Лепесток"), Ф-62Ш, НИГРИ-1 и ШБ-2; от паров и газов вредных веществ - РПГ- 67 и РМП-62.
Тип респиратора выбирают в зависимости от характеристики аэрозолей и их ПДК.
Марлевые повязки относятся к простейшим типам респираторов и состоят из 5-6 слоев марли, которые по мере загрязнения следует заменять новыми. Марлевые повязки могут быть рекомендованы только для защиты от пыли при небольших концентрациях и не особо вредной, например, древесной пыли.

Наиболее широко применяются при аварийно-спасательных работах противогазы фильтрующего типа. Они используются только при условии, что состав и концентрация химических веществ в воздухе известны, а содержание свободного кислорода не менее 16% (объемных); при этом время защитного действия СИЗОД должно быть достаточным для выполнения работы в зоне ЧС, а тепловые эффекты, связанные с поглощением СДЯВ, не должны вызывать ожогов верхних дыхательных путей. В качестве фильтрующих СИЗОД спасателями могут применяться малогабаритные противогазы ГП-7 (ГП-7В, ГП-7ВМ) в комплекте с дополнительными патронами ДПГ-1, ДПГ-3. Эти противогазы используются в очагах поражения СДЯВ на удалении от источника заражения порядка 400-500 м и более, где концентрация веществ в воздухе ниже максимально возможной примерно на 2-3 порядка.

Время защитного действия указанного СИЗОД по некоторым СДЯВ приведено в таблице.

 к началу страницы

к содержанию главы 5


Характеристики некоторых СИЗОД

Главное управление ГОЧС Ярославской области

Охрана труда при ликвидации последствий ЧС

Характеристики некоторых СИЗОД

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

Наименование СДЯВ | исходная концентрация, мг/м3 | время защитного действия, мин
 |  | ГП-7 | ГП-7 и ДПГ-1 | ГП-7 и ДПГ-3
Аммиак | 5000 | Защита отсутств. | 50 | 70
Диметиламин | 5000 | Защита отсутств. | 80 | 100
Окислы азота | 1000 | Защита отсутств. | 40 | -
Синильная кислота | 5000 | 80 | 90 | 50
Соляная кислота | 5000 | 20 | 60 | 60
Хлор | 1000 | 40 | 50 | 60
Фосген | 5000 | 90 | 100 | 150
Сероводород | 1000 | 25 | 70 | 50

Время защитного действия дано для скорости воздушного потока 30 л/мин, относительной влажности воздуха 75% и температуры окружающей среды от -30° С до 40° С. По другим СДЯВ комплект ГП-7 может обеспечить защиту в среднем в течение 30-60 минут.
Для защиты спасателей от СДЯВ при авариях на предприятиях могут также использоваться фильтрующие промышленные противогазы большого и малого габарита. Они имеют строгую направленность (избирательность) и предназначены для поглощения только конкретных химических веществ.
Коробки промышленных противогазов выпускаются с противоаэрозольным фильтром (ПАФ) и без него (марки М и СО). Для поглощения СДЯВ целесообразно использовать коробки с ПАФ. Время защитного действия коробок большого габарита по некоторым СДЯВ приведено в таблице:

Характеристика коробок промышленных противогазов по СДЯВ

наименование СДЯВ | исходная концентр. мг/м3 | время защитного действия коробок, мин и опознавательная окраска
 |  | А коричн. | В желтая | КД серая | СО белая | М красная | БКФ зеленая
Аммиак | 15000 | - | 2,2 | 21 | 21 | 40 | 2,6
Акрилонитрил | 10000 | 180 | 48 | 33 | - | - | 48
Хлор | 25000 | 40 | 47 | 37,6 | 46 | 43 | 46
Сернистый ангидрит | 14000 | - | 11,9 | - | - | - | -
Окись этилена | 10000 | 3 | 7 | - | 37 | 65 | 8
Окислы азота | 5000 | - | 60 | - | 26 | 38 | -
Фосген | 22000 | 22 | 62 | 30 | 34 | 14 | 53
Фтористый водород | 5000 | 30 | 30 | - | 30 | 30 | 30
Хлористый циан | 6000 | - | - | - | - | - | 111
Хлорпикрин | 36000 | - | - | - | - | - | 32
Сероуглерод | 17500 | 50,7 | 56,9 | 17 | 45 | 38 | 49,7

Противогазовые коробки с ПАФ, кроме характерной окраски, имеют вертикальную белую полосу. Промышленные противогазы с малогабаритными коробками могут использоваться при концентрациях СДЯВ, которые в 2,5 раза ниже значений, указанных в предыдущей таблице.
Промышленный фильтрующий противогаз ПФМ-1 предназначен для защиты от паров, газов, аэрозолей только конкретного СДЯВ. Противогаз состоит из лицевой части с панорамным стеклом, противогазовой коробки определенной марки (в зависимости от вида СДЯВ). Используется при удалении от источника заражения на 500 м и более. Время работы в противогазе - от 30 до 100 мин (при средней нагрузке 30 л/мин).

к началу страницы

к содержанию главы 5


Изолирующие СИЗОД

Охрана труда при ликвидации последствий ЧС

Изолирующие СИЗОД

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

автономные
шланговые
ИП-4М
СПИ-20
подготовка к использованию

Для защиты спасателей от высоких концентраций паров СДЯВ, а также в условиях высокой дымозагазованной атмосферы после пожаров, взрывов и воспламенения веществ, используются изолирующие СИЗОД. Они применяются, когда состав и концентрация веществ неизвестны; при содержании свободного кислорода в воздухе менее 16% (объемной доли); когда время защитного действия других СИЗОД недостаточно для выполнения задач в зоне заражения.
Изолирующие СИЗОД подразделяются на автономные и шланговые.

к началу страницы Автономные СИЗОД обеспечивают человека дыхательной смесью из баллонов (со сжатым воздухом или кислородом) или с помощью кислородо-содержащих продуктов за счет регенерации выдыхаемого воздуха.
При ликвидации последствий аварий, связанных с выбросом (проливом) СДЯВ, основными средствами для обеспечения защиты спасателей являются автономные СИЗОД. Они включают в себя дыхательные аппараты, изолирующие противогазы, самоспасатели. Дыхательные аппараты оснащены металлическими баллонами с запасом сжатого воздуха (кислорода) и клапанами для регулирования его подачи к органам дыхания.

к началу страницы В шланговых СИЗОД чистый воздух подается к органам дыхания по шлангу от воздуходувок или компрессоров.

Изолирующие противогазы снабжены регенеративными патронами, в которых кислород находится в гранулированном продукте (надперекиси щелочных металлов - натрия и калия) и выделяется при реакции поглощения диоксида углерода и водяных паров, выдыхаемых человеком. Для ведения спасательных работ в очаге поражения СДЯВ могут быть использованы следующие дыхательные аппараты и изолирующие противогазы: АСВ-2 (на сжатом воздухе), КИП-8, КИП-9 (на сжатом кислороде) и ИП-4 (на химически связанном кислороде).
Изолирующий дыхательный аппарат АСВ-2 предназначен для защиты органов дыхания в атмосфере высоких концентраций СДЯВ. Он состоит из лицевой части типа маски, системы шлангов, подающих воздух из баллонов к органам дыхания, баллонов (2 шт.) с запорным вентилем, редуктора, манометра, легочного автомата для отключения и включения избыточного давления. Объем воздуха 1600 л, масса 16,4 кг, рабочий интервал температур - от - 40° С до 40° С, время защитного действия при средней нагрузке 30 л/мин - 45 минут.
Изолирующий дыхательный аппарат КИП-8 (КИП-9) предназначен для защиты органов дыхания в атмосфере высоких концентраций СДЯВ. Он состоит из лицевой части типа маски МИП-1, кислородных баллонов, сигнального устройства, показывающего оставшееся время работы. Запас кислорода 200 л, масса 10 кг, время защитного действия при средней нагрузке 120 минут.
 к началу страницы Изолирующий противогаз ИП-4М предназначен для защиты органов дыхания от вредных примесей высоких концентраций СДЯВ, а также для защиты в условиях недостатка или отсутствия кислорода. Он состоит из лицевой части (маска МИА-1) с соединительной трубкой, дыхательного мешка с клапаном избыточного давления, переговорной мембраны и утеплительных манжет. Масса 3,4 кг, температура вдыхаемого воздуха до 50° С, время защитного действия при легкой, средней и тяжелой нагрузках составляет соответственно 180, 75 и 40 мин, дыхательный мешок, сумка и соединительные трубки изготовлены из специальной ткани, стойкой к агрессивным жидкостям.

к началу страницы Самоспасатель изолирующий промышленный СПИ-20 (ПДУ-3) предназначен для экстренной кратковременной защиты и выхода из зоны заражения. Он состоит из капюшона с герметизацией по шее (СПИ-20), лицевой части в виде маски (ПДУ-3), регенеративного патрона, дыхательного мешка с клапаном избыточного давления. Масса СПИ-20 - 2,2 кг, ПДУ-3 - 1,6 кг, температурный диапазон использования СПИ-20 - от 0° С до 60° С, ПДУ-3 -от -30° С до 40° С, время защитного действия при легкой нагрузке - 45 мин, при нагрузке средней тяжести - 20 минут.

Изолирующие дыхательные аппараты являются средствами многоразового действия с возможностью неоднократной замены баллонов или регенеративных патронов. Время работы в изолирующих СИЗОД определяется, главным образом, физической нагрузкой, температурой окружающей среды и запасом воздуха (кислорода) или кислородосодержащих веществ. Физическая нагрузка и запас воздуха (кислорода) или кислородосодержащих веществ служат основными характеристиками, которые определяют показатель времени защитного действия дыхательных аппаратов (противогазов) при непрерывной работе в них. Одним из важных элементов защиты органов дыхания является знание и умение правильного использования СИЗ, в том числе противогазов.

к началу страницы Подготовка противогаза к использованию начинается с определения требуемого размера шлем-маски. Он устанавливается по величине вертикального обхвата головы путем ее измерения по замкнутой линии, проходящей через макушку, подбородок и щеки. Измерения округляются до 0,5 см. При величине измерения до 63 см берут нулевой размер, от 63,5 до 65,5 см - первый, от 66 до 68 см - второй, от 68,5 до 70,5 см - третий, от 71 см и более - четвертый. Перед применением противогаз необходимо проверить на исправность и герметичность. Осматривая шлем-маску, следует удостовериться в том, что ее рост соответствует требуемому. Затем определить ее целость, обратив внимание на стекла. После этого проверить клапанную коробку, состояние клапанов. Они не должны быть покороблены, засорены или порваны. На фильтрующе-поглощающей коробке не должно быть вмятин, ржавчины, проколов, в горловине - повреждений. Необходимо обратить внимание также на то, чтобы в коробке не пересыпались зерна поглотителя.
Противогаз собирают следующим образом. В левую руку берут шлем-маску за клапанную коробку. Правой рукой ввинчивают до отказа фильтрующе-поглощающую коробку горловиной в патрубок клапанной коробки шлем-маски. Новую лицевую часть противогаза перед надеванием необходимо протереть снаружи и внутри чистой тряпочкой, слегка смоченной водой, а клапан выдоха продуть. При обнаружении в противогазе тех или иных повреждений их устраняют, а если такой возможности нет, то противогаз заменяют исправным. Проверенный противогаз в собранном виде укладывают в сумку: вниз -фильтрующе-поглощающую коробку, сверху - шлем-маску, которую не перегибают, а лишь немного подвертывают головную и боковую части так, чтобы защитить стекла.
Противогаз носят вложенным в сумку. Плечевая лямка переброшена через правое плечо. Сама сумка - на левом боку, клапаном от себя. Противогаз может быть в положениях: "походном", "наготове", "боевом". В "походном" - когда нет угрозы заражения отравляющими веществами, СДЯВ, радиоактивной пылью, бактериологическими средствами. Сумка на левом боку. При ходьбе она может быть немного сдвинута назад, чтобы не мешала движению руками. Верх сумки должен быть на уровне талии, клапан застегнут. В положении "наготове" сумку надо закрепить поясной тесьмой, слегка подав ее вперед, клапан отстегнуть для того, чтобы можно было быстро воспользоваться противогазом.
При переводе противогаза в "боевое" положение необходимо:
- задержать дыхание, закрыть глаза;
- снять головной убор и зажать его между коленями или положить рядом;
- вынуть шлем-маску из сумки, взять ее обеими руками за утолщенные края у нижней части так, чтобы большие пальцы рук были с наружной стороны, а остальные - внутри. Подвести шлем-маску к подбородку и резким движением рук вверх и назад натянуть ее на голову так, чтобы не было складок, а очки пришлись против глаз;
- сделать полный выдох, открыть глаза и возобновить дыхание;
- надеть головной убор, застегнуть сумку и закрепить ее на туловище, если это не было сделано раньше.
Противогаз считается надетым правильно, если стекла очков лицевой части находятся против глаз, а шлем-маска плотно прилегает к лицу. Необходимость делать сильный выдох перед открыванием глаз и возобновлением дыхания после надевания противогаза объясняется тем, что надо удалить из-под шлем-маски зараженный воздух, если он туда попал в момент надевания. При надетом противогазе следует дышать глубоко и равномерно. Не нужно без необходимости делать резких движений. Если есть необходимость бежать, то начинать бег следует трусцой, постепенно увеличивая темп. Чтобы снять противогаз, надо приподнять одной рукой головной убор, другой взяться за клапанную коробку, слегка оттянуть шлем-маску вниз и движением вперед и вверх снять ее; надеть головной убор, вывернуть шлем-маску, тщательно протереть и уложить в сумку. При использовании противогаза зимой возможно огрубление (отвердение) резины, замерзание стекол, смерзание лепестков клапанов выдоха или примерзание их к клапанной коробке. Для предупреждения и устранения этих неисправностей необходимо при нахождении в незараженной атмосфере периодически обогревать лицевую часть противогаза, помещая ее под одежду. Если до надевания шлем-маска все же замерзла, то следует слегка размять ее и, надев, отогреть руками до полного прилегания к лицу. При надетом противогазе следует предупреждать замерзание клапанов выдоха, обогревая время от времени клапанную коробку руками, одновременно продувая (резким выдохом) клапаны выдоха.

к началу страницы

к содержанию главы 5


Средства индивидуальной защиты глаз и лица

Охрана труда при ликвидации последствий ЧС

Средства индивидуальной защиты глаз и лица

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

К средствам индивидуальной защиты глаз, в первую очередь, относятся защитные очки, предохраняющие от пыли, твердых частиц, химически неагрессивных жидкостей и газов, ультрафиолетового излучения и других опасных факторов. Эффективность этих средств компенсирует неудобства, которые в некоторых случаях возникают при их ношении.
Средства защиты глаз и лица подбирают в зависимости от конкретных условий аварийно-спасательных работ и особенностей их выполнения. В связи с этим защитные очки подразделяются на следующие:
- закрытые защитные очки с прямой вентиляцией типа ЗП2-84, ЗПЗ-84 и ЗП1-90 - для защиты глаз от ветра, пыли, мелких твердых частиц и брызг химически неагрессивных жидкостей;
- закрытые защитные очки с непрямой вентиляцией типа ЗНЗ-68-В1 - для защиты глаз от действия ультрафиолетовых лучей;
- закрытые защитные очки с непрямой вентиляцией и регулирующей перемычкой ЗНР1 со светофильтрами Э1, Э2, ЭЗ, Э4, Д1, Д2, ДЗ - для защиты глаз от прямого воздействия ультрафиолетовых и инфракрасных лучей.

Для защиты лица используются щитки и шлемы. По способу фиксации щитки подразделяются на наголовные (Н), ручные (Р) и универсальные (У). Кроме того, в обозначение некоторых щитков входит буква П, что свидетельствует о наличии в щитке подвижной рамки. Подвижная рамка нужна, когда щитки имеют комбинированные стекла (бесцветные и светофильтрующие). В зависимости от назначения щитки подразделяются на десять типов: НБТ -наголовный щиток с бесцветным ударостойким корпусом для защиты от твердых частиц и брызг неразъедающих жидкостей; НБХ - наголовный щиток с бесцветным химически стойким корпусом для защиты от брызг разъедающих жидкостей; НФ - наголовный щиток со светофильтрующим корпусом для защиты от слепящей яркости видимого излучения; НС - наголовный щиток с сетчатым корпусом для защиты от твердых частиц; НСП - наголовный щиток с сетчатым корпусом и подвижной рамкой для защиты от инфракрасного излучения, брызг расправленного металла, искр и твердых частиц при чередующихся их воздействиях; НН - наголовный щиток с непрозрачным корпусом для защиты от ультрафиолетового и инфракрасного излучения, брызг расплавленного металла и искр; ННП - наголовный щиток с непрозрачным корпусом и подвижной рамкой для защиты от ультрафиолетового и инфракрасного излучения, брызг расплавленного металла, искр и твердых частиц при чередующихся их воздействиях; РН - ручной щиток с непрозрачным корпусом для защиты от ультрафиолетового и инфракрасного излучения, брызг расплавленного металла и искр при чередовании работ, требующих и не требующих защиты лица; РНП - ручной щиток с непрозрачным корпусом и подвижной рамкой для защиты от ультрафиолетового и инфракрасного излучения, брызг расплавленного металла, искр и твердых частиц при чередующихся воздействиях этих факторов; УН - универсальный щиток с непрозрачным корпусом для защиты от ультрафиолетового и инфракрасного излучения, брызг расплавленного металла и искр при условии кратковременного пользования.
Щитки имеют светофильтр Э1 - для сварки током 35-75 А, светофильтр Э2 - для сварки током 75-200 А, светофильтр ЭЗ - для сварки током 200-400 А и светофильтр Э4 - для сварки током свыше 400 А. Шлем МИОТ-49 представляет собой металлический каркас, на котором смонтирован капюшон из плотной ткани (прорезиненная ткань, дерматин, текстовинит и др.), покрывающий голову, плечи и грудь спасателей. На уровне глаз в шлем вмонтирована рамка смотрового стекла. На каркасе головной части смонтированы распределяющие воздух трубки с отверстиями, к которым присоединен резиновый шланг для подачи под шлем от компрессорной линии фильтрованного воздуха со скоростью 180-200 л/мин. Предназначен для защиты органов зрения и дыхания от пыли. Пневмошлем ТБИОТ-12 состоит из полиэтиленового капюшона, смонтированного на наголовнике, и коллектора для подачи воздуха. На уровне глаз имеется рамка смотрового стекла. Воздух под шлем подают с двух сторон по резиновым трубкам, соединенным с приточным магистральным наконечником. Предназначен для защиты органов зрения и дыхания от пыли и газов.

к началу страницы

к содержанию главы 5


Средства индивидуальной защиты органа слуха

Охрана труда при ликвидации последствий ЧС

Средства индивидуальной защиты органа слуха

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

Выполнение некоторых аварийно-спасательных работ (с пневмо-инструментом, монтажным пистолетом и др.) сопровождается значительным шумом.
К средствам индивидуальной защиты органа слуха относятся противо-шумные каски, наушники и вкладыши.
Противошумная каска ВЦНИИОТ-2М предназначена для защиты головы от травмирования, органа слуха - от воздействия высокочастотного производственного шума с уровнем до 120 дБ.
Противошумные наушники ВЦНИИОТ-4А предназначены для зашиты органа слуха от воздействия высокочастотного производственного шума с уровнем до 115 дБ.
Более удобны и нашли применение противошумные вкладыши "Беруши", предназначенные для защиты органа слуха от производственного шума с уровнем до 100-120 дБ, а также бытового шума. Их изготовляют из ультратонких хлорвиниловых волокон. Противошумные вкладыши представляют собой квадраты, вырезанные из волокнистого шумопоглощающего материала, размером 4х4 см. Вкладыши, свернутые в виде конуса, вставляют в наружный слуховой проход. "Беруши" закладывают в уши до начала работы и извлекают после работы вне производственного помещения или рабочего места. Масса одного противошумного вкладыша 140 мг.

к началу страницы

к содержанию главы 5


Средства индивидуальной защиты головы

Охрана труда при ликвидации последствий ЧС

Средства индивидуальной защиты головы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

Для защиты головы от внешних воздействий - падения мелких предметов, солнечных лучей при работе летом на открытом воздухе и т.д. применяют каски типа "Труд", МИОТ-58 и др. (фибровые, винипластовые, дюралюминиевые, текстолитовые, полиэтиленовые, из стеклопластика), шлемы, подшлемники, шапки, береты, шляпы.
Каски состоят из корпуса, внутренней оснастки и подбородочного ремня. Масса корпуса каски в зависимости от размера - 400 и 460 г. Каски по требованию потребителя обеспечиваются устройствами для крепления на них респиратора, противошумных наушников, щитка и очков для защиты глаз и лица. В соответствии с техническими требованиями каски должны выдерживать испытание вертикально направленным ударом с энергией 80±0,2 Дж; при этом не допускается образование сквозных трещин и вмятин корпуса, а также разрушение внутренней оснастки. Усилие, переданное каской на голову, не должно превышать 5 кН, а зазор в момент удара - не менее 5 мм. Вертикальный безопасный зазор (расстояние между внутренней оснасткой и внутренней поверхностью корпуса) - 35-50 мм. Чтобы каска имела предусмотренные амортизационные свойства, ее внутренняя оснастка должна плотно облегать голову. Для этого необходимо соединить обе половины кругового амортизатора крючками, расположенными на одной из его половин.
Центральный амортизационный ремень крепят твердо к корпусу каски фиксаторами так, чтобы пряжка находилась с правой стороны лица. Круговой амортизатор также твердо соединяют с корпусом каски фиксаторами. Дугами кругового амортизатора регулируют размер каски. Глубину внутренней оснастки можно установить с помощью фиксаторов, переставляя их в пазах кругового амортизатора. Для смягчения давления на голову на круговом амортизаторе имеются подушки из мягкого эластичного материала.
Пряжка растягивается одной рукой. Для этого надо большим пальцем руки нажать на язычок, а маленьким и безымянным пальцами потянуть за ремень. Для предохранения шеи от атмосферных осадков и ветра предусмотрена пелерина. Чтобы установить пелерину, необходимо вынуть из каски круговой амортизатор и центральный амортизационный ремень. Фиксаторы центрального амортизационного ремня продевают через крайние отверстия пелерины, после чего внутреннюю оснастку устанавливают в корпус каски.
В зимние месяцы каску используют вместе с подшлемником. Для установки подшлемника рекомендуется снять с кругового амортизатора подушки, затем надеть круговой амортизатор на подшлемник. Фиксаторы центрального амортизационного ремня продевают через средние ленточные петли подшлемника, после чего внутреннюю часть устанавливают в корпус каски.
Каски должны храниться в сухом закрытом помещении, на стеллажах, расположенных на расстоянии не менее 1 м от отопительной системы, и быть защищенными от воздействия прямых солнечных лучей. Гарантийный срок хранения и эксплуатации каски со дня изготовления - 2 года. Подобранная по голове и застегнутая каска обеспечивает предусмотренную защиту.

После сильного удара или получения глубоких царапин
каска должна быть заменена, даже если повреждения,
на первый взгляд, незаметны.
.

к началу страницы

к содержанию главы 5


Средства индивидуальной защиты кожи

Охрана труда при ликвидации последствий ЧС

Средства индивидуальной защиты кожи

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

изолирующие
 фильтрующие
 группы для защиты от СДЯВ (АХОВ)
 КИХ-4 (5)
 КЗА
 теплоотражательный костюм
 теплозащитный костюм
 Ч-20
 ФЗО-МП
 ЗФО-58
 костюмы противощелочно-кислотные
 Общевойсковой защитный комплект (ОЗК)
подручные средства защиты кожи
см. также защитные мази, пасты, кремы

Средства индивидуальной защиты кожи (СИЗК) по типу защитного действия подразделяются на изолирующие и фильтрующие.

к началу страницы Материал изолирующих средств покрыт специальными пленками, непроницаемыми для газов и жидкостей. При работе в изолирующей защитной одежде в летних условиях во избежание перегрева тела необходимо соблюдать допустимые сроки непрерывного пребывания в ней, что указано в следующей таблице.

средство индивидуальной защиты | тяжесть физической нагрузки | продолжительность работы на солнце при t воздуха, ° С, мин
 |  | 15-19 | 20-24 | 25-29 | 30 и выше
Защитная одежда изолирующего типа | Легкая | не более 180 | 90-120 | 60-90 | 40-60
 | Средняя | 90-120 | 40-60 | 20-35 | 15-20
 | Тяжелая | 40-60 | 15-30 | 15-20 | 10-15
Фильтрующий противогаз | 480-600

Максимальные значения допустимых сроков непрерывного пребывания в СИЗК могут быть применены только для прошедших акклиматизацию спасателей.
При работе в тени, пасмурную и ветреную погоду сроки пребывания в средствах защиты могут быть увеличены в два раза. Повторное пребывание в средствах защиты сверх установленного времени при данной температуре воздуха возможно после 30 мин отдыха.
Для увеличения сроков непрерывной работы рекомендуется периодически охлаждать средства защиты, поливая их холодной водой, а также надевать поверх защитной одежды увлажненные хлопчатобумажные экраны, маскировочные халаты, которые в процессе работ также должны периодически смачиваться водой.
При работе в защитной одежде зимой необходимо принимать меры для предотвращения обморожения: надевать на ноги теплые портянки или носки, подкладывать в сапоги стельки из сукна, соломы, бумаги и т.д.; надевать под защитную одежду ватные куртки, брюки: надевать на голову под капюшоны защитных костюмов подшлемники.

к началу страницы Фильтрующие защитные средства представляют собой одежду из материала, который пропитывается специальным техническим составом для нейтрализации или сорбции паров СДЯВ. Спасателями используются десятки видов специальной одежды. С точки зрения защиты от СДЯВ наибольший интерес представляют собой следующие группы:
- спецодежда для защиты от токсичных веществ (эмблема оранжевого цвета с черной каплей). Маркировки: ЯЖ, ЯТ, ЯА (для защиты от жидких, твердых веществ и аэрозолей соответственно);
- спецодежда для защиты от растворов кислот (эмблема красного цвета с изображением ярко-желтой реторты);
- спецодежда для защиты от щелочей (эмблема ярко-желтого цвета с белой каплей).
Конструктивно средство защиты кожи, как правило, выполнено в виде курток с капюшонами и полукомбинезонов.

к началу страницы Для защиты от СДЯВ в очаге аварии применяются в основном СИЗК изолирующего типа. К ним относятся комплекты КИХ-4 (КИХ-5), КЗА, Ч-20. Они используются в настоящее время для проведения аварийно-спасательных работ и ликвидации последствий аварий с выбросом СДЯВ.

к началу страницы Комплект изолирующий химический КИХ-4 (КИХ-5).
Предназначен для защиты личного состава газоспасательных отрядов, аварийно-спасательных формирований и войск ГО при выполнении работ в условиях воздействия высоких концентраций газообразных СДЯВ (хлора, аммиака), азотной и серной кислот, а также жидкого аммиака. В состав комплекта входят защитный костюм, резиновые и хлопчатобумажные перчатки. Костюм состоит из герметичного комбинезона с капюшоном, в лицевую часть которого вклеено панорамное стекло. Брюки комбинезона оканчиваются притачными чулками из прорезиненного материала, поверх которых надеваются резиновые сапоги. Для надевания и снятия костюма на спинке комбинезона имеется лаз, герметизирующийся закручиванием костюмной ткани. Герметизация швов костюма осуществляется с лицевой стороны путем использования проклеенной ленты. Комплект КИХ-4 используется в сочетании с одной из дыхательных систем типа АСВ-2, КИП-8, которая размещается в подкостюмном пространстве. Комплект КИХ-5 используется с изолирующим противогазом ИП-4МК, размещаемом внутри костюма. Выдыхаемый воздух попадает под костюм и через клапан сброса избыточного давления, расположенный на затылочной части капюшона, сбрасывается в атмосферу.
Техническая характеристика КИХ-4:
- масса (без дыхательного аппарата) - 5000 г;
- время защитного действия по газообразному хлору и аммиаку (при концентрациях 1-2 г/м3) составляет не менее 60 мин; по жидкому аммиаку -не менее 2-3 мин;
- комплект защищает от высоких концентраций паров азотной и серной кислот в течение 10 мин, устойчив к дегазирующим растворам;
- температурный диапазон использования - ± 40° С;
- время непрерывного выполнения работы средней тяжести при 25° С и ниже - не более 40 мин; при 26° С и выше - не более 20 мин;
- кратность применения - не менее 5 раз.
Комплект надевается поверх табельной зимней или летней спецодежды. После использования он подвергается дегазации путем обильного обливания водой с последующим проветриванием и высушиванием на воздухе. Изготавливается трех размеров: 49, 53, 57.

к началу страницы Комплект защитный аварийный (КЗА). Предназначен для комплексной защиты спасателей от кратковременного воздействия открытого пламени, теплового излучения и некоторых газообразных СДЯВ (сероводорода). Используется для защиты при проведении аварийных работ вблизи источника пламени в условиях воздействия сероводорода. Обеспечивает защиту кожных покровов и органов дыхания при пожарах на газоконденсатных и нефтяных месторождениях. В состав комплекта входят два костюма (теплоотражательный и теплозащитный), сапоги с бахилами и трехпалые рукавицы.

к началу страницы Теплоотражательный костюм изготавливается из дублированной металлизированной лавсановой пленки термостойкого материала (асбесто-фенилоновая ткань АФТ-1) в виде герметичного комбинезона с притачным капюшоном. В лицевой части закреплена металлическая рамка со вставленными металлизированными поликарбонатными стеклами.

к началу страницы Теплозащитный костюм изготавливается из нетканого термостойкого полотна (фенилон АТМФ-1) с подкладкой из хлопчатобумажного материала в виде комбинезона с застежкой "молния" впереди и чехлом для дыхательного аппарата на спине. Теплоотражательный костюм надевается поверх теплозащитного. Защитный комплект надевается на рабочую спецодежду из хлопчатобумажной ткани. Используется с автономной системой дыхания, дыхательным аппаратом на сжатом воздухе (АСВ-2, КИП-8), размещенном в подкостюмном пространстве.
Техническая характеристика:
- масса (без дыхательного аппарата) - 6880 г;
- время защитного действия от газообразного сероводорода - 30 мин;
- время защитного действия от открытого пламени - 5 с;
- время защитного действия от инфракрасного излучения мощностью 16-20 кВт/м2 - 10 мин;
- время непрерывного выполнения средней и тяжелой работы - 30 минут. Сохранность защитных свойств в процессе эксплуатации гарантируется при двукратном использовании. Комплект упаковывается в сумку из прорезиненной ткани. Изготавливается трех размеров: 49, 51, 53.

к началу страницы Защитный изолирующий комплект с вентилируемым подкостюмным пространством Ч-20.
Предназначен для защиты органов дыхания и кожи спасателя от газообразных и капельно-жидких СДЯВ. Он может быть использован при проведении аварийно-спасательных работ и при ликвидации последствий аварий. Комплект состоит из герметичного комбинезона со съемными резиновыми полусапогами, перчатками и съемным капюшоном, в лицевую часть которого вклеена маска МГП или М-80. Комбинезон и капюшон изготовлены из прорезиненной ткани. Очистка и подача воздуха на дыхание и вентилирование подкостюмного пространства осуществляются с помощью узла очистки и подачи воздуха, размещенного под комбинезоном. Узел очистки и подачи воздуха состоит из блока питания, микровентилятора, противогазовой коробки, обладающей высокими защитными свойствами по СДЯВ. Кроме того, в комплект входят жилет и подшлемник из хлопчатобумажной ткани. Блок питания заряжается от сети через подзарядное устройство, которое также входит в комплект.
Защитный комплект надевается на нательное белье. После использования он подвергается обеззараживанию путем обливания водой.
Техническая характеристика:
- масса - 6880 г;
- время защитного действия - 4-6 ч;
- температурный диапазон использования - 8-35° С;
- объем подаваемого воздуха - 90 л/мин;
- время непрерывного выполнения работы средней тяжести - 4-6 ч; тяжелой - 1ч;
- кратность обеззараживания - 10 раз.
Защитный костюм (комплект) изготавливается трех размеров: 49, 53, 57. Упаковывается в сумку из прорезиненной ткани.

К средствам индивидуальной защиты кожи от СДЯВ фильтрующего типа относятся: фильтрующая защитная одежда ФЗО-МП, защитная фильтрующая одежда ЗФО-58, костюмы противощелочно-кислотные и общевойсковой защитный комплект (ОЗК). Все эти средства используются в комплексе с фильтрующими противогазами.

к началу страницы Комплект фильтрующей защитной одежды ФЗО-МП.
Может использоваться для защиты кожи от различных СДЯВ. Состоит из куртки с капюшоном и брюк, двухслойный; верхний слой изготавливается из хлопколавсановой ткани с кислотозащитной пропиткой, внутренний слой (химзащитный) - из хлопчатобумажной ткани с защитной пропиткой. Пропитки тканей связывают пары воздействующего вещества. В состав комплекта входит бельевой слой из бязи (куртка и брюки), перчатки комбинированные, ботинки резино-текстильные. Конструкция комплекта ФЗО-МП исключает попадание паров СДЯВ на кожные покровы. Техническая характеристика:
- масса - 4000 г:
- температурный диапазон применения - ± 30° С;
- количество стирок - 12;
- время защитного действия при концентрации 0,1 мг/л - 150 минут.
Комплект изготавливается трех размеров: 49, 53, 57.

к началу страницы Защитная фильтрующая одежда ЗФО-58. Может быть использована для защиты кожи от паров различных СДЯВ. Состоит из хлопчатобумажного комбинезона, нательного белья, подшлемника и двух пар портянок. Может применяться при проведении спасательных работ в зонах оцепления аварии. Используется в комплексе с фильтрующим противогазом. Комбинезоны выпускаются трех размеров: первый - для людей ростом до 160 см; второй -от 160 до 170 см, третий - выше 171 см.

к началу страницы Костюмы противощелочно-кислотные. Предназначены для работы с едким натром (с концентрацией до 35%) и растворами кислот (с концентрацией до 22 %) и могут быть использованы для защиты от высоких концентраций паров СДЯВ. В комплект костюма входят: куртка, брюки, шляпа, сапоги, перчатки, шлем-маска. Изготавливаются из односторонней прорезиненной ткани двух ростов.

к началу страницы Общевойсковой защитный комплект (ОЗК). Может быть использован для защиты войск и формирований ГО от СДЯВ при проведении спасательных работ. Используется в сочетании с общевойсковым комплексным защитным костюмом. В комплект костюма входят куртка, брюки, подшлемник, пилотка с козырьком, защитная рубашка, защитные кальсоны, защитные чулки, защитные перчатки, защитный плащ. Масса ОЗК составляет 3000 г.

к началу страницы Подручные средства защиты кожи. В качестве подручных средств защиты кожи в комплексе со средствами защиты органов дыхания с успехом могут быть использованы обычные непромокаемые накидки и плащи, а также пальто из плотного и толстого материала, ватные куртки и т.д. Для защиты ног можно использовать резиновые сапоги, боты, галоши. При их отсутствии обувь следует обернуть плотной бумагой, а сверху обмотать тканью. Для защиты рук можно использовать все виды резиновых или кожаных перчаток и рукавиц.

к началу страницы

к содержанию главы 5


Подручные средства защиты кожи

Охрана труда при ликвидации последствий ЧС

Подручные средства защиты кожи

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

В комплексе с технологическими, санитарно-техническими и санитарно-гигиеническими мероприятиями применение защитных мазей, паст, кремов и очистителей является эффективным средством предупреждения профессиональных заболеваний кожи. Основное назначение этих препаратов -создание достаточно надежного барьера между кожей и воздействующими на нее различными раздражителями. Следует пользоваться только серийно выпускаемыми промышленностью как в стандартной, так и в нестандартной упаковке защитными дерматологическими средствами, которые разрешены к применению Министерством здравоохранения РФ.
По назначению и физико-химическим свойствам защитные мази, пасты и кремы делятся на три группы.
К первой группе относятся гидрофобные препараты, защищающие кожу рук от воды, растворов кислот, щелочей, солей, водо- и содомасляных эмульсий и других химических продуктов. Средства этой группы содержат вещества, не смачиваемые водой и не растворимые в ней, например:
- паста ИЭР-2 (ФС 42-95.72), состоящая из парафина, цезерина, вазелинового или сепараторного масла. Предназначена для защиты кожного покрова от воздействия разбавленных водных растворов кислот, щелочей, солей и щелочно-масляных эмульсий;
- силиконовый крем для рук (ТУ 47-7-117 К/73) применяется для защиты кожи рук от воды, водных растворов солей, кислот, щелочей и т.д.
Во вторую группу входят гидрофильные препараты, предназначенные для защиты кожи рук при работе с безводными органическими растворителями, нефтепродуктами, маслами, жирами, лаками, смолами. В состав кремов, паст и мазей этой группы входят вещества, легкорастворимые или смачиваемые водой, например:
- паста ИЭР-1 (ФС 42-501.72) имеет в своем составе: мыло жидкое специальное, глицерин технический, глину белую (каолин), воду. Предназначена для защиты кожи рук при работах с органическими растворителями, минеральными маслами, лаками и красками;
- паста ХИОТ-6 (ФС 42-5-442-72) имеет в своем составе: желатин пищевой или фотожелатин, крахмал пшеничный или картофельный, глицерин медицинский, жидкость Бурова, воду. Применяется как профилактическое средство при работах с каменноугольными и минеральными маслами, нефтепродуктами, различными органическими растворителями и лаками;
- защитный крем силиконовый ПМС-30 (ТУ 6-28-1-77) - белая однородная масса консистенции свиного жира, состоящая из эмульсионного воска и касторового масла в сочетании с кремнийорганической жидкостью и другими полезными добавками. Предназначен для защиты кожи рук от нефтепродуктов;
- крем "Пленкообразующий" (ТУ 47-7-4К-88) имеет в своем составе: эмульсионный воск, поливиниловый спирт, натриевую соль карбоксилметил-целлюлозы, желатин, глицерин, тальк, двуокись титана, консервант, воду. Предназначен для защиты кожи рук от нефтепродуктов, органических растворителей, лаков, смол, клеев.
Третью группу составляют очистители. Они содержат мыло, щелочи, соли и поверхностно-активные вещества, которые способствуют удалению загрязнений с кожи рук, например:
- мазь автоловая (ФС 42-303-72). Изготовлена с применением автола, имеет консистенцию крема. Предназначена для очистки кожи рук от нефти и других производственных загрязнений;
- паста "Ралли". Предназначена для мытья рук, сильно загрязненных смазками, ржавчиной, масляными красками, графитно-масляными и другими веществами.

к началу страницы

к содержанию главы 5


Электрозащитные средства

Охрана труда при ликвидации последствий ЧС

Электрозащитные средства

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

основные средства
 дополнительные
 для работы на высоте
 предупредительные плакаты
 действия при поражении эл.током

Электрозащитные средства подразделяются на основные и дополнительные.

к началу страницы К основным электрозащитным средствам при прикосновении к токоведущим частям электроустановки напряжением более 1000 В относятся изолирующие измерительные штанги, изолирующие и токоизмерительные клещи, указатели напряжения, изолирующие устройства, оборудование и приспособления (лестницы, площадки, захваты). В электроустановках напряжением до 1000 В к таким средствам относятся инструменты с изолирующими ручками, диэлектрические перчатки, указатели напряжения, изолирующие клещи, а также трапы, кронштейны-площадки и устройства для передвижения по железобетонным опорам.

к началу страницы К дополнительным электрозащитным средствам относятся диэлектрические сапоги и галоши, изолирующие подставки, диэлектрические коврики и дорожки.
Для проверки наличия напряжения в сети или электроустановках используются специальные указатели и сигнализаторы напряжения, работающие по принципу протекания активного тока. Для проверки напряжения в электроустановках напряжением до 500 В переменного тока применяются специальные указатели напряжения ТИ-2, МИН-1, УИН-10, ИН-92 и др. В электроустановках напряжением более 1000 В используются указатели напряжения, работающие в проводнике от емкостного тока. Принцип действия указателя (индикатора) основан на свечении неоновой лампочки при протекании через нее тока. Для измерения силы электрического тока в проводнике напряжением до 10 кВ используются токоизмерительные клещи. Изолирующие средства, указатели напряжения и токоизмерительные приспособления применяются только на соответствующее напряжение, исправные и при наличии клейма с датой их испытания.
Резиновые диэлектрические электрозащитные средства хранят в закрытых шкафах или ящиках отдельно от инструмента. Их необходимо предохранять от воздействия масел, бензина и других веществ, а перед употреблением осматривать и очищать от грязи.
К электрозащитным средствам для работы в отключенных электроустановках относятся щиты (ширмы), изолирующие накладки (при напряжении до 15 кВ) и резиновые колпаки.

к началу страницы К электрозащитным средствам отнесены также приспособления для работы на высоте: предохранительные монтерские пояса, монтерские когти с ремнями, страхующие канаты, телескопические вышки, лестницы-стремянки и приставные лестницы. К эксплуатации допускаются монтерские пояса и когти, прошедшие испытание и имеющие соответствующее удостоверение. Пояса испытывают грузом 225 кг, а когти - грузом 135 кг в течение 5 минут. Все лестницы-стремянки и приставные лестницы должны находиться на учете, иметь номера и таблички с указанием объекта, за которым они закреплены.

к началу страницы К электрозащитным средствам могут быть отнесены и предупредительные плакаты, вывешиваемые у опасных мест. По своему назначению плакаты подразделяются на четыре группы:
- предостерегающие: "Не трогать - смертельно", "Высокое напряжение -опасно для жизни" и т.д.;
- запрещающие: "Не включать - работают люди", "Не включать - работа на линии". Эти плакаты обычно вывешивают у мест включения тока во время ремонтных работ на линии;
- разрешающие: "Работать здесь", "Влезать здесь" - для указания рабочих мест;
- напоминающие - для напоминания о принятых мерах.

к началу страницы При поражении человека электрическим током необходимо принять срочные меры для быстрейшего освобождения его от действия тока и немедленного оказания ему медицинской помощи. Малейшее промедление (свыше 5-6 мин) влечет за собой тяжелые, а порой и необратимые последствия. Чтобы быстро освободить человека от воздействия электрического тока, нужно отключить ток ближайшим выключателем или разорвать цепь. Если это невозможно, то пострадавшего следует отделить от токоведущих частей.
При поражении человека на высоте (когда он повис на проводах или столбе) перед отключением тока принимают самые эффективные меры безопасности против падения и возможных ушибов пострадавшего. Например, при небольшой высоте надо принять человека на руки или натянуть брезент, какую-нибудь ткань, или же положить на место предполагаемого падения мягкий материал.
Для освобождения пострадавшего от токоведущих частей при напряжении до 1000 В используются сухие подручные предметы: шест, доска, одежда, канат или другие непроводники, причем спасатель должен применять электрозащитные средства: коврик, диэлектрические перчатки и браться только за одежду пострадавшего (если она сухая). При напряжении более 1000 В для освобождения от действия тока нужно пользоваться штангой или изолирующими клещами, при этом спасатель должен надеть диэлектрические боты и перчатки.
После освобождения пострадавшего от действия электрического тока ему необходимо обеспечить полный покой до прибытия врача, создать приток свежего воздуха, дать понюхать нашатырный спирт и согреть тело. В случае, когда пострадавший потерял сознание, до прибытия врача нужно приступить к выполнению искусственного дыхания.

к началу страницы

к содержанию главы 5


Средства индивидуальной защиты от падения с высоты

Охрана труда при ликвидации последствий ЧС

Средства индивидуальной защиты от падения с высоты

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5. Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 5

предохранительные пояса
способы регулировки ПП
 испытания ПП
 использование ПВУ
 преимущества и недостатки ПВУ
 применение ловителей
 страховочные системы
 обязательные требования

к началу страницы Предохранительные пояса (ПП) - основные средства индивидуальной защиты при падении с высоты - подразделяются на два типа: безлямочные и лямочные. Безлямочный ПП имеет один элемент, охватывающий талию или грудную клетку спасателя, лямочный ПП имеет плечевые и ножные лямки, охватывающие тело спасателя. Использование плечевых и ножных лямок улучшает эксплуатационные качества ПП при выполнении отдельных видов работ на высоте. Применение лямочных поясов целесообразно при работе в замкнутых сосудах (подземные резервуары, колодцы и др.), так как при несчастном случае пострадавшего удобнее и безопаснее поднимать за лямки. Лямочный пояс также удобен при выполнении особо сложных и опасных работ на высоте по одной вертикали, то есть в условиях, когда не требуется часто передвигаться по горизонтали или в радиусе, большем стропа, закрепляющего ПП. В случаях, когда спасатель на высоте часто меняет рабочее место, переходя по конструкциям, лямки создают неудобства - они стесняют движения, причиняют боль и понижают производительность труда; поэтому применяют обычно безлямочные ПП, так как они более технологичны в изготовлении и просты в эксплуатации.
Основное назначение ПП - ограничение высоты падения, предотвращение падения человека на землю, перекрытие, покрытие, другие конструктивные элементы здания или сооружения - исключает возможность травмирования жизненно важных органов. Поэтому очевидно, что ПП предназначены не для исключения падения человека вообще, а для сохранения его жизни и избежания тяжелых травм.
В настоящее время применяют пояса типа Б, В, Г, пояс со стропом из стального каната и (в небольшом количестве) ПП с регулируемым по длине стропом из стального каната. Широко применяются и зарубежные модели ПП.
Особенность отечественных ПП состоит в том, что, в отличие от зарубежных аналогов, в качестве стропа используется стальная цепь, а не капроновые материалы.
Необходимость применения стропов из металла диктуется наличием значительного объема огневых (электросварочных и газорезательных) работ, а также большого количества используемых прокатных профилей (швеллеров, уголков, двутавров) и листовых конструкций, имеющих острые углы, а значит, способствующих быстрому истиранию стропов ПП. Опыт показывает, что, несмотря на отдельные недостатки стальной цепи (большие массу и жесткость, охлаждение шейной и плечевой части тела человека в холодное время), она при работе на строительных конструкциях, трубопроводах и технологическом оборудовании надежнее и безопаснее. К преимуществам стальной цепи можно отнести удобство ее укладки при ношении ПП в нерабочем состоянии и износостойкость в процессе эксплуатации.

Одним из основных преимуществ отечественных поясов перед зарубежными является применение в их конструкции амортизатора, снижающего до безопасной величины (4 кН) динамическое усилие, воздействующее на человека при защитном действии ПП. Амортизатор представляет собой капроновую ленту заданной ширины, сложенную в два слоя и прошитую капроновыми нитками в поперечном направлении. При этом снижение динамического усилия происходит за счет разрыва прошитых ниток.

к началу страницы Используя ПП, необходимо знать способы его регулировки и правила эксплуатации. Предохранительный пояс должен плотно прилегать к телу человека, размещаться выше талии - на уровне нижних ребер. Для правильного размещения пояса необходимо отрегулировать длину портупеи. На замыкающем устройстве не должно быть трещин, рисок размером более 1 мм, глубокой коррозии, деформации отдельных деталей. Пружины должны быть целы. При контрольном закрывании и открывании замыкающего устройства его функция не должна быть нарушена. Следует проверить состояние сшивок фала, отсутствие пропитки маслом и значительного растяжения фала (более чем на 30% от первоначальной длины). Необходимо проверить работоспособность карабина. В амортизаторе проверяются сшивка ленты на его открытом участке, состояние ее на шлевке амортизатора, состояние заклепок и ленты в этих местах. Вокруг заклепок лента не должна быть надорвана и разлохмачена. Чехол амортизатора должен быть без повреждений и швы чехла - целыми. При нажатии на рукоятку карабина произойдет его открывание, а при разжатии руки - автоматическое закрывание и блокировка.
Пояса необходимо хранить в проветриваемом помещении в подвешенном состоянии или разложенными на полках, не накладывая их друг на друга; при этом они должны быть защищены от солнечных лучей. Не допускается самостоятельный ремонт несущих элементов ПП.
Если при падении спасателя ПП подвергается критической нагрузке, то он подлежит обязательной замене новым ПП.

к началу страницы В соответствии с требованиями ГОСТ ССБТ 12.4.089-86 ПП должны подвергаться испытанию на статическую нагрузку, равную 4000 Н (400 кгс) через каждые 6 месяцев.
На каждом ПП должна быть указана дата его последнего испытания. Использовать ПП, не прошедшие испытания, запрещено.
.

к началу страницы В качестве средств индивидуальной защиты при падении спасателей с высоты, как в нашей стране, так и за рубежом, применяют предохранительные верхолазные устройства (ПВУ). В качестве страховочного каната в ПВУ используют стальные канаты диаметром 4,8 мм. Предохранительное верхолазное устройство состоит из двух круглых или овальных кожухов, соединенных болтами; внутри них находится барабан, на который наматывается стальной страховочный канат в 4-6 слоев. В барабан помещено устройство с пружиной, обеспечивающее плавное торможение каната при его вытаскивании из устройства. Конец каната заканчивается петлей, специальным кольцом или карабином.
Для использования ПВУ его присоединяют к надежно закрепленному конструктивному элементу здания, сооружения или к специальному устройству, располагая непосредственно над местом производства работ. Спасатель, прикрепившись карабином ПП к страховочному канату, начинает выполнять рабочие операции. При случайном падении спасателя в процессе выполнения работ резко увеличивается скорость вытаскивания страховочного каната из ПВУ, в результате чего механизм торможения в доли секунд срабатывает, зажимая движущийся канат до полной его остановки. Тем самым предотвращаются дальнейшее падение человека вниз и удар его о землю, перекрытие или конструктивные элементы здания и сооружения, то есть исключается его травмирование. Упавший человек поднимается самостоятельно или с посторонней помощью на перекрытие, конструктивные элементы или подмости, освобождая натянутый канат, который самостоятельно возвращается в исходное положение, накручиваясь на барабан устройства.

к началу страницы Одним из преимуществ устройства является значительная длина страховочного каната (до 10 м), позволяющая свободно передвигаться в процессе выполнения рабочих операций на расстояние до 10 м вниз от места закрепления ПВУ. Это дает возможность сократить число рабочих операций на высоте по закреплению и откреплению карабина ПП, что способствует повышению безопасности и производительности труда. Преимуществом этих устройств является также возможность их многократного использования.
К недостаткам ПВУ относятся: необходимость выполнения дополнительных рабочих операций на высоте при их установке и закреплении; возможность травмирования при ударе о конструкции в случае падения с рабочих мест, расположенных на некотором расстоянии по горизонтали от вертикальной оси, проходящей через центр закрепления ПВУ: в этом случае на тело падающего человека будет действовать не только сила тяжести, направленная вертикально вниз, но и центростремительная сила, заставляющая его двигаться как маятник, справа налево или, наоборот, от вертикальной оси, проходящей через точку закрепления устройства: этот фактор ограничивает область применения ПВУ.

Предохранительные верхолазные устройства, используемые в зарубежных странах, по своему конструктивному решению идентичны отечественным, но значительно легче по массе (примерно на 50%), что достигается применением в их изготовлении более легких и высокопрочных металлов, а значит - и более удобны в эксплуатации.

к началу страницы В настоящее время широко применяются ловители с вертикальными страховочными канатами. Основное назначение ловителя - обеспечение безопасности при подъеме и спуске по вертикальной и наклонной (более 75% к линии горизонта) плоскостям. Устройствами такого типа широко пользуются альпинисты и спелеологи как в России, так и в других странах. При этом зарубежные страховочные канаты изготавливаются из капрона, хотя более надежны стальные канаты.

к началу страницы При работе в условиях природных ландшафтов для обеспечения безопасности спасателей эффективно использование страховочных систем. Стандартная отечественная страховочная система, предназначенная для обеспечения безопасности при срыве и зависании на страховочной веревке, состоит из грудной обвязки и беседки. Грудная обвязка является основой любой обвязки и выполняется из прочной синтетической ленты (ремня) и подтяжек. Грудная о6вязка сама по себе недостаточно предохраняет от повреждений при длительном зависании на веревке, поэтому целесообразно ее использовать одновременно с беседкой. Беседка состоит из поясного ремня и бедренных колец. Соединение обвязки и беседки в одну систему осуществляется двумя отрезками тесьмы регулируемой длины. Первоначальный рывок при срыве должен восприниматься грудной обвязкой и после этого распределяться на бедренные кольца. При гашении рывка, в основном за счет беседки, на позвоночник сорвавшегося человека воздействуют большие нагрузки, способные привести к травме.
Страховочные системы подразделяются на две группы:
- А - нераздельная система из грудной обвязки и беседки;
- Б - составная система из грудной обвязки и беседки, соединяемых (связываемых) для использования.
К страховочной системе при эксплуатации предъявляются обязательные требования безопасности. Ее конструкция должна быть такой, чтобы спасатель мог свободно, без болезненных ощущений, висеть в ней 10 мин, имея возможность свободно двигать руками и ногами. Нагрузка при этом равномерно распределяется между обвязкой и беседкой. Место подвески системы не должно быть ниже грудины во избежание опрокидывающего момента. Нельзя использовать отдельные ее части: при использовании только беседки возможны тяжелые травмы позвоночника при срыве или падении; зависание в одной обвязке через 10-12 мин может привести к необратимым последствиям из-за сдавливания ремнями грудной клетки спасателя.

Грудная обвязка должна выдерживать статическую нагрузку в 1600 кгс, а каждая из петель - не менее 800 кгс. Металлические части (пряжки, кольца и т.д.) сводятся до минимума, их радиус составляет не менее 3 мм, они не должны располагаться под подмышками, в районе почек и между ног. Все швы обязательно выполняются контрастной нитью для того, чтобы легче обнаружить их потертость, конечные петли заделываются в "коуш"; лента обвязки, беседки и соединительные ремни не должны иметь потертости. Связывание обвязки с беседкой производится куском мягкой основной веревки или лентой размером 14х2 мм. Категорически запрещается использование для этой цели оплетки основной веревки или двойного репшнура, так как при динамической нагрузке оплетка выдерживает максимально 170 кгс. Недопустимо также использование карабина для соединения петель обвязки и беседки.
Соблюдение требований по охране труда обеспечит безопасность спасателей при ликвидации последствий любых ЧС.

к началу страницы

к содержанию главы 5


Критерии оценки специальной подготовки спасателей

Критерии оценки
специальной подготовки спасателей

Глава 1 . Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница возврат к содержанию главы 2 я следующая страница

вскрытие инд. перевязочного пакета
 наложение повязок
 применение шприц-тюбика
 надевание противогаза

Критерии оценки профессионального мастерства
используются при аттестации спасателей.

При проведении ПСР зачастую приходится оказывать первую медицинскую помощь пострадавшим. Для определения уровня подготовки спасателей к этому виду работ целесообразно использовать следующие критерии оценки:

к началу страницы

Вскрытие индивидуального перевязочного пакета

Выполнение норматива считается завершенным, когда спасатель развернул пакет, при этом скатка бинта должна находиться в правой руке, а конец бинта - в левой.
Возможные ошибки, снижающие оценку на 1 балл:
- нарушение стерильности бинта;
- не развернуты полностью подушечки пакета;
- неправильное положение скатки и конца бинта в руках
Высокий уровень ............... 25 с и менее

оценка "отл."

Средний уровень..................... 26-34 с

оценка "хор."

Низкий уровень ....................... 35 с и более

оценка "удовл."

к началу страницы

Наложение первичной повязки на голову,
предплечье, локтевой, коленный и голеностопный суставы

Выполнение норматива считается завершенным, когда спасатель наложит повязку и закрепит бинт.
Возможные ошибки, снижающие оценку на 1 балл:
- неправильное положение бинта в руках;
- нарушение стерильности;
- наложение повязки не на ту область, сторону;
- незакрепление повязки...
1. Критерии оценки при наложении повязки на голову "чепцом"
Высокий уровень ..................... 2 мин 30 с и менее

оценка "отл."

Средний уровень................... 2 мин 31 с - 3 мин 9 с

оценка "хор."

Низкий уровень .......................3 мин 10 с и более

оценка "удовл."

2. Критерии оценки при наложении повязки на предплечье,
локтевой коленный и голеностопный суставы

Высокий уровень ..................... 1 мин 50 с и менее

оценка "отл."

Средний уровень................... 1 мин 51 с - 2 мин 9 с

оценка "хор."

Низкий уровень ....................... 2 мин 10 с и более

оценка "удовл."

3. Критерии оценки при наложении кровоостанавливающего
жгута на плечо, бедро

Высокий уровень..................... 25 с и менее

оценка "отл."

Средний уровень..................... 26-34 с

оценка "хор."

Низкий уровень ....................... 35 с и более

оценка "удовл."

4. Критерии оценки при наложении закрутки на плечо, бедро.

Высокий уровень..................... 45с и менее

оценка "отл."

Средний уровень..................... 46-54 с

оценка "хор."

Низкий уровень ....................... 55 с и более

оценка "удовл."

5. Критерии оценки иммобилизации при переломе плеча

Высокий уровень ..................... 4 мин и менее

оценка "отл."

Средний уровень..................... 4мин 1 с-4мин 59 с

оценка "хор."

Низкий уровень ....................... 5 мин и более

оценка "удовл."

6. Критерии оценки иммобилизации при переломе предплечья

Высокий уровень ..................... 2 мин 40 с и менее

оценка "отл."

Средний уровень................... 2 мин 41с - 3 мин 39 с

оценка "хор."

Низкий уровень ....................... 3 мин 40 с и более

оценка "удовл."

7. Критерии оценки иммобилизации при переломе бедра

Высокий уровень ..................... 4 мин 45 с и менее

оценка "отл."

Средний уровень.................. 4 мин 46 с - 5 мин 59 с

оценка "хор."

Низкий уровень ....................... 6 мин и более

оценка "удовл."

8. Критерии оценки иммобилизации при переломе голени

Высокий уровень ..................... 4 мин и менее

оценка "отл."

Средний уровень....................4 мин 1 с - 5 мин 59 с

оценка "хор."

Низкий уровень ....................... 6 мин и более

оценка "удовл."

к началу страницы

Критерии оценки при подготовке и применении
шприц-тюбика

Возможные ошибки, снижающие оценку на 1 балл: - допущено вытекание содержимого из шприц-тюбика до его использования; - не полностью введено содержимое шприц-тюбика; - укол сделан не в ту область тела. |
Высокий уровень ........... 15 с и менее | оценка "отл."
Средний уровень.................... 16-24 с | оценка "хор."
Низкий уровень .............. 25 с и более | оценка "удовл.
к началу страницы

Критерии оценки уровня подготовки спасателей
по защите от СДЯВ

1. Надевание фильтрующего противогаза

Противогаз в исходном положении. Норматив выполняется по команде "Газы!". Ошибки, снижающие оценку на 1 балл:
- при надевании противогаза не закрыты глаза и не приостановлено дыхание;
- после надевания противогаза не сделан резкий выдох;
- перекручены соединительные трубки;
- шлем (маска) надет так, что очки не находятся против глаз.
.
Высокий уровень ..................... 7 с

оценка "отл."

Средний уровень..................... 8 с

оценка "хор."

Низкий уровень ....................... 10 с

оценка "удовл."

2. Надевание противогаза на пострадавшего

Учитываются те же ошибки, что и в предыдущем упражнении.

Высокий уровень ..................... 15 с

оценка "отл."

Средний уровень..................... 16 с

оценка "хор."

Низкий уровень ....................... 17 с

оценка "удовл."

3. Надевание респиратора

В исходном положении респиратор находится в сумке. Норматив выполняется по команде "Респиратор надеть!". Ошибки, снижающие оценку на 1 балл:
- неправильно подобран респиратор;
- нет плотности прилегания респиратора к лицу;
- при надевании респиратор поврежден.
Высокий уровень ..................... 10 с

оценка "отл."

Средний уровень..................... 11с

оценка "хор."

Низкий уровень ....................... 13 с

оценка "удовл."

к началу страницы

возврат к содержанию главы 2


Поисково-спасательные работы в условиях завалов

Организация и проведение поисково-спасательных работ в ЧС

Поисково-спасательные работы в условиях завалов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

сплошные и местные завалы
 сопутствующая угроза
 проведение разведки
 разборка сверху
 устройство лаза
 правила освобождения пострадавших

последствия землетрясения осенью 1999 г. в Турции

Завалом называется хаотическое нагромождение строительных материалов и конструкций, технологического оборудования, санитарно-технических устройств, мебели, домашней утвари, камней. Причиной образования завалов могут стать природные стихийные бедствия (землетрясения, наводнения, цунами, ураганы, бури, обвалы, оползни, селевые потоки), воздействия природных факторов, приводящих к старению и коррозии материалов (атмосферная влага, грунтовые воды, просадочные грунты, резкие изменения температуры воздуха), ошибки на стадии проектирования и строительства, нарушения правил эксплуатации объекта, военные действия. Степень разрушения строений зависит от силы разрушающего фактора, продолжительности его воздействия, сейсмоустойчивости конструкций, качества строительства, степени износа (старения) строений

к началу страницы Завалы бывают сплошными и отдельными (местными). Объем завалов при разрушении жилых зданий составляет 35-50%, промышленных - 15-20% строительного объема. Высота завалов жилых зданий составляет 1/5 - 1/7, промышленных - 1/4 - 1/10 их первоначальной высоты. Средний угол откосов завалов - 30° . Объем пустот в завалах составляет 40-60%. Завалы условно делятся на железобетонные и кирпичные. Железобетонные завалы состоят из обломков железобетонных, бетонных, металлических и деревянных конструкций, обломков кирпичной кладки, элементов технологического оборудования. Они характеризуются наличием большого количества крупных элементов, зачастую соединенных между собой, пустот и неустойчивых элементов. Кирпичные завалы состоят из кирпичных глыб, битого кирпича, штукатурки, обломков железобетонных, металлических, деревянных конструкций. Они характеризуются большой плотностью, отсутствием крупных, как правило, элементов и пустот.

к началу страницы Образование завалов сопровождается повреждением электрических, тепловых, газовых, сантехнических и других систем. Это создает угрозу возникновения пожаров, взрывов, затоплений, поражений электрическим током. Особенно опасны завалы промышленных строений, в которых производятся или хранятся опасные вещества. Разрушение строений и образование завалов обычно сопровождается блокированием, травмированием и гибелью людей. Пострадавшие могут находиться в верхней, средней, нижней части завала, в заваленных подвалах и подземных защитных сооружениях, технологическом подполье и в помещениях первых этажей. В отдельных случаях они могут оставаться на разных этажах частично разрушенных помещений, в нишах и пустотах, на крышах.

к началу страницы Поисково-спасательные работы в условиях завалов начинаются с проведения разведки, для чего следует:
- установить зону ЧС и ее характер;
- определить места нахождения и состояние пострадавших;
- оценить состояние объектов в зоне ЧС (строений, коммуникаций, инженерных систем);
- определить наличие очагов пожара, радиоактивного, химического, бактериологического заражения, отравляющих и взрывоопасных веществ;
- определить места прокладки подъездных путей, установки техники, путей эвакуации пострадавших.

к началу страницы После проведения разведки спасатели приступают к разборке завала для оказания помощи пострадавшим. При этом используются два основных способа:
- разборка завала сверху;
- устройство лаза в завале.
Разборка завала сверху осуществляется для оказания помощи пострадавшим, которые находятся в верхней части завала и к ним имеется свободный доступ. Завал разбирается вручную с использованием ломов, лопат, совков. Для подъема и перемещения крупных и тяжелых элементов завала применяются грузоподъемные средства (домкраты, лебедки, краны). При этом необходимо исключить возможность внезапного перемещения элементов завала, которые могут причинить дополнительные страдания пострадавшим. После освобождения пострадавших им оказывается помощь и они транспортируются в безопасное место.

к началу страницы Устройство лаза в завале. Зачастую пострадавшие находятся в глубине завала. Для извлечения их спасатели проделывают специальный узкий проход (лаз), с учетом кратчайшего расстояния до людей, в наиболее легко преодолеваемых участках завала. Не рекомендуется устраивать лаз в непосредственной близости от больших глыб, поскольку они могут осесть и Устройство лаза в завале
затруднить работу. Лаз проделывают в горизонтальном, наклонном и вертикальном направлениях. Оптимальная ширина лаза - 0,8-0,9 м, высота - 0,9-1,0 м. Работы по устройству лаза выполняют несколько групп (по 3-4 человека) вручную или с использованием инструмента. В их задачу входит разборка завала, проделывание лаза, подготовка и установка крепежных элементов, удаление извлекаемых обломков деблокирование пострадавших, их транспортировка. Перемещение спасателей при устройстве лаза осуществляется на четвереньках, ползком лежа на спине, на животе, на боку. Если передвижению спасателей препятствуют крупные железобетонные, металлические, деревянные, кирпичные изделия, то их необходимо обойти, если такой возможности нет, то разрушить, в ряде случаев в них можно проделать отверстие. Особое внимание при устройстве лаза должно уделяться надежному его креплению с целью предотвращения обрушения стенок. Для этого используется специальный, заранее заготовленный крепежный материал, -стойки, распорки, доски, брус, щиты, перекладины, подкосы. При устройстве лаза не допускается передвижение спасателей и техники по верхней части завала.

к началу страницы После окончания работ по устройству лаза и креплению прохода спасатели приступают к освобождению людей. В первую очередь определяется состояние пострадавшего и степень его травмирования. Затем освобождаются придавленные или зажатые части тела с одновременным наложением жгутов и сдавливающих повязок, очищаются полости рта и носа, руками удаляются от пострадавшего мелкие обломки, мусор, щебень. В зависимости от физического состояния пострадавшего выбирается способ его извлечения и транспортировки. Освобождать пострадавшего из завала должны, как минимум, два спасателя. Если такая возможность имеется, то его вытаскивают за руки или верхний плечевой пояс. Если это сделать невозможно, то спасатели подводят руки под его плечевой пояс и поясницу и только потом осторожно освобождают пострадавшего. Иногда целесообразно использовать плотную ткань для укладывания пострадавшего или носилки. Если пострадавший находится под большими и тяжелыми элементами завала, то его освобождают с помощью разжимов, домкратов, грузоподъемной техники. В тех случаях, когда пострадавший придавлен к земле, его можно освободить, сделав подкоп.

 к началу страницы

к содержанию главы 3


Специфические травмы при завалах

Организация и проведение поисково-спасательных работ в ЧС

Специфические травмы при завалах

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

синдром сдавливания
 для сохранения жизни - правила
 методика оказания помощи

см. дополнительно КАК ПОМОЧЬ ПОСТРАДАВШИМ
при извлечении из-под обломков зданий и техники

к началу страницы Травмами, характерными для людей, попавших в завалы, являются переломы, ушибы, сотрясение мозга. Специфической травмой считается длительное сдавливание мышц и внутренних органов - синдром длительного сдавливания. Эта разновидность травм характеризуется прекращением кровотока и обмена веществ в сдавленных участках тела, что приводит к интенсивному образованию и накоплению токсичных продуктов распада, разрушению тканей, образованию недоокисленных продуктов обмена. При освобождении сдавленного участка тела и восстановлении кровообращения в организм поступает огромное количество токсинов. Оно напрямую зависит от площади пораженных участков и времени сдавливания. Наряду с оттоком токсинов из пораженных участков, в эти места устремляется большое количество плазмы крови (иногда 3-4 л). Конечности резко увеличиваются в объеме, нарушаются контуры мышц, отек приобретает максимальную плотность, что причиняет боль. Описанное перераспределение токсинов и плазмы крови приводит к угнетению деятельности всех систем организма и является причиной смерти пострадавшего в первые минуты после освобождения из-под завала. Одновременно с образованием токсических веществ в пораженных мышцах образуются молекулы миоглобина. Вместе с кровью они попадают в почки, повреждают их канальцы, что может вызвать смерть от почечной недостаточности.

к началу страницы Для сохранения жизни пострадавшего при длительном сдавливании тканей необходимо еще до освобождения ввести ему в кровь плазмосодержащие растворы, дать обильное теплое питье, наложить на поврежденные места холод. Сразу после освобождения следует туго перебинтовать сдавленную поверхность, что обеспечит уменьшение отека и ограничит объем перераспределяемой плазмы. Независимо от наличия или отсутствия поврежденных костей накладываются шины, применяются холод, обезболивающие средства, оперативно решается вопрос о доставке пострадавшего в лечебное учреждение, обязательно имеющее аппарат "искусственная почка". Для спасателя очень важно знать точное время начала сдавливания, так как в течение первых двух часов последствия этой травмы носят обратимый характер и неопасны для человека. За это время спасатели и должны освободить как можно больше людей.

к началу страницы Рациональной методикой оказания помощи пострадавшим при синдроме длительного сдавливания является следующая:
1. В течение первых 2 ч после начала катастрофы необходимо мобилизовать все силы и средства на освобождение пострадавших от сдавливания что обеспечит сведение до минимума развития токсикоза.
2. По истечении 2 ч всех пострадавших нужно разделить на 2 группы (с легкой и тяжелой формами травм). Характер травмы определяется по массе сдавленных тканей и общему состоянию пострадавшего.Пострадавших с легкой формой травмы следует быстро освободить от сдавливания и направить в лечебное учреждение.Пострадавших с тяжелой формой травмы необходимо освобождать от сдавливания так, чтобы не стимулировать кровообращение в поврежденных тканях на период транспортировки. Оказывать помощь требуется не спеша, последовательно выполняя обезболивание, введение в организм плазмо-содержащих растворов, применяя обильное питье, бинтование пораженной конечности, охлаждение, жгут, шины.
3. Тяжелобольные нуждаются в проведении реанимационной терапии и хирургии. Поэтому они должны направляться в стационарные лечебные учреждения.Если транспортировать тяжелобольного в лечебное учреждение невозможно, то следует на месте приступить к ампутации конечности без снятия жгута, получив на это согласие пострадавшего.
Описанная методика позволяет предупредить развитие токсикоза и спасти жизнь как можно большему числу пострадавших.

к началу страницы

к содержанию главы 3


Обрушение опасных конструкций

Организация и проведение поисково-спасательных работ в ЧС

Обрушение опасных конструкций

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

способы обрушения
 задачи спасателей
 методы обнаружения
 первоочередные действия

В зоне ЧС остаются частично разрушенные здания и сооружения. Они представляют собой потенциальную опасность по причине возможного внезапного обрушения. Эти конструкции должны быть укреплены специальными приспособлениями (упоры, подпорки, распорки)
или обрушены.

к началу страницы Обрушение осуществляется тремя основными способами с помощью:

обрушение с помощью шара-молота
обрушение с помощью шара-молота

обрушение с помощью тягового устройства
обрушение с помощью
тягового устройства (лебедки, трактора, машины)

Обрушение с помощью взрыва
обрушение с помощью взрыва
Взрывные работы должны осуществлять специально подготовленные спасатели.

crsh1.avi (361456 bytes)
Наведите курсор
на поле показа 		Зоны проведения этих работ
должны быть ограждены.

к началу страницы Многие здания и сооружения оборудуются подвалами, убежищами, технологическим подпольем, в которых могут оказаться люди. Образовавшиеся завалы, как правило, закрывают выходы, затрудняют доступ воздуха, делают невозможным самостоятельный выход людей из этих укрытий.
В задачу спасателей входят:
- поиск заваленных укрытий;
- выяснение обстановки внутри укрытия (количество людей, их состояние. степень поврежденности укрытия, наличие воды, пищи, медикаментов);
- организация подачи в укрытие воздуха, воды, пищи, медикаментов, перевязочных материалов, средств защиты;
- расчистка, вскрытие укрытий, эвакуация пострадавших, оказание им помощи.

к началу страницы Поиск заваленных укрытий осуществляется с помощью планов города, района, улицы, по внешним признакам (воздухозаборные трубы), по звуковым сигналам (крик. стон, стук), с использованием собак. После обнаружения укрытия с пострадавшими устанавливается контакт (голосом, постукиванием, по радио- или телефонной связи). Одновременно спасатели приступают к расчистке и вскрытию укрытий.

к началу страницы В первую очередь освобождаются и расчищаются места расположения люков, дверей, оголовков, проемов, воздухозаборных труб. Если такой возможности нет, то спасатели пробивают отверстия в стене или перекрытии. Эти работы выполняются с помощью бетонолома, отбойного молотка, перфоратора, лома, кувалды, зубила, лопаты. Отверстия служат для подачи воздуха, воды, пищи, медикаментов. После их расширения они используются для эвакуации людей. Работы по спасению людей, находящихся в частично разрушенных наземных сооружениях, на высоте начинаются с осмотра и проверки степени поврежденности наружных капитальных стен и нависающих конструкций, внутренних помещений, определения мест нахождения людей и возможности их эвакуации. Если необходимо, то стены, балки, фермы, перекрытия укрепляют, установив подпорки, стойки, раскосы, растяжки.

к началу страницы

к содержанию главы 3


Применение лестниц

Организация и проведение поисково-спасательных работ в ЧС

Применение лестниц

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

правила безопасности
 способы передвижения
 переход в окно (проем)
 переход на крышу
 штурмовая лестница
 спасение оказавшихся на крыше

Основным средством передвижения спасателей на высоте является лестница.

к началу страницы При эксплуатации лестницы необходимо:
- надежно установить и закрепить ее;
- ставить ногу на ступеньку серединой или передней частью ступни;
- охватывать ступеньки или боковые стойки лестницы пальцами рук;
- держать корпус тела поближе к лестнице;
- разворачивать колени за боковые стойки лестницы;
- передвигаться плавно, не раскачиваясь.

к началу страницы Передвижение спасателей по лестницам осуществляется односторонним или диагональным способом. Односторонний способ заключается в одновременном переносе на следующую ступеньку правой ноги и правой руки или левой ноги и левой руки. Диагональный способ - в одновременном переносе на следующую ступеньку правой ноги и левой руки или левой ноги и правой руки.Передвигаться нужно по надежно закрепленным лестницам, снабженным противоскользящими упорами, захватами и установленным на надежные нижние и верхние опоры. Безопасный угол установки - 75° . По лестнице обычно поднимаются или спускаются по одному.

к началу страницы Переход спасателя с лестницы в окно (проем) осуществляется следующим образом. Поднявшись по лестнице до уровня подоконника (нижнего края проема), держась одной рукой за лестницу, следует встать ногой на подоконник (край проема) и одновременно, взявшись другой рукой за край простенка, перенести с лестницы ногу и опуститься на пол. Если окно закрыто или зарешечено, то спасатель должен закрепиться к лестнице на уровне окна, вскрыть его и после этого проникнуть в помещение.

к началу страницы Переход с лестницы на крышу выполняется в таком порядке. Спасатель поднимается по лестнице несколько выше уровня карниза крыши. Держась рукой за лестницу (при наличии желоба - за него), он ставит на крышу одну ногу, затем - вторую. Для перехода из окна (проема) и с крыши на лестницу спасатель должен подойти к верхнему концу лестницы, взяться одной рукой за верхнюю ступеньку с наружной стороны, прижаться к лестнице, повернуться на 180° лицом к лестнице, поставить одну ногу на ступеньку, взяться другой рукой за ступеньку и перенести на ступеньку другую ногу.

к началу страницы Подъем спасателей на верхние этажи зданий может осуществляться по штурмовой лестнице. Она имеет 13 ступенек и оборудуется специальным крюком с зубьями, с помощью которого закрепляется за подоконник (проем). Установка штурмовой лестницы в окно второго этажа осуществляется путем ее поднятия и закрепления крюком за подоконник с правой стороны окна. После навески лестницы спасатель начинает подъем по ней. При выходе на подоконник правая нога должна быть в положении на девятой (десятой) ступеньке, руки - на тринадцатой ступеньке. Удерживаясь руками за ступеньку, левую ногу необходимо перенести через подоконник и сесть на него верхом, выпрямить правую ногу, перейти в помещение. Подъем спасателей на третий и последующие этажи осуществляется в следующем порядке. В положении сидя на подоконнике правой рукой нужно взяться за боковую стойку над двенадцатой ступенькой или за эту ступеньку, левой - за крюк или тринадцатую ступеньку. Сильным рывком обеими руками и разгибанием корпуса поднять лестницу и повернуть ее крюком к себе; перебирая поочередно по боковой стойке руками, поднять лестницу до положения крюка выше подоконника на 15-20 см, повернуть лестницу крюком в окно и подвесить ее на правую половину окна. Переход с подоконника на лестницу осуществляется в таком порядке:
- правую ногу поставить на первую ступеньку;
- взяться левой рукой за четвертую (пятую) ступеньку с внутренней стороны;
- правой рукой взяться за пятую (шестую) ступеньку с внешней стороны и подняться до выпрямления правой ноги, левую ногу поставить на подоконник около боковой стойки;
- отталкиваясь левой ногой от подоконника и подтягиваясь на руках, правую ногу поставить на третью (четвертую) ступеньку и продолжать подъем. По достижении заданного этажа спасатель должен сесть на подоконник, опустить левую ногу на пол, левой рукой взяться за крюк и перенести правую ногу в окно.
Спуск по штурмовой лестнице осуществляется в следующем порядке:
- перенести правую ногу через подоконник;
- сесть на подоконник верхом;
- взяться руками за верхнюю ступеньку;
- поставить правую ногу на девятую (десятую) ступеньку;
- выпрямить корпус и перенести левую ногу на десятую (девятую) ступеньку;
- спуститься по лестнице до находящегося этажом ниже подоконника;
- перенести левую ногу за подоконник и сесть на него верхом;
- взяться правой рукой за левую боковую стойку над третьей ступенькой левой рукой - за правую боковую стойку над той же ступенькой;
- поднять лестницу, повернуть ее крюком к себе, перебирая руками боковые стойки, опустить лестницу до положения крюка над головой, повернуть лестницу крюком в окно и повесить ее на подоконник;
- выйти на лестницу и опуститься на землю;
- взяться за боковые стойки над третьей ступенькой, поднять лестницу на 15-20 см, вывести крюк из зацепления с подоконником, опустить лестницу.

к началу страницы Для спасения людей, оказавшихся на крыше, спасатели поднимаются к ним, используя:
-лестницы (приставные, штурмовые, выдвижные, навесные, веревочные);
-веревочные системы;
-специальные подъемники;
-уцелевшие лестничные марши, пожарные лестницы, конструкции.

В ряде случаев для спасения людей, оказавшихся на крыше, используется вертолет.

к началу страницы

к содержанию главы 3


Вводные сведения

Поисково-спасательные работы на авиационном транспорте

Вводные сведения:

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

статистика и особенности ЧС
 основные факторы опасности
 обеспечение безопасности полетов
аварийно-спасательные команды (АСК)
 эвакуация
 вскрытие фюзеляжа

к началу страницы В воздушном пространстве Земли постоянно находятся тысячи летательных аппаратов (самолеты, вертолеты, планеры, воздушные шары, дельтапланы). Они перевозят пассажиров, грузы, выполняют научные, военные и специальные задания. Ежегодная статистика свидетельствует о том, что ЧС на авиатранспорте исчисляются тысячами случаев.Так, в 1996 г. в мире число людей, погибших в авиакатастрофах, оказалось самым высоким за последние 10 лет и составило 1187 человек без учета погибших в результате терактов и в катастрофах самолетов советского производства. В России 1996 г. также прошел под знаком авиакатастроф. Только крупных было 18, в них погибли 249 человек. Особенность возникновения и развития ЧС на авиатранспорте заключается в высоких скоростях передвижения авиасредств, наличии на их борту большого количества горючих и взрывоопасных веществ, нахождении людей | в замкнутом пространстве салонов, отсутствии эффективных мер воздействия на воздушное судно, терпящее бедствие.

к началу страницы Основными факторами травмирования и гибели людей при ЧС на авиатранспорте являются силы, возникающие при ударе, и пожар. Причинами ЧС в авиации становятся взрывы, пожары, сходы со взлетно-посадочной полосы, падения воздушных судов.

к началу страницы Безопасность полетов обеспечивается:
- строгой регламентацией проектирования, постройки, испытания и сертификации воздушных судов, авиационных двигателей и оборудования;
- полным перечнем технических требований и нормативов к характеристикам воздушных судов, их элементам, системам, агрегатам и оборудованию;
- системой технической эксплуатации воздушных судов с перечнем обязательных правил по их подготовке и обслуживанию;
- техническими требованиями и нормативами к аэропортам, аэродромам, воздушном трассам;
- правилами организации управления воздушным движением;
- порядком работы метеослужб, обеспечивающих авиадвижение;
- системой расследования авиапроисшествий.

Несмотря на постоянную работу по снижению ЧС на авиатранспорте, аварии и катастрофы с воздушными судами нередки. Они возникают на стоянке, при взлете, в крейсерском полете, при заходе на посадку, при посадке.

к началу страницы Основная часть ЧС на авиатранспорте (около 80%) происходит в районе аэропорта (стоянка, взлет, заход на посадку, посадка). Проведение здесь аварийно-спасательных работ осуществляют аварийно-спасательные команды (АСК), в которую входят расчеты от каждой служб: диспетчерской, стартовой, пожарно-спасательной, пожарно-стрелковой, медицинской, инженерной, спецтранспорта, перевозок, милиции, АСС. После получения информации об аварии на воздушном судне АСК обязаны немедленно приступить к работе. Число жертв авиакатастрофы находится в прямой зависимости от степени разрушения воздушного судна, теплового поражения и удушья при пожаре, от травмирования людей, покидающих борт через высоко расположенные люки, от организованности и слаженности действий пассажиров, экипажа, спасателей. Оперативному проведению аварийно-спасательных работ мешает паника, которая может сделать эвакуацию вообще невозможной.

к началу страницы Первоочередные мероприятия по спасению людей при ЧС на авиатранспорте связаны именно с эвакуацией. Эвакуационные возможности воздушных судов различного класса отличаются друг от друга. Они зависят от компоновки салонов, количества пассажиров, наличия запасных и аварийных выходов, времени подготовки их к работе. Согласно требованиям Международной организации гражданской авиации (ИКАО), все пассажиры должны покинуть воздушное судно в случае ЧС на борту через выходы, расположенные на одной стороне, за 90 секунд. В аварийной ситуации все основные, служебные, запасные двери должны использоваться для эвакуации людей. Она может осуществляться через разломы в фюзеляже, специальные люки, сделанные спасателями, грузовые люки, форточки в кабине экипажа. Конструкции замков аварийных выходов обеспечивают возможность их открытия как изнутри салона, так и снаружи. Изнутри выходы открывают члены экипажа или пассажиры. Снаружи эту работу выполняют спасатели. Они подгоняют к аварийному выходу передвижной трап, специальное автотранспортное средство, навешивают веревочные системы. Рукоятки замков на аварийных выходах устроены просто, они заметны и не требуют больших усилий при открывании. см. дополнительно.

к началу страницы Иногда деформация фюзеляжа и высокая температура, возникающая вследствие пожара, приводят к заклиниванию дверей и люков. В этих случаях спасатели приступают к вскрытию фюзеляжа. Места вскрытия не могут быть произвольными, поскольку по всей длине фюзеляжа проложены электропровода и трубопроводы гидросистемы высокого давления. Их повреждение может привести к дополнительным сложностям. Оптимальные места вскрытия отмечены на фюзеляже уголками желтого цвета на белом фоне. Вскрытие должно производиться с использованием дисковых пил, электрошлифовальных машин, специальных кусачек и топоров. Эти работы необходимо производить быстро и с соблюдением всех мер предосторожности.

 к началу страницы

к содержанию главы 3


Глава 3 - Классификация пожаров

ПСР в условиях пожаров

Вводные сведения, классификация пожаров

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

классы пожаров
пятибалльная шкала
зоны пожара
 основные поражающие факторы
 характерные признаки - по цвету дыма
 вредные вещества и характерные признаки

к началу страницы Пожаром называется неконтролируемый процесс горения вне специального очага, наносящий материальный ущерб и создающий опасность для жизни и здоровья людей. Пожар сопровождается горением, газо- и теплообменом. Пожары бывают открытыми, закрытыми, массовыми, сплошными и шквальными. В зависимости от вида горящих материалов и веществ пожары разделяются на четыре основных класса:
А - горение твердых веществ;
В - горение легковоспламеняющихся горючих жидкостей;
С - горение газов;
D - горение металлов.

к началу страницы По количеству и качеству горючих материалов, площади охвата, времени горения и последствиям пожары оцениваются по пятибалльной шкале. Самые крупные из них - пятибалльные. В зависимости от места пожары подразделяются на бытовые, промышленные (техногенные) и природные.

к началу страницы Обязательным условием возникновения любого пожара является наличие горючего материала, окислителя и источника возгорания.
Пространство, в котором происходит пожар, делится на три зоны: горения, теплового воздействия, задымления.
Зона горения представляет собой часть пространства, в котором расположены горючие материалы и вещества и где происходит их непосредственное горение.
Зона теплового воздействия - часть пространства, окружающего зону горения. Тепловое воздействие изменяет состояние веществ и материалов, подготавливая их к горению.
Зона задымления - часть пространства, примыкающего к зоне горения, заполненного дымом и продуктами термического разложения.

Основными составляющими пожара являются огонь (пламя), дым, пепел, сажа. Пространство, в котором сгорают пары, газы и взвеси, называется пламенем. Несгораемые мелкие частицы сажи и твердых окислов, находящиеся в воздухе во взвешенном состоянии, образуют дым, более крупные несгоревшие частицы образуют пепел.

к началу страницы Основные поражающие факторы пожара:
- открытый огонь;
- искры;
- тепловое излучение;
- дым;
- пониженная концентрация кислорода;
- токсичные продукты горения (синильная кислота, окись углерода, фосген, акрилонитрил);
- падающие предметы и конструкции.

к началу страницы Каждый пожар имеет свои характерные признаки.
Черный цвет дыма свидетельствует о наличии в пожаре сажи, что типично для горения нефтепродуктов, резины, угля. Светлый дым - о наличии в нем окислов магния и значительного количества паров воды.

В зависимости от объема кислорода пламя бывает несветящимся (до 50%) и светящимся (свыше 50%). При наличии углерода в горящих веществах пламя сопровождается выделением копоти.

к началу страницы По специфическому запаху, цвету, вкусу, действиям на слизистые оболочки глаз, носа, дыхательных путей спасатели могут определить в воздухе (дыме) наличие опасных веществ. Характерные признаки таких веществ представлены в таблице.

Вещество | Характерные признаки
Аммиак | Острый запах, раздражает дыхательные пути, вызывает слезотечение и боль в глазах, кашель
Водород хлористый | Резкий запах, сильно раздражает дыхательные пути, вызывает хрипоту, чувство удушья
Водород цианистый | Запах горького миндаля, ощущение царапания в горле, жгуче-горький вкус во рту
Сернистый газ | Острый запах, очень малые концентрации раздражают слизистые оболочки глаз, дыхательных путей, более высокие концентрации ведут к хрипоте
Формальдегид | Имеет вид белого плотного дыма, раздражает слизистые оболочки глаз, носа, дыхательных путей
Хлор | Зеленовато-желтый газ с резким запахом, раздражает дыхательные пути

к началу страницы

к содержанию главы 3


Поиск и спасательные работы

ПСР в условиях пожаров

Поиск и спасательные работы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

основная задача спасателей
порядок спасения
 выбор кратчайшего пути
 правила и приемы действий в помещениях
 вскрытие кровли и крыш
 правила поиска пострадавших
 борьба с задымленностью
 правила эвакуации
 пресечение паники
 правила взаимодействия

к началу страницы Основная задача спасателей при пожаре - поиск и оказание помощи пострадавшим. Спасательные работы осуществляются:
- при нахождении пострадавших в зоне пожара;
- при непосредственной угрозе пожара здоровью и жизни людей;
- при угрозе взрыва или обрушения конструкций;
- в ситуациях, когда люди не могут самостоятельно покинуть опасные места;
- при возникновении паники.

к началу страницы Порядок спасения людей определяется в зависимости от конкретных условий пожара. В первую очередь помощь оказывается пострадавшим, жизни которых угрожает непосредственная опасность, а также детям, больным пожилым людям.
При пожаре в зданиях, сооружениях основными способами спасения являются следующие:
- самостоятельный выход пострадавших в указанном спасателями направлении;
- выход пострадавших в сопровождении спасателей;
- вынос пострадавших и детей;
- эвакуация пострадавших по лестницам, веревкам, рукавам;
- подъем пострадавших на крышу для эвакуации вертолетом.

к началу страницы Для оказания помощи пострадавшим спасатели должны выбирать кратчайшие и безопасные пути, к которым можно отнести:
- основные входы и выходы;
- запасные (пожарные) выходы, пожарные лестницы;
- оконные проемы и балконы с использованием лестниц, веревок;
- люки в перекрытиях;
- специально проделанные спасателями проемы в стенах и перекрытиях.

к началу страницы Закрытые окна и двери, за которыми находятся пострадавшие, спасатели должны вскрыть с помощью лома, кувалды, топора, багра, зубила, молотка, электрического и пневматического инструмента, газоэлектросварки, взрыва.
Дверь в горящее помещение нужно открывать медленно и стоять сбоку от нее, чтобы в случае внезапного выброса огня и дыма не получить травмы и ожоги.
Вскрытие окна производится следующим образом. Спасатель поднимается к нему по лестнице или на механическом подъемнике. Если окно зарешечено, то необходимо обрезать или отогнуть решетку. Для снятия решетки отбивают штукатурку по периметру окна, затем выбивают кирпичи в местах ее закрепления. Эти работы начинаются с верхней части окна. В тех случаях, когда окно не удается открыть, нужно выбить стекло, удалить оставшиеся в раме осколки и проникнуть в помещение.
В некоторых случаях в помещение можно проникнуть через окно, спустившись к нему с крыши по веревочной лестнице или веревке. Тогда один конец лестницы или веревки закрепляется к несущей конструкции крыши (стропила, балка, ферма), а другой опускается вниз. При спуске спасатель обязательно страхуется.
Для проникновения в помещение с верхнего (нижнего) этажа целесообразно проделать отверстие в полу или потолке. Дощаной (паркетный) пол вскрывается ломом, топором или электрошлифовальной машиной. Для этого острым концом инструмента поддевают и снимают плинтус, затем ударяют в стык доски и, действуя ломом, как рычагом, отрывают доску. Щитовой паркет разбирают в той же последовательности, что и дощатый пол, а наборный паркет - путем его последовательного снятия. Линолеумное покрытие снимают, скатывая его в рулон после снятия плинтуса. Затем спасатели начинают проделывать отверстие с помощью отбойного молотка, лома, перфоратора, бура. Для перерезывания металлических деталей используются кусачки, ножницы, газорезка, шлифовальные машины.
Проникнув через отверстие в помещение с помощью лестницы, спасатели должны быть предельно внимательны и осторожны. Для обеспечения их безопасности обязательно используются страховочные приспособления. Перед тем как проделать отверстие в потолке, с него отбивают штукатурку с помощью лома, кувалды, молотка и снимают подшивку.
Если в месте, где проделывается отверстие, проходит электропровод внутренней или наружной проводки, то его обесточивают или же обрезают. Для этого нужно надеть резиновую обувь, резиновые перчатки и встать на резиновый коврик. Находящийся под напряжением конец провода следует заизолировать.

к началу страницы Для оказания помощи пострадавшим спасателям приходится вскрывать кровлю, изготовленную из металла, теса, черепицы, шифера, рубероида.
Металлическая крыша вскрывается с помощью лома, топора, пилы, ножовки по металлу, кусачек. Черепичная и шиферная крыши вскрываются путем снятия черепицы или шифера, выпиливания отверстия в обрешетке; в рубероидной крыше проделывается отверстие (проем) топором, ломом, пилой, электрошлифовальной машиной.Тесовую крышу можно вскрыть, сняв конек и оторвав доски с помощью лома, топора, багра. Проем в ней проделывается пилой после снятия 2-3 досок. Соломенные и камышовые крыши снимают, удаляя кровельные материалы вилами и багром.

к началу страницы После того как спасатели окажутся в помещении, они приступают к поиску пострадавших. В этой работе должны одновременно участвовать несколько человек, причем постоянно поддерживая между собой связь по радио, голосом, жестами, световыми сигналами. При поиске внимательно осматриваются все помещения, подаются сигналы голосом и стуком, фиксируются возможные ответы, стоны, крики. Спасатели должны знать, что, как правило, взрослые люди скапливаются у дверей, окон, на балконах, стремясь самостоятельно выбраться из горящего здания; дети же прячутся в углах, под кроватями, под столами, за шкафами или в шкафах, забиваются в кладовки, туалетные и ванные комнаты. На зов они практически не отвечают.Поиск прекращается только после обнаружения всех пострадавших.

к началу страницы В тех случаях, когда помещения сильно задымлены, спасатели должны незамедлительно их проветрить, открыв окна и двери. Иногда целесообразно использовать дымососы. Задымленность можно уменьшить струёй распыленной воды, которая охлаждает дым и одновременно осаживает его твердые частицы.

к началу страницы Обнаружив пострадавшего, спасатель набрасывает на него мокрую ткань, берет за руки или на руки и выводит (выносит) в безопасное место. Рот и нос пострадавшего закрываются мокрым платком, шарфом, косынкой, ему надевают противогаз или кислородную маску. Выводя человека через зону задымления, горения, теплового воздействия и не имея под рукой специальных средств защиты, спасателю нужно обернуть голову плотной мокрой тканью, укрыться одеялом, накидкой. Опасную зону следует преодолевать быстро и осторожно, места открытого огня - бегом.

Травмы и гибель людей при пожарах происходят от удушья, отравления токсичными продуктами горения, теплового поражения, падения на землю при самостоятельном оставлении зоны пожара, при взрыве и падении предметов, во время давки при панике.

к началу страницы Если люди охвачены паникой, то спасатели должны вести себя спокойно и уверенно, команды подавать четким голосом, быстро и резко подавлять панические настроения. При возникновении пожара в клубе, кинотеатре, цирке, концертном зале где скапливается большое количество людей, спасатели должны в первую очередь оказать помощь людям, находящимся на балконах, галереях бельэтажах, так как именно в этих местах накапливаются продукты горения и повышается температура.

к началу страницы В случае пожара в лечебном учреждении спасатели должны действовать в тесном контакте с обслуживающим медицинским персоналом и выполнять его указания. При возникновении пожара в детских учреждениях спасатели обязаны тщательно проверить все комнаты, подсобные помещения, шкафы, кровати пространство между стенами и занавесками, после чего вывести (вынести) детей в безопасное место.

к содержанию главы 3


Способы тушения пожаров

ПСР в условиях пожаров

Способы тушения пожаров

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

тушение водой
 тушение песком
 подручные средства
 немеханизированные инструменты
 механизированные
 типы пожарных лестниц
 огнетушители
 пожарные краны

Одновременно с проведением ПСР и оказанием помощи пострадавшим спасатели участвуют в тушении пожара. При этом важное значение имеет информация о характере пожара, направлении распространения огня, вероятности взрыва, выброса в атмосферу опасных и вредных веществ, возможных обрушениях, поражениях электрическим током, оптимальных средствах и способах тушения. Спасатели приступают к тушению пожара сразу же после обнаружения источника возгорания.

к началу страницы Самым распространенным средством при тушении пожара является вода. Попадая на горящий материал, она охлаждает его; образуется пар, который препятствует притоку кислорода к очагу горения. Воду не применяют при тушении горючих жидкостей, удельный вес которых меньше, чем у нее, так как они, всплывая и растекаясь по поверхности, увеличивают площадь пожара. Нельзя использовать воду для тушения веществ, вступающих с ней в бурную химическую реакцию (металлический натрий, калий, магний, карбит кальция и т.д.), а также необесточенных электропроводов и приборов.

к началу страницы Песок, покрывая горящую поверхность, прекращает доступ к ней кислорода, препятствует выделению горючих газов и понижает температуру горящего предмета. Сырой песок обладает токопроводящими свойствами и поэтому его нельзя использовать при тушении предметов, находящихся под электрическим напряжением. Песок не должен содержать посторонних горючих примесей.
К подручным средствам пожаротушения также относятся асбестовые и грубошерстные покрывала, которыми накрывают небольшие очаги пожара, чтобы прекратить к ним доступ воздуха.

Ликвидируя пожар, спасатели используют немеханизированные и механизированные инструменты.

к началу страницы К немеханизированным инструментам относятся пожарные и плотницкие топоры, ломы, багры, крюки, продольные и поперечные пилы, совковые и штыковые лопаты, ведра, набор для резки электрических проводов. Этот набор предназначен для обесточивания отдельных участков электрической сети, находящейся под напряжением не более 220 В. Он состоит из ножниц, резиновых бот, перчаток и коврика; его хранят в специальном ящике и закрепляют за одним из спасателей.

к началу страницы К механизированным инструментам, применяемым для выполнения различных работ при тушении пожаров, относятся дисковая и цепная бензомоторная пила типа "Дружба-4", портативные ранцевые установки для газовой резки металлов, электрические пилы, долбежные, пневматические отбойные молотки и другие устройства. Наибольшее распространение в арсенале спасателей получил универсальный механизированный комплект УKM-4, который состоит из мотопривода, дымососа, отбойного молотка, дисковой и цепной пил. С помощью такого комплекта можно нагнетать в помещения свежий воздух или откачивать из них дым, пробивать отверстия в стенах, резать различные конструкции, причем все эти работы способен выполнять один человек. Дисковая пила ПДС-400, разработанная на базе бензомоторной пилы "Урал", предназначена для вскрытия фюзеляжа самолета при выполнении аварийно-спасательных работ. Она может также использоваться при работах по вскрытию и разборке металлических конструкций.

к началу страницы При проведении спасательных работ и тушении пожара в верхних этажах зданий, когда стационарные лестницы и другие устройства пути использовать невозможно, спасатели пользуются пожарными ручными лестницами. Существуют три типа ручных пожарных лестниц: лестница-палка (ЛП), лестница-штурмовка (ЛШ) и выдвижная (3-КЛ). Их изготавливают из дерева или алюминиевого проката, они просты по конструкции и удобны в работе. Высота лестницы-палки в рабочем положении 3 м.Лестница-штурмовка, или подвесная лестница, имеет стальной крюк, при помощи которого она навешивается на подоконник вышележащего этажа; длина лестницы-штурмовки 4 м.
Выдвижная лестница состоит из трех деревянных колен, каждое из которых представляет собой раму с двумя наклонными боковыми стойками и 12 ступенями. Колена лестницы соединяются между собой металлическими скобами. Механизм выдвижения (сдвигания) лестницы представляет собой канатно-блочное устройство, состоящее из троса, цепи, трех блоков в обоймах и двух кронштейнов с ушками для крепления концов троса. В собранном виде длина выдвижной лестницы составляет 4,5 м, в рабочем положении - около 10,7 м.
Деревянные лестницы 3-КЛ сейчас заменяются металлическими (из алюминиевого сплава) трехколенными выдвижными лестницами Л-60 с теми же техническими характеристиками, но на 10 кг легче. Существуют также автомобильные пожарные лестницы с высотой подъема 16, 30 и 45 м, и коленчатые автоподъемники с высотой подъема 18 и 30 м.

к началу страницы Одним из эффективных подручных средств пожаротушения являются огнетушители. Промышленностью их выпускается несколько типов, отличающихся по огнегасительному составу и механизму действия:
- пенные (ОП-5, ОХП-10, ОХВП-10) - продолжительность действия пенных огнетушителей- 40-70 с, длина струи - 4-8 м;
- углекислотные (OУ-1, ОУ-5) - продолжительность действия - 30-60 с, длина струи - 1,5-3,5 м;
- аэрозольные,
- углекислотно-бромэтиловые,
- порошковые (ОП-1 "Момент", ОП-2).

Так как продолжительность работы огнетушителей невелика, их следует применять в непосредственной близости от огня. Огнегасительную струю направляют, в первую очередь на участки повышенного горения, сбивая пламя снизу вверх и стремясь быстрой равномерно покрыть пеной (углекислотным снегом) большую площадь горения. Чтобы привести в действие пенный огнетушитель ОП-5, (ОХВП-10, ОХП-10) надо взять аппарат, прочистить прикрепленной к нему шпилькой спрыск, передвинуть рукоятку вверх и перекинуть ее до отказа, затем перевернуть огнетушитель днищем вверх и направить струю пены в огонь. При отсутствии струи аппарат переворачивают, встряхивают и, вновь опрокинув его ввеох дном, направляют струю пены в огонь. Пенные огнетушители предназначены для ликвидации загорания различных материалов и веществ, в том числе и легковоспламеняющихся жидкостей. Однако эти аппараты нельзя использовать при тушении электроустановок и проводов, находящихся под напряжением, а также щелочных материалов.
В верхней части углекислотных огнетушителей OУ-1 и OУ-5 укреплен маховичок вентиля-запора, а сбоку находится раструб снегообразователя. Для приведения аппарата в действие необходимо повернуть раструб снегообразователя к огню, в левую руку взять рукоятку, а правой повернуть маховичок вентиля-запора против часовой стрелки до упора, направляя струю газа (снега) в очаг горения. Выбрасываемой из раструба снегообразной массой покрыть горящую поверхность до прекращения горения. Углекислотные огнетушители используются для тушения любых загораний, в том числе при воспламенении электросетей и установок, находящихся под напряжением не более 380 В.
Для приведения в действие ручного порошкового огнетушителя необходимо поднести его к очагу горения, открыть вентиль газового баллончика и направить струю порошка на пламя. Эти огнетушители предназначены для тушения горящих электроустановок под напряжением и других загораний.

к началу страницы При ликвидации возникшего на объекте пожара важное значение отводится умению быстро использовать внутренние пожарные краны, которые вместе со стволом и пожарным рукавом (10-20 м), уложенным "гармошкой" или в "скатку", устанавливаются в шкафчиках и действуют от водопроводной сети. На корпусе крана и рукаве имеются специальные соединительные головки. Чтобы привести пожарный кран в действие, необходимо сорвать пломбу, открыть дверцу шкафчика и раскатать рукав в направлении очага пожара. Затем рукав присоединяют к пожарному крану (если это не было сделано предварительно) и, поворачивая маховичок вентиля крана против часовой стрелки до предела, пускают воду, В том случае, когда с пожарным краном работают два спасателя, один из них раскатывает рукав и берет в руки ствол, а другой присоединяет рукав к крану и пускает воду.

После тушения пожара спасатели должны убедиться в отсутствии очага горения или тлеющих участков.

к началу страницы

к содержанию главы 3


Лесные пожары

ПСР в условиях пожаров

Лесные пожары

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

задачи разведки
локализация и тушение
 правила безопасности

Лесные пожары из всех пожаров природного характера представляют собой наибольшую опасность. В летний период (июль-август) количество лесных пожаров становится максимальным. К наиболее пожароопасным лесным насаждениям относятся сосновые, лиственные и кедровые леса, лишайники и багульники. При лесном пожаре, охватывающем незначительную территорию, меры по его локализации и тушению осуществляют работники лесной охраны. К ликвидации крупных лесных пожаров привлекаются силы и средства ГО, ПСФ, воинские подразделения и другие силы. Руководство и координация действиями привлеченных сил и средств осуществляется специально создаваемыми штабами.

к началу страницы Подразделение, прибывшее на место пожара первым, сразу же приступает к разведке, в ходе которой устанавливаются:
- вид, скорость и площадь пожара;
- наиболее опасное направление распространения пожара по фронту, флангам и т.д.;
- присутствие людей в зоне лесного пожара, а также в местах его возможного распространения;
- наличие препятствий для распространения пожара;
- возможность подъезда к месту пожара и использования механизированных средств его локализации и ликвидации;
- наличие водоисточников;
- безопасные места стоянки транспортных средств и вероятные пути отхода. Для проведения разведки используются вертолеты, самолеты, автомобили, вездеходы, катера и т. д.
По результатам разведки разрабатывается план тушения пожара, в котором предусматриваются:
- способы и приемы ликвидации пожара;
- сроки выполнения отдельных видов работ;
- организация связи;
- мероприятия по непрерывной разведке пожара;
- вопросы безопасности.

к началу страницы Локализация и ликвидация лесных пожаров осуществляется:
- тушением водой, огнетушащими химическими веществами;
- прокладкой заградительных полос и канав;
- пуском встречного огня (отжигом);
- применением взрывчатых веществ;
- искусственным вызыванием осадков.

Тушение лесного пожара производится с помощью пожарных автомобилей, мотопомп и средств подачи огнетушащих химических веществ. Если пожар распространен на значительной территории и возможностей привлеченных наземных средств недостаточно, то к тушению пожара привлекаются специально оборудованные воздушные средства. Практика лесного пожаротушения показывает, что сильные и средние пожары при недостаточном количестве сил и средств локализуются за счет отжига от опорных полос. Опорными полосами могут являться естественные (реки, озера и т.д.) и искусственные (дороги, просеки и др.) преграды. При отжиге опорная полоса должна быть замкнутой, то есть окружать пожар или упираться своими концами в непроходимые для огня препятствия. За пределами опорной полосы с целью обнаружения очагов горения организуется патрулирование.
Для создания преград на пути распространения сильных пожаров на удаленных лесных массивах широко используются взрывчатые вещества.

Ликвидация оставшихся очагов горения производится, как правило путем засыпки землей, заливания водой или огнетушащими растворами.

к началу страницы Во время тушения лесных пожаров запрещается:
- переходить в глубь пожара;
- находиться в зоне между линиями распространения пожара и встречного огня;
- оставлять свое место без разрешения руководителя, за исключением явной опасности для жизни.

Для спасения людей из области лесного пожара спасатели используют все имеющиеся силы и средства. В условиях быстрого распространения огня по широкому фронту ПСР сводятся к проведению эвакуации из близлежащих населенных пунктов, спасению материальных ценностей, сельскохозяйственных животных и, по возможности, представителей лесной фауны. Во время проведения ПСР при пожарах возможны травмирование и даже гибель спасателей. К типичным травмам при этом относятся термические ожоги, отравления остаточными продуктами сгорания, переломы, ранения ушибы, электротравмы и некоторые другие.

к началу страницы

к содержанию главы 3


Глава 3 - Общие понятия о радиоактивности

ПСР в условиях радиоактивного заражения

Общие понятия о радиоактивности

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

природа явления
радиоактивное загрязнение
 экспозиционная доза излучения
 методика оценки последствий облучения
 рентген

к началу страницы В природе есть небольшое количество химических элементов, ядра атомов которых распадаются самопроизвольно. Этот процесс сопровождается невидимым излучением. Самопроизвольный распад ядер атомов некоторых химических элементов называется радиоактивностью, а сами элементы и их излучения - соответственно радиоактивными элементами и радиоактивными излучениями. Органы чувств человека не обладают способностью воспринимать присутствие радиоактивного излучения. Информацию о радиоактивном излучении и о радиоактивном загрязнении местности, воды, воздуха, транспортных средств, продуктов питания и т.д. можно получить только по показаниям специальных приборов.

к началу страницы Радиоактивное загрязнение возникает в процессе радиоактивных превращений ядер атомов химических элементов: альфа-распад, бета-распад, электронный захват, спонтанное (самопроизвольное) деление атомных ядер. Одно из важных свойств всех радиоактивных излучений -способность вызывать ионизацию электрически нейтральных молекул среды, в которой они распространяются. Наибольшей ионизирующей способностью обладают альфа-частицы. Вследствие ионизации энергия альфа-частицы быстро уменьшается. После прохождения определенного расстояния, называемого длиной свободного пробега, альфа-частица как таковая прекращает свое существование. Потеряв большую часть энергии, она захватывает два электрона и становится нейтральным атомом гелия. Для человека, как и для любого другого живого организма, альфа-излучение не представляет собой какой-либо опасности.
Способностью при прохождении через вещество ионизировать его обладают и бета-частицы, однако она значительно меньше. Поскольку бета-частицы теряют свою энергию несколько медленнее, то длина их свободного пробега в воздухе и других материалах гораздо больше. Значительная часть бета-частиц различных радиоактивных изотопов проходит в воздухе 3-5 м. В веществах, имеющих большую плотность, намного меньше (в воде, древесине, тканях организма в 1000 раз). Несмотря на это, бета-излучение опасно для человека, особенно при попадании радиоактивных веществ на открытые участки кожи.
Альфа-распад и бета-распад, как правило, сопровождаются гамма-излучением. Оно представляет собой электромагнитные колебания очень большой частоты, распространяющиеся в пространстве со скоростью света; испускается ядром в виде отдельных порций, называемых гамма-квантами или фотонами. Гамма-кванты обладают очень большой проникающей способностью. Для характеристики ослабления гамма-излучения различными материалами пользуются величиной слоя половинного ослабления (d 1/2). Это такая толщина слоя материала, которая ослабляет мощность гамма-излучения в два раза. Слой половинного ослабления является мерой характеристики защитных свойств материала.

к началу страницы Степень опасности поражения людей ионизирующими излучениями определяется значением экспозиционной дозы излучения (Д), которая измеряется в рентгенах (Р). Интенсивность радиоактивных излучений оценивается мощностью дозы излучения (Р). Мощность дозы излучения характеризует скорость накопления дозы и выражается в рентгенах в час (Р/ч), миллирентгенах в час (мР/ч) или в микрорентгенах в час (мк Р/ч).

В Международной системе единиц СИ экспозиционная доза излучения измеряется в кулонах на килограмм (Кл/кг), и ее мощность - в кулонах на килограмм в секунду (Кл/(кгс). Кулон на килограмм равен экспозиционной дозе, при которой в 1 кг воздуха образуется в результате ионизации суммарный электрический заряд всех ионов одного знака, равный 1 Кл.

к началу страницы При оценке последствий облучения людей ионизирующими излучениями важно знать не экспозиционную дозу, а поглощенную дозу излучения, то есть количество энергии ионизирующих излучений, поглощенное тканями организма человека. В качестве единицы измерения поглощенной дозы излучения в системе СИ принят грэй (Гр), а мощность такой дозы - грэй в секунду (Гр/с). На практике используется внесистемная единица поглощенной дозы - рад (в одном грамме облучаемого вещества поглощается энергия, равная 100 эрг). Внесистемная единица мощности поглощенной дозы - рад в час или рад в секунду (рад/ч, рад/с).

Между экспозиционной и поглощенной дозами излучения имеется зависимость:
Дпог = Дэкс х К,
где К - коэффициент пропорциональности
(для мягких тканей организма человека К = 0,877).

Учитывая то, что у существующих дозиметрических приборов погрешность измерений составляет 15-30%, коэффициент пропорциональности принимают равным единице. Поэтому при оценке последствий облучения людей измеренные с помощью дозиметрических приборов значение экспозиционной дозы в рентгенах и поглощенной дозы в радах примерно одинаковы. (см. также степень радиационных поражений)

к началу страницы Рентген - это такая доза гамма-излучения, при которой в 1 см3 воздуха при нормальных физических условиях (температура воздуха 0° С и давление 760 мм рт.ст.) образуется 2,08х109 пар ионов, несущих одну электростатическую единицу количества электричества. Для оценки последствий облучения организма человека различными видами излучений, а также при попадании радионуклидов в организм человека с воздухом, водой и пищей применяется специальная единица измерения эквивалентной дозы облучения - бэр (биологический эквивалент рентгена).

Чрезвычайные ситуации, связанные с радиоактивным загрязнением, как правило, происходят в результате аварий на атомных электростанциях предприятиях атомной промышленности, на установках и транспортных средствах, использующих и перевозящих радиоактивные вещества, а также” результате ядерных взрывов.

к началу страницы

к содержанию главы 3


Глава 3 - Степень радиационных поражений

Главное управление ГОЧС Ярославской области

ПСР в условиях радиоактивного заражения

Степень радиационных поражений

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

особенности ПСР в условиях р/загрязнения
 определение степени поражения
 дозы облучения
 дозы и признаки поражения

Upper.gif (191 bytes) Особенностями проведения ПСР в условиях радиоактивного загрязнения являются:
- строгая регламентация времени пребывания спасателей в зонах радиактивного загрязнения;
- организация посменной работы;
- использование средств индивидуальной защиты (СИЗ), защитных свойств техники, транспорта, уцелевших зданий и сооружений;
- организация и осуществление непрерывного контроля за полученными дозами излучения.

При радиоактивном загрязнении местности практически трудно создать условия, предохраняющие людей от облучения. Поэтому при действии на местности, загрязненной радиоактивными веществами, устанавливаются определенные допустимые дозы облучения на тот или иной промежуток времени, которые, как правило, не должны вызывать у людей лучевых (радиационных) поражений.

Upper.gif (191 bytes) Известно, что степень радиационных поражений зависит от полученной дозы излучения и времени, в течение которого человек ему подвергался. Не всякая доза облучения опасна. Если она не превышает 50 Р, то исключена даже потеря трудоспособности, не говоря уже о лучевой болезни. Доза в 200-300 Р, полученная за короткий промежуток времени, может вызвать тяжелые радиационные поражения. Такая же доза, полученная в течение нескольких месяцев или при относительно равномерном облучении, к заболеванию не приведет. Здоровый организм человека способен за это время вырабатывать новые клетки взамен погибших при облучении.

Upper.gif (191 bytes) При определении допустимых доз облучения необходимо учитывать то, что оно может быть однократным или многократным. Однократным считается облучение, полученное за первые 4 суток. Облучение, полученное за время, превышающее этот период, считается многократным. Облучение людей однократной дозой 100 Р и более иногда называют острым облучением.

Upper.gif (191 bytes) Дозы и признаки поражения

Доза облучения, Р | Признаки поражения
50 | Отсутствие признаков поражения
100 | При многократном облучении в течение 10-30 сут работоспособность не снижается. При остром (однократном) облучении у 10% облученных - тошнота и рвота, чувство усталости без серьезной потери трудоспособности
200 | При многократном облучении в течение 3 мес. работоспособность не снижается. При остром (однократном) облучении дозой 100-250 Р - слабо выраженные признаки поражения - лучевая болезнь первой степени
300 | При многократном облучении в течение года работоспособность не снижается. При остром облучении дозой 250-300 Р - лучевая болезнь второй степени. Заболевание в большинстве случаев заканчивается выздоровлением
400-700 | Лучевая болезнь третьей степени. Сильная головная боль, повышенная температура, слабость, жажда, тошнота, рвота, понос, кровоизлияние во внутренние органы, в кожу и слизистые оболочки, изменение состава крови. Выздоровление возможно при условии проведения своевременного и эффективного лечения. При отсутствии лечения смертность может достигнуть почти 100%
более 700 | Болезнь в большинстве случаев приводит к смертельному исходу. Поражение проявляется через несколько часов -лучевая болезнь четвертой степени
более 1000 | Молниеносная форма лучевой болезни. Пораженные теряют работоспособность практически немедленно и погибают в первые дни после облучения

к содержанию главы 3


Радиационная разведка

ПСР в условиях радиоактивного заражения

Радиационная разведка

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

задачи разведки
 посты радиационного наблюдения
 оснащение поста

Upper.gif (191 bytes) Эффективность проведения ПСР в зоне радиоактивного загрязнения во многом зависит от наличия достоверных данных о сложившейся там радиационной обстановке. С этой целью проводится радиационная разведка, которая решает следующие задачи:
- обнаружение загрязнения местности и приземного слоя воздуха радиоактивными веществами и передача информации об этом руководителю работ;
- определение мощности дозы гамма-излучения на маршрутах движения ПСФ и обозначение границ зон радиоактивного загрязнения;
- отыскивание (при необходимости) путей обхода для преодоления загрязненных участков;
- контроль за динамикой изменения радиационной обстановки;
- взятие проб воды, продовольствия, растительности, грунта, объектов техники, имущества и отправка их в лаборатории;
- метеорологическое наблюдение;
- дозиметрический контроль личного состава ПСФ после выхода из зоны радиоактивного загрязнения;

Upper.gif (191 bytes) При организации радиационной разведки необходимо учитывать обстановку, которая может сложиться в районах проведения работ при изменении внешних условий (направление ветра и т.д.) или в случае повторного радиоактивного загрязнения. Для наблюдения за радиационной обстановкой в районах расположения ПСФ, а также на объектах проведения работ создаются посты радиационного наблюдения, основными задачами которых являются:
- своевременное обнаружение радиоактивного загрязнения и подача сигналов оповещения;
- определение направления движения облака радиоактивного вещества;
- разведка участков, загрязненных радиоактивными веществами в районе поста, а также метеорологическое наблюдение.

Upper.gif (191 bytes) Пост радиационного наблюдения состоит, как правило, из трех человек. Он оснащается измерителями дозы излучения ДП-5 (А, Б, В), ДРГ-01Т и т.д., метеокомплектом № 3, индивидуальными измерителями мощности дозы излучения ИД-11 (ДКП-02 и т. д.), измерителями дозы излучения ИД-1, секундомером, средствами оповещения и связи, журналом для записи параметров радиационной обстановки, комплектом оборудования для взятия проб воздуха.

к содержанию главы 3


Дозиметрический контроль

ПСР в условиях радиоактивного заражения

Дозиметрический контроль

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

групповой контроль
 индивидуальный
 контрольно-распределительные посты
 характеристики приборов

Приборы дозиметрического контроля

Дозиметрический контроль проводится с целью своевременного получения данных о дозах облучения личного состава ПСФ при действиях в зонах радиоактивного загрязнения. По полученным данным определяется режим работы ПСФ. Дозиметрический контроль подразделяется на групповой и индивидуальный.

Upper.gif (191 bytes) Групповой контроль проводится с целью получения данных о средних дозах облучения для оценки и определения категории работоспособности личного состава ПСФ. Для этого формирование обеспечивается измерителями дозы излучения ИД-1 (дозиметрами ДКП-50-А из комплектов ДП-24, ДП-22В) из расчета 1-2 дозиметра на группу численностью 14-20 человек, действующих в одинаковых условиях радиационной обстановки.

Upper.gif (191 bytes) Индивидуальный контроль проводится с целью получения данных о дозах каждого спасателя, которые необходимы для первичной диагностики степени тяжести радиационного поражения. Личному составу ПСФ в этих целях выдаются индивидуальные измерители мощности дозы ИД-11.

Upper.gif (191 bytes) Уровень радиоактивного загрязнения определяется и по степени загрязнения техники, транспорта, одежды, инструмента, средств защиты, обуви и т. д. Данная работа осуществляется после выполнения ПСФ поставленных задач, при выходе спасателей из загрязненных районов, при проведении полной специальной обработки. Личный состав, техника и транспорт ПСФ, подвергшиеся радиоактивному загрязнению и прибывшие для проведения полной специальной обработки, проходят через контрольно-распределительные посты, которые устанавливают степень загрязнения ПСФ и определяют мероприятия по специальной обработке. Один из постов находится на входе, а другой на выходе площадки спецобработки. Степень загрязненности устанавливается при помощи приборов ДП-5, КРБ-1 и т. д. По мере прохождения личного состава и техники ПСФ через контрольно-распределительный пост периодически определяется загрязненность рабочего места дозиметриста; при необходимости проводится его дезактивация или изменение местоположения.

Upper.gif (191 bytes) Характеристики приборов
радиационной разведки и дозиметрического контроля

Наименование | Характеристики и диапазон измерений | Назначение
Полевой радиометр-рентгенометр ДП-5А (ДП-5Б, ДП-5В) | По гамма-излучению 50 мкР/ч - 200 Р/ч | Измерение мощности дозы гамма-излучения и наличия загрязненной местности по гамма-, бета-излучению
Дозиметр ДРГ-01Т | 10 мкР/ч - 10 Р/ч | Измерение мощности экспозиционной дозы (МЭД) внешнего гамма-излучения
Комплект дозиметров ДП-22В | 2-50 Р/ч | Измерение доз излучения
Комплект дозиметров ДП-24 (аналог ДП-22В) | 2-50 Р/ч | Измерение доз излучения
Комплект измерителя дозы ИД-1 | 20-500 рад | Измерение поглощенных доз гамма-нейтронного излучения
Индивидуальный измеритель дозы ИД-11 с измерительным устройством ИУ | 10-1500 рад 50-800 Р | Индивидуальный контроль облучения с целью первичной диагностики радиационного поражения
Химические дозиметры ДП-70 (ДП-70М) выдаются дополнительно к ДКП-50-А | 50-800 Р | Измерение доз излучения для медицинской диагностики степени поражения
Комплект дозиметров ДК-0,2 | 10-200 мР | Измерение мощности дозы гамма-излучения в лабораторных условиях


Технология проведения поисково-спасательных работ

ПСР в условиях радиоактивного заражения

Технология проведения поисково-спасательных работ

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

выполняемые мероприятия
 комплекс мер безопасности
 перечень СИЗ
 разделение на зоны аварии
 критерии выбора СИЗ

Upper.gif (191 bytes) Поисково-спасательные работы в условиях радиоактивного загрязнения включают в себя:
- разведку зоны загрязнения и поиск пострадавши;
- локализацию зоны загрязнения и источников излучения;
- деблокирование пострадавших, оказание им экстренной медицинской помощи, их эвакуацию из зоны загрязнения;
- ликвидацию последствий ЧС.

Каждая из указанных операций выполняется в определенной последовательности силами и средствами подразделений спасателей, при этом основное внимание уделяется выбору наиболее рациональных технологий и организации проведения ПСР применительно к условиям конкретной ситуации.

Upper.gif (191 bytes) Проведение работ в зоне, загрязненной радиоактивными веществами, требует осуществления комплекса мер радиационной безопасности, направленных на снижение внешнего и внутреннего облучения работающих и исключения заноса радиоактивного загрязнения на чистые территории и в жилые помещения. Комплекс мер по радиационной безопасности включает в себя:
- строгое нормирование радиационных факторов;
- медицинское освидетельствование и допуск всех лиц, привлеченных к работе в условиях радиоактивного загрязнения;
- инструктаж по вопросам радиационной безопасности;
- систематический контроль за радиационной обстановкой и ее изменениями, определение на его основе допустимой продолжительности работ на конкретных участках;
- индивидуальный дозиметрический контроль и учет облучения всех работающих на загрязненной местности;
- локализацию загрязнений;
- организацию индивидуальной защиты всех работающих;
- организацию санитарно-пропускного режима, исключающего распространение загрязнений с участков проведения работ;
- организацию санитарной обработки и систематической дезактивации, а при необходимости-уничтожения спецодежды, спецобуви и других СИЗ, используемых работающими.
Основными вредными факторами, определяющими необходимость применения СИЗ в условиях радиационных аварий, являются поступление радиоактивных веществ в организм человека и радиоактивное загрязнение кожных покровов, обусловленное радиоактивным загрязнением местности, поверхностей различных объектов и воздуха. Поэтому основная цель проводимого в аварийных ситуациях комплекса мероприятий по организации индивидуальной защиты состоит в следующем:
- исключить или снизить до установленных нормативными документами допустимых величин поступление в организм людей радионуклидов, а также радиоактивное загрязнение кожных покровов;
- предотвратить распространение радиоактивных загрязнений из зоны аварии с загрязненными одеждой, обувью, средствами защиты и т.д.
Необходимо помнить, что применением СИЗ нельзя обеспечить защиту человека от внешнего гамма-излучения. Эта задача решается только с использованием защитных инженерных сооружений и устройств (укрытия, защитные экраны), механизмов для дистанционного проведения работ и при строгом ограничении времени нахождения людей в местах с высоким уровнем гамма-излучения. Применение СИЗ должно проводиться в комплексе с другими мерами радиационной безопасности, в том числе с йодной профилактикой и применением других фармпрепаратов (медицинских средств защиты).

Upper.gif (191 bytes) К средствам индивидуальной защиты, применяемым в условиях радиационных аварий и при ликвидации их последствий, относятся:
- спецодежда основная (комбинезоны, костюмы, халаты, шапочки, носки из хлопчатобумажных и смешанных тканей) и дополнительная (фартуки, нарукавники, полухалаты, полукомбинезоны из пленочных и прорезиненных материалов);
- средства индивидуальной защиты органов дыхания (СИЗОД) (респираторы, фильтрующие противогазы, изолирующие дыхательные аппараты, пневмомаски, пневмошлемы, пневмокуртки и др.);
- изолирующие костюмы;
- спецобувь (основная и дополнительная);
- средства защиты рук (резиновые, пленочные, хлопчатобумажные перчатки или рукавицы);
- средства защиты глаз (защитные очки, щитки и др.);
- предохранительные приспособления (ручные захваты, пояса и др.).

Upper.gif (191 bytes) При возникновении радиационной аварии, основываясь на результатах радиометрического контроля и оценки радиационной обстановки, целесообразно разделить зону аварии на две зоны.
К первой зоне (зоне строгого режима) следует отнести помещения и территории, где наблюдается превышение установленных допустимых уровней радиоактивного загрязнения поверхностей и воздуха. Пребывание в этой зоне требует применения, наряду с основным комплектом спецодежды, дополнительных СИЗ (например, СИЗОД, дополнительной спецодежды из пленочных или прорезиненных материалов, дополнительной спецобуви, изолирующих костюмов и т.д.).
Ко второй зоне (зоне режима радиационной безопасности) следует отнести помещения и территории, где уровни радиоактивного загрязнения поверхностей и воздуха, обусловленные аварийной ситуацией, находятся в пределах допустимых величин. Для защиты людей в этой зоне и предотвращения распространения радиоактивного загрязнения достаточно переодевания лиц участвовавших в ликвидации последствий аварии, в основной комплект спецодежды с использованием респираторов или без них. Вход на загрязненную территорию организуется через санитарный пропускник с обязательным полным переодеванием, а в помещения и на территорию первой зоны - через санитарные шлюзы или санитарные барьеры с обязательным применением дополнительных СИЗ.

Upper.gif (191 bytes) В качестве основных критериев выбора СИЗ для использования при проведении конкретных работ по ликвидации последствий аварий в той или иной зоне должны использоваться данные:
- об ожидаемых или измеренных концентрациях радиоактивных веществ в воздухе при проведении работ;
- об уровне радиоактивного загрязнения поверхностей;
- о возможности облива загрязненными (в том числе дезактивирующими) растворами или контакта с паровой смесью при использовании для дезактивации пароэжекционных распылителей:
- о категории тяжести и продолжительности выполнения работ;
- о микроклимате на рабочих местах и газовом составе воздуха (температура, влажность, содержание в воздухе кислорода, наличие токсичных и взрывоопасных газовых смесей и т.д.).

Upper.gif (191 bytes) Во всех случаях, когда для ликвидации последствий ЧС необходим доступ спасателей в помещения, боксы, емкости, цистерны, колодцы, в которых вероятно наличие парообразных токсичных веществ с высокой концентрацией (более 0,5%), в качестве СИЗОД должны использоваться изолирующие дыхательные аппараты или шланговые СИЗ. В зависимости от характера ЧС, степени ее тяжести, а также вида и особенностей предстоящей работы спасатели по прибытии на место аварии обеспечиваются СИЗ как из штатного аварийного комплекта, так и из запаса СИЗ самого объекта (например, шланговыми СИЗ и т.д.).

к содержанию главы 3


Проведение дезактивации

ПСР в условиях радиоактивного заражения

Проведение дезактивации

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

локализация и ликвидация источников
 методы дезактивации
 определение порядка работ
 дезактивирующие рецептуры
 локализация, обработка, захоронение отходов

Особенностями сбора и локализации радиоактивных материалов (осколки топливных элементов, конструкционных и защитных материалов) является, мак правило, то, что точное расположение радиоактивных источников неизвестно, по территории они рассредоточены хаотично, при проведении ПСР возможно неожиданное "появление" источника в результате вскрытия завала или изменения места его расположения.

Upper.gif (191 bytes) Проведение ПСР в условиях полей с высокой МЭД гамма-излучения должно планироваться с максимально возможным применением механизированных средств. Для локализации и ликвидации источников радиоактивного загрязнения применяют следующие методы:
- перепахивание грунта (основной защитный эффект достигается за счет "разбавления" активности по толщине перепаханного слоя грунта);
- экранирование (используется обычно после снятия загрязненного слоя при высоких остаточных уровнях радиоактивной загрязненности);
- обвалование и гидроизоляция загрязненных участков (используется обычно как временная мера на первых этапах работ для предотвращения "расползания" загрязнения за счет смыва осадками и для исключения попадания радиоактивных веществ в грунтовые воды);
- связывание радиоактивных загрязнений вяжущими и пленкообразующими композициями.

Upper.gif (191 bytes) Дезактивация является одной из эффективных мер радиационной защиты, так как предназначена для удаления радиоактивных веществ из сферы жизнедеятельности человека и, тем самым, - для снижения уровней радиационного воздействия на него. Основными методами дезактивации отдельных объектов являются:
для открытых территорий (грунта):
- снятие и последующее захоронение верхнего загрязненного слоя грунта (механический способ);
- дезактивация методом экранирования;
- очистка методом вакуумирования;
- химические методы дезактивации грунтов (промывка);
- биологические методы дезактивации (естественная дезактивация);
для дорог и площадок с твердым покрытием:
- смыв радиоактивных загрязнений струёй воды или дезактивирующим раствором (жидкостный способ);
- удаление верхнего слоя специальными средствами или абразивной обработкой;
- дезактивация методом экранирования;
- очистка методом вакуумирования;
- сметание щетками поливочно-моечных машин (многократно);
для участков местности, покрытых лесокустарниковой растительностью:
- лесоповал и засыпка чистым грунтом после опадания кроны;
- срезание кроны с последующим ее сбором и захоронением;
для зданий и сооружений:
- обработка дезактивирующим раствором (с щетками и без них);
- обработка высоконапорной струёй воды;
- очистка методом вакуумирования;
- замена пористых элементов конструкций;
- снос строений.

Upper.gif (191 bytes) При проведении дезактивации участков территории необходимо определить порядок работ (движение транспорта и персонала), который позволяет предотвратить новое радиоактивное загрязнение уже дезактивированных участков. Дезактивацию следует проводить в направлении от более загрязненных участков к менее загрязненным. Для дезактивации транспортных средств и другой самоходной техники целесообразно создание стационарных пунктов дезактивации с централизованным обеспечением техническими средствами, участками разборки техники, системами локализации и обработки образующихся радиационных отходов.
При проведении дезактивации зданий, сооружений, средств производства, транспортных средств с применением методов, вызывающих пылеобразование, требуется предварительное или одновременное увлажнение Следует учитывать возможность перераспределения радиоактивного загрязнения в ходе дезактивации зданий и сооружений. В частности, при дезактивации кровель и стен (вертикально расположенных поверхностей) стекающие растворы могут привести к концентрированию радиоактивного загрязнения в отдельных местах на поверхности грунта, что потребует повторной дезактивации, если она уже была проведена ранее.

Upper.gif (191 bytes) Дезактивирующие рецептуры

Состав

Назначение

Метод применения

СФ-2У - 0,15%;

вода - остальное

Дезактивация любых поверхностей

Жидкостный

СФ-2У - 0,15%;
щавелевая кислота-1-2%;
вода

Дезактивация любых поверхностей

Жидкостный

СФ-2У - 0,5%;
щавелевая кислота - 0,5%;
вода

Дезактивация наружных поверхностей зданий, металлических и шиферных крыш

Парожидкостные

Автосмывка

Удаление лакокрасочных покрытий
и асфальтовых загрязнений

Жидкостный

Поливиниловый спирт - 10%, глицерин - 7%, ОП-7 - 0,1%; вода

Дезактивация металлических
поверхностей

Жидкостный

СФ-2У-0.15%; вода

Дезактивация металлических
коммуникаций

Высоконапорная струя
(10 кгс/см2)

Снимаемое полимерное покрытие марки ВЛ-85-ОЗК:

водно-спиртовой р-р поливинилбутираля – 100 вес. частей;
азотная кислота (56%) –
0,5 вес. частей

Дезактивация пластика, бетона, металлических конструкций, окрашенных эмалью ПФ-218к

Жидкостный

к началу страницы

к содержанию главы 3


Технические средства дезактивации

ПСР в условиях радиоактивного заражения

Технические средства дезактивации

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Наименование | Назначение
Авторазливочная станция АРС-14 | Дезактивация зданий и сооружений в населенных пунктах, а также дорог, техники
Пожарная машина ПМ-130 | Дезактивация зданий и сооружений в населенных пунктах, а также дорог, техники
Поливочно-моечная машина ПММ | Дезактивация дорог, обочин
Универсальная дезактивирующая моющая установка УДМУ | Дезактивация поверхностей. Сбор пыли, мусора, остатков отработанных дезактивирующих растворов с полов помещений
Дегазационный комплект ДКВ-1А | Дезактивация помещений и оборудования, труднодезактивируемых поверхностей (рельефный металл, стены)
Пароэжекторный распылитель РП-1, РП-1М | Дезактивация поверхностей, загрязненных радиоактивными веществами, нефтепродуктами и маслами
Генератор высокократной пены ГП-ЗМ | Дезактивация поверхностей, загрязненных радиоактивными веществами, нефтепродуктами и маслами
Гидромониторы ГЭМ, ГМ-7, ГМ-1М | Дезактивация внутренних поверхностей помещений, внутренних и наружных поверхностей оборудования
Универсальная дезактивирующая моющая установка Тайфун" | Дезактивация внутренних поверхностей помещений, внутренних и наружных поверхностей оборудования

Upper.gif (191 bytes)

к содержанию главы 3


Санитарно-пропускной режим в зоне ЧС

ПСР в условиях радиоактивного заражения

Санитарно-пропускной режим в зоне ЧС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

обязательные правила при выходе из зоны
 действие препаратов защиты

Эффективная организация санитарно-пропускного режима в зоне ЧС в комплексе с применением спецодежды и других СИЗ позволяет исключить или значительно снизить вероятность распространения радиоактивных загрязнений и, как следствие, вероятность поступления радиоактивных веществ в организм человека.

Upper.gif (191 bytes) При выходе из зоны радиоактивного загрязнения следует:
- в специально отведенном месте снять дополнительные СИЗ (бахилы, нарукавники, костюм краткосрочного применения, разовые перчатки и т.д.) и сдать их на дезактивацию;
- в "грязном" отделении санпропускника снять основную спецобувь, верхнюю спецодежду, шапочку и, в случае загрязнения их выше допустимых уровней, сдать на дезактивацию;
- в случае загрязнения нательного белья выше допустимого уровня, его следует также сдать на дезактивацию (имущество, загрязненное ниже установленных допустимых уровней, должно храниться в шкафчиках до следующего использования);
- снять респиратор; респиратор "лепесток" сдать в отходы, респиратор РМ-2 сдать на дезактивацию;
- прополоскать рот чистой водой, тщательно вымыть руки теплой водой с мылом. Проверить с помощью радиометрических приборов чистоту рук. В случае превышения допустимого уровня загрязнения кожных покровов руки обрабатываются препаратами "Защита" или "Радез";
- тщательно вымыть тело под душем теплой водой с мылом и тщательно обтереть кожу полотенцем;
- проверить чистоту кожных покровов. В случае обнаружения участков тела, загрязненных выше нормы, провести их повторную обработку;
- в "чистом" отделении санпропускника надеть чистую одежду и обувь.

Upper.gif (191 bytes) При выполнении работ в зоне радиоактивного загрязнения используются и медицинские средства защиты - химические или биохимические препараты, вводимые в организм человека. Они позволяют:
- снизить или блокировать поступление и последующее отложение в организме радиоактивных веществ;
- ускорить выведение из организма поступивших в него радионуклидов;
- ослабить физиологические и биохимические последствия радиационных эффектов в организме.

к содержанию главы 3


ПСР в зоне выбросов СДЯВ (АХОВ) - общая характеристика

ПСР в зоне выбросов СДЯВ (АХОВ)

Общая характеристика

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

понятие "химически опасный объект"
 наземные резервуары хранения СДЯВ
 для временного хранения
 способы перевозки, транспортировки
 понятие зоны заражения
 особенность аварий с выбросом СДЯВ

Сильнодействующие ядовитые вещества - это химические вещества или соединения, которые при проливе или выбросе в окружающую среду способны вызвать массовое поражение людей или животных, а также заражение воздуха, почвы, воды, растений и различных объектов выше установленных предельно допустимых значений.
Интенсивная химизация обусловила широкое применение СДЯВ в народном хозяйстве. Соответственно, химически опасными являются объекты многих его отраслей, прежде всего промышленные предприятия.

к началу страницы Под химически опасными объектами понимаются объекты, при авариях или разрушениях которых могут произойти массовые поражения людей, животных и растений. Крупными запасами ядовитых веществ располагают предприятия химической, целлюлозно-бумажной, оборонной, нефтеперерабатывающей и нефтехимической промышленности, черной и цветной металлургии, промышленности, выпускающей удобрения. Значительные запасы СДЯВ сосредоточены также на объектах пищевой, мясо-молочной промышленности, холодильниках продовольственных баз, в жилищно-коммунальном хозяйстве. На ХОО СДЯВ являются исходным сырьем, промежуточными и конечными продуктами, побочной продукцией, а также растворителями и средствами обработки. Запасы этих веществ находятся в резервуарах базисных и расходных складов, технологической аппаратуре, транспортных средствах (трубопроводы, цистерны).

к началу страницы Наземные резервуары для хранения СДЯВ могут располагаться группами или стоять отдельно. Для каждой группы резервуаров или отдельных больших хранилищ по периметру оборудуется замкнутое обвалование или ограждающая стенка (реже устанавливается поддон). Они позволяют удерживать разлившиеся СДЯВ на меньшем участке местности, то есть сократить площадь испарения.

к началу страницы Для временного хранения СДЯВ перед отправкой на базисные и расходные склады ХОО используются железнодорожные склады, располагаемые в тупиках на расстоянии не ближе 300 м от жилых и общественных зданий. Хранение СДЯВ на железнодорожных складах осуществляется, как правило. в специальных цистернах. Срок хранения не должен превышать 2-3 суток. Однако предельно допустимые количества СДЯВ, хранящиеся на таких складах, не устанавливаются, что приводит к бесконтрольному неоднократному скапливанию на железнодорожных станциях цистерн, используемых в качестве временных хранилищ.

к началу страницы Железнодорожный транспорт является основным способом перевозки СДЯВ. Помимо цистерн вместимостью от 40 до 60 т, для транспортировки СДЯВ используются различные контейнеры емкостью от 0,1 до 0,8 м3 и баллоны емкостью от 0,016 до 0.05 м3.
Распространенным способом транспортировки СДЯВ является трубопроводный способ. Однако в большинстве случаев он используется на небольших расстояниях (между цехами и складами).
Автомобильным транспортом СДЯВ перевозятся в цистернах грузоподъемностью 2-6 т.

к началу страницы Повреждение или разрушение хранилищ, цистерн, технологических емкостей и трубопроводов в результате аварий приводит к попаданию СДЯВ в атмосферу с последующим образованием зоны заражения. Двигаясь по направлению приземного ветра, облако СДЯВ может формировать зону заражения глубиной до десятков километров, вызывая опасность поражения незащищенных людей животных и растений. При этом под зоной заражения понимается территория, в пределах которой будет проявляться поражающее действие СДЯВ, а под глубиной зоны - расстояние от источника заражения, которым являются поврежденные или разрушенные емкости и коммуникации, до границ зоны.

к началу страницы Общая особенность аварий, связанных с выбросом СДЯВ, - высокая скорость формирования и поражающего действия облака СДЯВ, что требует принятия незамедлительных мер по защите людей и локализации источника заражения. Оперативное решение этих задач может базироваться только на результатах своевременного и достоверного прогноза показателей масштабов зоны заражения, включающих в себя, в первую очередь, глубину и площадь зоны.

к содержанию главы 3


Классификация химически опасных веществ по действию на организм

ПСР в зоне выбросов СДЯВ (АХОВ)

Классификация химически опасных веществ
по действию на организм

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

раздражающего действия
 прижигающего
 удушающего
 общетоксического
 наркотического

Вся совокупность химически опасных веществ, в том числе и СДЯВ, по действию на организм подразделяется на группы, представленные в таблице.

Номер группы | Характер действия на организм | Наименование вещества
1 | Вещества раздражающего действия | Хлор, фосфор треххлористый, фосфора хлорокись, сернистый ангидрид, фтор, водород фтористый, водород хлористый, водород бромистый, азота оксиды, этиленимин. метиламин, метилакрилат, этиленсульфид, диметиламин, триметиламин
2 | Вещества прижигающего действия | Соляная кислота, аммиак
3 | Вещества удушающего действия | Фосген, хлорпикрин
4 | Вещества общетоксического действия | Сероводород, сероуглерод, окись этилена, синильная кислота, хлорциан, акролеин, акрилонитрил, ацетонитрил, ацетонциангидрин, водород мышьяковистый
5 | Вещества наркотического действия | Метил хлористый, метил бромистый, формальдегид, метилмеркаптан, этилмеркаптан

к началу страницы

к содержанию главы 3


Характеристика очага химического поражения

ПСР в зоне выбросов СДЯВ (АХОВ)

Характеристика очага химического поражения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

зона химического заражения
 первичное облако
 вторичное облако
 очаг химического поражения

Размеры очага химического поражения зависят от объемов разлившегося химически опасного вещества, характера разлива (свободно, в поддон или обвалование), метеоусловий, токсичности вещества и степени защищенности людей.

к началу страницы Зона химического заражения является составной частью очага химического поражения. Она характеризуется масштабами распространения первичного и вторичного облаков зараженного воздуха. Различают зону возможного химического заражения и зону фактического химического заражения.

к началу страницы Первичное облако образуется лишь при разрушении (повреждении) газгольдеров и емкостей, содержащих СДЯВ под давлением. Оно характеризуется высокими концентрациями, превышающими на несколько порядков смертельные дозы при кратковременном воздействии. Облако, образованное ядовитыми веществами, с плотностью, превышающей плотность воздуха, частично заполняет лощины, низины, подвалы жилых зданий и т.д.

к началу страницы Особенностью поражающего действия вторичного облака по сравнению с первичным является то, что концентрация в нем паров СДЯВ на один-два порядка ниже. Продолжительность действия вторичного облака определяется временем испарения источника и временем сохранения устойчивого направления ветра. В свою очередь, скорость испарения вещества зависит от его физических свойств (молекулярной массы, давления насыщенных паров при температуре испарения), площади разлива и скорости приземного ветра.

к началу страницы Очаги химического поражения могут возникать как в результате химических аварий на ХОО, так и при пожарах. Наибольшую опасность в этом случае представляют собой пожары, возникающие на крупных складах сложных химических соединений, термическое разложение которых приводит к выделению токсических газов (хлора, аммиака, окислов азота, сернистого ангидрида и т.д.).

Выделение ядовитых газов в атмосферу может происходить и при горении синтетических отделочных материалов, что необходимо учитывать при проведении спасательных работ. Наличие СДЯВ и их концентрация определяют необходимость использования различных средств защиты и экипировки спасателя, подробное описание которых представлено
в главе 5 учебника.

к началу страницы

к содержанию главы 3


Действия в очаге химического поражения

ПСР в зоне выбросов СДЯВ (АХОВ)

Действия в очаге химического поражения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

мероприятия в последовательности
 проведение хим. разведки
 штатные знаки ограждения
 хим. разведка в населенных пунктах
 войсковые приборы хим. разведки

к началу страницы В самом начале обнаружения проникновения СДЯВ в атмосферу или на местность следует:
- немедленно оповестить всех людей, которые могут оказаться в опасной зоне;
- в необходимых случаях проводится их срочная эвакуация с таким расчетом, чтобы не попасть в зону, куда движется облако паров СДЯВ;
- необходимо организовать поиск пострадавших, нуждающихся в помощи, в том числе находящихся под обломками конструкций или частями зданий;
- все лица, которые по каким-либо причинам не могут покинуть опасную зону, должны быть обеспечены необходимыми СИЗ;
- для прекращения дальнейшей утечки СДЯВ отключаются поврежденные участки, перекрываются краны или другие запорные устройства;
- вокруг поврежденной емкости, если есть такая необходимость, устраиваются земляные валы или роются котлованы;
- особое внимание уделяется непрерывному метеорологическому наблюдению с целью прогнозирования обстановки и определения направления движения воздуха, зараженного парами СДЯВ.

к началу страницы В зоне заражения СДЯВ организуется химическая разведка (см. подробнее здесь).
Она начинается с обследования очага поражения с привлечением имеющихся на 1 объекте ПСФ, обеспеченных приборами химической разведки, и включает в себя определение наличия химически опасных веществ (ХОВ), их концентрацию в воздухе и отбор проб грунта.
При проведении химической разведки в очаге поражения наличие ХОВ определяется через 20-30 м в каждом помещении, в больших помещениях - через 10-15 м. Особое внимание обращается на участки возможного скопления ХОВ (подвальные помещения, плохо проветриваемые места) Пробы воздуха берутся в местах определения наличия ХОВ, пробы ХОВ в жидком состоянии - в местах их протечек. На территории аварийного объекта отбираются пробы грунта.

к началу страницы Штатные знаки ограждения при химической разведке в очагах аварий из-за пожаро- и взрывоопасности большинства ХОВ, как правило, не используются. Для обозначения зон (участков, районов) химического заражения применяются подручные средства (надписи мелом, вывешивание плакатов и т. д.).Одновременно с разведкой очага поражения проводится химическая разведка на территории предприятия и вокруг него.

к началу страницы Химическая разведка в населенных пунктах наиболее тщательно проводится вдоль улиц и переулков. Разведка отдельных дворов, зданий. помещений, приусадебных участков и других объектов осуществляется дозорами в пешем порядке. Знаки ограждения в этих случаях выставляются на перекрестках улиц, на выходах из дворов и подъездов зданий, во дворах и на улицах в хорошо просматриваемых местах. Для определения ХОВ на местности и в воздухе применяются войсковые приборы химической разведки и приборы, используемые для индикации на объектах народного хозяйства.

к началу страницы Войсковые приборы химической разведки подразделяются на две группы:
- приборы, основанные на использовании индикаторных трубок (ВПХР, ППХР,ПГО-11, ПХР-МВ). (Перечень определяемых ХОВ зависит от комплектации прибора индикаторными трубками);
- автоматические приборы, устанавливаемые на подвижных средствах, принцип действия которых основан на ионизационном (ГСА-1, АГС, ПРХР) и биохимическом (ГСА-123, ГСА-13, ГСА-11) методах индикации.

При проведении химической разведки используются специальные приборы, индикаторные трубки, газоанализаторы, характеристики которых приведены в таблицах.

к содержанию главы 3


Приборы, индикаторные трубки, газоанализаторы

ПСР в зоне выбросов СДЯВ (АХОВ)

Приборы, индикаторные трубки, газоанализаторы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Основные характеристики индикаторных трубок
для приборов химической разведки,
применяемых с целью определения ХОВ

Маркировка индикаторной трубки | Определяемые ХОВ | Изменения в окраске | Порог чувствительности, м г/л
ИТ- 44 | Хлор | Розовая | 0,005
 | Хлорциан | Розовая | -
 | Водород фтористый | Розовая | -
 | Фосфоросодержащие пестициды | Розовая | -
ИТ- 45 | Фосген | Синяя | 0,005
 | Водород цианистый | Розовая | 0,005
 | Хлорциан | Розовая | 0,005
 | Азота оксиды | Синяя | -
 | Хлор | Оранжевая | -
 | Хлорпикрин | Желто-оранжевая | -
ИТ- 36 | Водород мышьяковистый | Коричневая | -
 | Сероводород | Коричневая | -
 | Азота оксиды | Светло-зеленая | -
 | Фосген | Светло-зеленая | -
ИТ- 47 | Водород цианистый | Малиновая | -
 | Хлорциан | Малиновая | -
ИТ- 24 | Водород мышьяковистый | Желтая | 0,005
 | Сероводород | Желтая | -
ИТМ - 12 | Аммиак | Фиолетовая | 0,0002
 | Нитрил акриловой кислоты | Фиолетовая | 0,0002

к началу страницы

к содержанию главы 3


Газоанализатор УГ2

ПСР в зоне выбросов СДЯВ (АХОВ)

Газоанализатор УГ2

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Определяемые ХОВ | Диапазон измерений, мг/м3 | Время измерений, мин
Азота оксиды | 0-200 | 5
Аммиак | 0-300 | 2
Водород хлористый | 0-100 | 3
Сернистый ангидрид | 0-200 | 3
Сероводород | 0-300 | 2
Хлор | 0-80 | 4

к содержанию главы 3


Индикаторная трубка ГПХВ-2

ПСР в зоне выбросов СДЯВ (АХОВ)

Индикаторная трубка ГПХВ-2

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Определяемые ХОВ | Диапазон измерений, мг/м3 | Кратность ПДК
Азота оксиды | 1-200 | 1-40
Аммиак | 10-1000 | 0,5-50,0
Водород фтористый | 1-1000 | 20-20000
Водород хлористый | 5-500 | 1-100
Водород цианистый | 0,3-50,0 | 1-167
Водород бромистый | 2,5-500,0 | 1,25-250,0
Диметиламин | 1-50 | 1-50
Метилмеркаптан | 1-25 | 1,25-31,0
Окись углерода | 25-1000 | 0,3-3,1
Сернистый ангидрит | 5-1400 | 0,5-140
Сероводород | 10-1500 | 1-150
Сероуглерод | 0,05-1,0 | 0,05-1,0
Формальдегид | 5-800 | 10-1600
Фосген | 0,5-50,0 | 1-100
Фосфора хлорокись | 1-100 | 20-2000
Хлор | 0,5-200,0 | 0,5-200,0
Хлорциан | 0,001-1,5 | 0,003-5,0
Этилмеркаптан | 1-25 | 10-25

к началу страницы

к содержанию главы 3


Химическая разведка

ПСР в зоне выбросов СДЯВ (АХОВ)

Химическая разведка

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

паспорт заражения
 поиск пострадавших
решение на проведение обеззараживания

к началу страницы Химическая разведка проводится, как правило, на разведывательных химических машинах (УАЗ-469 рх, БГДМ-2 рх, РХМ), а при необходимости - в пешем порядке. На основании данных химической разведки составляются паспорта (картограммы) заражения, в том числе на каждый дом (здание, приусадебный участок) в населенном пункте.
Пострадавшие при авариях и нуждающиеся в помощи могут находиться в зоне заражения на открытом пространстве, под обломками разрушившихся конструкций или зданий, в производственных и жилых помещениях.

к началу страницы Для поиска пострадавших необходимо:
- обследовать весь участок спасательных работ, в том числе открытые производственные площадки, завалы, поврежденные здания, а также производственные и жилые здания, находящиеся в зоне заражения;
- определить и обозначить места нахождения пострадавших, по возможности установить с ними связь;
- определить состояние пострадавших;
- выявить наличие и опасность воздействия на пострадавших пожаров. задымления, обрушения неустойчивых конструкций и их обломков;
- определить способы и ориентировочные объемы работ, выполняемых для спасения пострадавших, оценить возможность оказания им первой медицинской помощи и устранить или ограничить воздействие на людей других поражающих факторов.

к началу страницы Важнейшим видом работ, проводимых в очаге после его локализации, является дегазация зараженной территории, сооружений и оборудования. Решение на проведение обеззараживания СДЯВ принимается на основании данных рекогносцировки района аварии, данных химической разведки и контроля заражения. В ходе рекогносцировки определяются:
- количественные характеристики пролива и площадь растекания СДЯВ;
- необходимость устранения аварии на коммуникациях (технологических линиях), последовательность перекачки СДЯВ из поврежденных емкостей;
- места устройства заградительных валов, колодцев, направляющих канав. ограничивающих растекание вещества;
- порядок и способы обеззараживания выброса (пролива) СДЯВ в районе аварии, обеззараживания местности, оборудования и промышленных зданий;
- требуемое количество личного состава, техники, нейтрализующих веществ и растворов;
- место сосредоточения сил и средств;
- размещение площадки приготовления нейтрализующих растворов и зарядки машин;
- пути подъезда и подхода к местам работ;
- метеоусловия и места размещения пунктов управления, питания, выдачи средств защиты и т.д.

к началу страницы

к содержанию главы 3


Обеззараживание СДЯВ

ПСР в зоне выбросов СДЯВ (АХОВ)

Обеззараживание СДЯВ

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

жидкостный способ
 сорбирующие материалы
обезвреживающие растворы:
- едкий натр
- моноэтаноламин
- аммиачная вода
- серная кислота
- соляная кислота
- гипохлориты кальция
- жидкое стекло
- гипохлорит натрия
- гидроксиламин
- перекись водорода
- сульфид натрия
- формалин

Для производства работ по обеззараживанию район аварии условно делится на "чистый", то есть незараженный участок местности, и "грязный", включающий в себя очаг аварии и зону заражения.

к началу страницы Обеззараживание СДЯВ производится жидкостным и безжидкостным способами.
К жидкостному способу относятся обработка объектов и сред, зараженных СДЯВ растворами химически активных реагентов, разбавлении их жидкой фазы водой и органическими растворителями.

к началу страницы К безжидкостному способу относится обработка места нахождения СДЯВ сыпучими сорбирующими материалами. Для обеззараживания СДЯВ применяют:
- песок, шлак;
- отходы производства, содержащие в своем составе щелочи, кислоты, вещества окислительного и окислительно-хлорирующего действия.

Характеристики веществ
и порядок приготовления из них обезвреживающих растворов

Название вещества | Краткая характеристика | Порядок приготовления растворов
Едкий натр (каустическая сода) | Плавленый монолит или мелкие чешуйки. На воздухе поглощает влагу и углекислый газ. Хорошо растворяется в воде с выделением большого количества тепла. Технический твердый едкий натр хранится и транспортируется в герметичных железных барабанах вместимостью 50-170 кг, чешуйчатый - упаковывается в мешки из полиэтиленовой пленки, хранится в герметичных барабанах со съемным верхом вместимостью 25-100 кг. Концентрированные водные растворы разрушают ткани и обувь, разъедают кожу человека | Для приготовления 10% водного р-ра едкого натра в емкость заливают воду и растворяют в предварительно измельченный едкий натр. При необходимости понижения температуры замерзания к полученному раствору добавляют моноэтаноламин.
Моноэтаноламин | Вязкая жидкость желтоватого цвета, обладающая слабым аммиачным запахом, гигроскопична, горюча Плотность 1.02 т/м3. Хорошо смешивается с водой. Температура замерзания технического моноэтаноламина (содержание основного вещества 70%) - 30° С, Хранится и транспортируется в стальных бочках вместимостью 100 и 300л, а также в ж/д цистернах. | Применяется в качестве добавки при приготовлении растворов
Аммиачная вода | 20-25% р-р аммиака в воде. Температура замерзания аммиачной воды зависит от содержания в ней аммиака и составляет: - для 20-25% р-ра -40° С, - для 12% -17° С, - для 8% -10° С Хранится и транспортируеся в железных бочках вместимостью 100 и 200л, а также в ж/д цистернах. | Для приготовления 1 тонны 12% р-ра аммиака в емкости необходимо смешать: 600л 20% р-ра аммиака и 400л воды. Для приготовления 1т 8% р-ра аммиака необходимо в емкости смешать 400л 20% р-ра аммиака и 600л воды. Для приготовления щелочных растворов на основе аммиачной воды в отдельную емкость заливают аммиачную воду необходимой концентрации и растворяют в ней измельченную щелочь. По мере растворения щелочи к полученному раствору добавляют остаточной количество аммиачной воды и перемешивают в течение 3 мин.
Серная кислота | Бесцветная жидкость с плотностью 1,83-1,92 т/м3 . Хорошо растворима в воде. Хранится и перевозится в стеклянных бутылях, стальных сосудах и ж/д цистернах. При неосторожном обращении вызывает тяжелые ожоги кожи, пары поражают слизистые оболочки и легкие. | Для приготовления 10% р-ра кислоты необходимо в емкость налить сначала воду и, осторожно перемешивая, добавить кислоту.
Соляная кислота | Жидкость, окрашенная примесями в желтый цвет, с резким запахом хлороводорода, дымит на воздухе. Концентрированный раствор соляной кислоты имеет плотность 1,18 т/м3. Хранится и перевозится в стеклянных бутылях, стальных сосудах и железнодорожных цистернах | Для приготовления 10% р-ра кислоты необходимо в емкость налить сначала воду и, осторожно перемешивая, добавить кислоту.
Гипохлориты кальция | Дветретиосновная соль гипохлорита кальция и нейтральный гипохлорит кальция - белые сыпучие порошки с запахом хлора. В воде растворяются умеренно, в органических растворителях не растворяются. Под действием тепла, влаги и углекислого газа гипохлориты кальция разлагаются. Упаковываются, хранятся и транспортируются в барабанах из оцинкованной стали вместимостью 25, 50 и 100 кг. | Для приготовления стабилизированной 10% водной суспензии гипохлорита кальция в емкость заливают воду и, перемешивая, засыпают гипохлорит кальция. Смесь перемешивают в течение 10-15 мин.
Жидкое стекло | Водный раствор силикатов щелочных металлов. Температура замерзания от - 2 до -11° С (зависит от концентрации раствора), обладает клейкостью и вяжущими свойствами. В закрытых сосудах устойчив, на воздухе разлагается на кремневую кислоту и щелочь. Хранится и транспортируется в герметичных емкостях. | Применяется в качестве стабилизирующей добавки при приготовлении растворов
Гипохлорит натрия | Зеленовато-желтый порошок с запахом хлора. Растворимость в воде при 15° С составляет около 30%, при 30° С - около 50%, в горячей соде разлагается. Взрывоопасен в присутствии органических веществ. Производится в промышленном масштабе и выпускается в виде кристаллогидратов основных солей и водных растворов. Хранится и транспортируется в герметичной таре. | Порядок приготовления 10% р-ра гипохлорита натрия такой же, как и при приготовлении суспензии гипохлорита кальция. Водный раствор гипохлорита натрия готовится непосредственно перед употреблением.
Гидроксиламин | Твердое вещество с температурой кипения 32° С, гигроскопично, растворяется в воде, спирте, хранится и транспортируется в герметичной таре. | Для приготовления 30% р-ра гидроксиламина в емкость заливают воду и добавляют при постоянном перемешивании гидроксиламин.
Перекись водорода | Прозрачная жидкость, смешивается с водой в любых соотношениях. 30% водный р-р перекиси водорода, содержащий добавки, называется пергидролем, Хранится и транспортируется в стеклянных бутылях. | Поставляется и применяется в виде 30% водного р-ра
Сульфид натрия | Порошок желтоватого цвета. Сильно гигроскопичен. При действии воздуха и света окисляется и при этом желтеет. В воде при температуре 20° С растворяется около 14%. | Для приготовления 5% р-ра сульфида натрия в емкость заливают воду и при постоянном перемешивании добавляют сульфид натрия
Формалин | Водный раствор формальдегида (обычно 37-40%), содержащий 6-15% метанола (ингибитора полимеризации формальдегида). При хранении возможно помутнение раствора из-за выпадения белого осадка параформальдегида. Хранится и транспортируется в герметичной таре. | Поставляется и применяется в виде 37-40% водных р-ров

к содержанию главы 3


Поисково-спасательные работы в горах - Вводные сведения

Поисково-спасательные работы в горах

Вводные сведения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

природные опасности
 личностные опасности
 основные ЧС в горах
требования к спасателям
 принцип единоначалия
 снаряжение и оборудование
 взаимодействие с другими организациями

Горами называются обширные территории со складчатой и складчато- глыбовой структурой земной коры, поднятые до нескольких тысяч метров над уровнем моря и характеризующиеся в своих пределах резкими колебаниями высот. Горы занимают 12% всей земной поверхности. Климат гор отличается большой суровостью. Для него характерны резкая смена погоды с большими перепадами температур в течение суток, достигающими десятков градусов. Температура обычно снижается с повышением высоты примерно на 0,5-0,7° С через каждые 100 м. В дневное время суток в горах постоянно дуют так называемые горно-долинные ветры устремленные вверх по долинам и отрогам. Ночью охлажденные воздушные массы движутся вниз по горным склонам. Перепаду температур также способствует солнечная радиация. Это ускоряет таяние снегов, вызывая лавины. Чистый горный воздух почти без потерь пропускает солнечные лучи. Поэтому фиолетовая и ультрафиолетовая часть спектра солнечного излучения гораздо интенсивнее в горах, чем в долинах. Перепады температур вызывают активные атмосферные процессы. Поднимающийся прогретый воздух смешиваясь с холодным, приводит к образованию мощных грозовых облаков и выпадению значительного количества осадков. Постоянно изменяющийся температурный режим и наличие влаги разрушают горы, и они постепенно осыпаются вниз обвалами, оползнями, камнепадами. С повышением высоты понижается атмосферное давление и уменьшается парциальное давление кислорода в воздухе. Так, на высоте 5500 м атмосферное давление почти вдвое меньше, чем на уровне моря.
Горы считаются одним из наиболее опасных для человека природных ландшафтов. Опасности в горах подразделяются на две группы: объективные, связанные с самой природой гор, и субъективные, в основе которых лежат личностные качества человека.

к началу страницы К природным опасностям в горах относятся горный рельеф, холод, сильный ветер, туман, снежно-ледяное покрытие, лавины, камнепады, скалы, снежные козырьки, лед, трещины, горные реки, пещеры, карнизы.

к началу страницы К личностным опасностям в горах относятся незнание опасности, ошибочная оценка ситуации, недостаточный уровень подготовки, перенапряжение, неправильные действия, пренебрежение опасностью, отсутствие или неправильное использование оборудования и снаряжения, преувеличение своих возможностей, несогласованность действий. Наибольшей опасности в горах подвергаются люди, занимающиеся видами спорта, основой которых является преодоление препятствий, а риск - одним из главных побудительных мотивов к действиям. К этой категории людей относятся альпинисты, горные туристы, спелеологи, горнолыжники, путешественники по горным рекам на плавсредствах (байдарки, плоты, надувные лодки). Огромному риску подвергаются неорганизованные и неподготовленные туристские группы. Опасные ситуации также могут возникнуть с людьми, выполняющими различные работы в горах: геологами, картографами, инструкторами, спасателями, обслуживающим персоналом турбаз и альпинистских лагерей, а также с постоянно или временно проживающими в горах людьми (местные жители, отдыхающие и др.). Несмотря на все мероприятия, проводимые для повышения безопасности людей, находящихся в горах, количество ЧС. возникающих в горной местности, остается на стабильно высоком уровне.

к началу страницы Основными ЧС в горах являются: переохлаждение (замерзание), падение со скал, ледников, склонов, попадание в лавину, камнепад, обвал, горную реку, трещину, невозможность самостоятельного передвижения, отклонение от маршрута, воздействие метеорологических факторов, зависание на веревках, блокирование людей в пещерах, травмы на горнолыжных трассах, аварии на канатно-кресельных дорогах, падение техники (автомобили, самолеты, вертолеты).

к началу страницы Специфические особенности гор предъявляют повышенные требования к спасателям, участвующим в ПСР. Они должны:
- знать горы и особенности работы в этих условиях, иметь высокую квалификацию, быть адаптированными к работе в условиях высокогорья, владеть горным и горноспасательным снаряжением, знать местные погодные условия, в совершенстве владеть приемами поиска и оказания помощи пострадавшим;
- иметь хорошую физическую подготовку, высокую выносливость и работоспособность, сильную и уравновешенную нервную систему, достаточно быструю скорость реакции;
- уметь правильно оценивать ситуацию, осознавать степень риска, выживать в условиях гор;
- обладать чувством долга и ответственности.

к началу страницы Главным принципом организации и проведения ПСР в горах является принцип единоначалия. Он основан на неукоснительном выполнении команд руководителя, который отвечает за проведение работ. Состав спасательного отряда и его руководитель подбираются с учетом квалификации и опыта работы. Чем сложнее и опаснее ПСР, тем выше должна быть квалификация руководителя и спасателей.

к началу страницы Снаряжение и оборудование подбираются в зависимости от конкретной ситуации. Успех ПСР напрямую зависит от материально-технической оснащенности спасателей. Средства связи выбираются так, чтобы они наилучшим образом соответствовали своему назначению. Для обеспечения связи на отдаленных расстояниях используют стационарные радиостанции, а непосредственно на месте проведения работ - переносные радиостанции. Для поддержания радиодисциплины в эфире все переговоры должны быть краткими, четкими и ясными.
В оснащение спасателей должны входить световые и звуковые средства сигнализации - ракеты, фонари, сирены, свистки.

к началу страницы К вопросам взаимодействия с другими организациями относятся обеспечение ПСР транспортом (при отсутствии своего транспорта). административное содействие местных органов власти, получение необходимой информации (справки о состоянии дорог, метеорологические сводки и прогнозы и т.д.). К ПСР в горах могут быть подключены туристы, горнолыжники. спелеологи, военнослужащие и местные жители. На них обычно возлагаются второстепенные задачи, не требующие специальной экипировки и физической подготовки.

к содержанию главы 3


Способы проведения ПСР

Поисково-спасательные работы в горах

Способы проведения ПСР

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

способы проведения
 применение вертолетов
маршрутный и неопределенный поиски
 экипировка

к началу страницы Поисково-спасательные работы начинаются с поисковых работ, которые на каком бы горном рельефе не проводились, должны быть осуществлены в кратчайшие сроки. Чем быстрее будут найдены пострадавшие, тем меньше вероятность летального исхода. После сбора необходимых данных установления возможного места пребывания (исчезновения) группы или человека, определения границ района поиска, начинается поиск. Он может осуществляться одновременно несколькими способами:
- с воздуха, если метеоусловия и удаленность района позволяют это сделать;
- наземными поисковыми группами;
- сбором дополнительных сведений о пропавшей группе от местного населения, органов власти и других организаций, находящихся в районе поиска.

к началу страницы Наиболее эффективным в поисковых операциях является применение вертолетов, что позволяет:
- сократить время, необходимое для обнаружения пропавшей группы или человека;
- уменьшить количество членов поисковых групп;
- за короткое время обследовать большие по площади территории.
Ограничениями для использования вертолетов в поисковых работах являются:
- сложные метеорологические условия;
- порог высоты полета вертолета без и с совершением посадок и взлетов.

к началу страницы При поисковых работах, как правило, применяют два варианта:
- маршрутный поиск, в том числе по запасному варианту;
- неопределенный поиск.

Если маршрут движения пропавшей группы известен, то поиск начинают с конечной точки маршрута, то есть навстречу движению группы. Около каждого предмета, вызывающего внимание, вертолет снижается или совершает кратковременную посадку. Тщательно изучается и проверяется природа явлений, напоминающих сигналы, подаваемые с земли (дым, солнечные зайчики, символические изображения на поверхности земли и т.д.). При полете внимательно просматривается местность по обе стороны от линии маршрута. Наблюдатели, сидящие по левому и правому бортам, должны время от времени меняться местами в связи с большой зрительной нагрузкой. Горные вершины осматриваются с вертолета, снижающегося или поднимающегося по спирали. Осмотр начинают с вершины или с подножия горы.
Для более детального изучения следов пропавшей группы (человека) на маршруте движения возможна высадка нескольких спасателей с борта вертолета. В случае ухудшение метеоусловий члены спасательного отряда должны быть готовы к автономному существованию и иметь при себе необходимый минимум средств жизнеобеспечения.

Если детальное изучение маршрута не дало положительных результатов, то просматриваются все возможные пути отклонения пропавшей группы от маршрута. При этом задействуется максимально возможное количество воздушных судов и наблюдателей для охвата поиском больших территории. Поиски наземными спасательными отрядами проводятся, как правило, одновременно с организацией поисковых работ с воздуха. По различным причинам наземный поиск может начаться гораздо раньше, чем поиск с воздуха.
Если позволяют условия, то спасательные отряды с помощью транспортных средств доставляются в различные точки маршрута и каждый отряд начинает тщательный поиск на заданном его отрезке. Отряду или поисковой группе устанавливают маршрут движения, возможные отклонения от него для просмотра боковых хребтов, долин рек и т.д. Размер района поиска определяется с учетом рельефа местности, сложившихся или ожидаемых метеоусловий, физической и тактической подготовки членов спасательных отрядов, количества дней, отведенных для поиска, и количества груза для автономного существования. Наземные поисковые группы обследуют те участки маршрута или района, где наиболее вероятно, исходя из ранее проведенного анализа, может оказаться пропавшая группа или человек.

к началу страницы Экипировка наземных спасательных отрядов зависит от возложенных на них конкретных задач, состава поисковой группы, физико-географических особенностей района, времени года, сложности маршрута, метеорологических и ряда других специфических условий.
Наземный спасательный отряд должен поддерживать связь с базовым лагерем, другими наземными поисковыми группами и воздушными поисковыми судами. Для этого используются средства связи и средства сигнализации.
Средства сигнализации позволяют:
- определить местонахождение спасателей;
- привлечь внимание;
- передать нужную информацию.

к содержанию главы 3


Средства и знаки сигнализации

Поисково-спасательные работы в горах

Средства и знаки сигнализации

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

свистком и фонарем
 сиреной
 колоколом
 ракетами
 маркировка ракет

Перечисленные ниже сигналы считаются международными и могут быть использованы спасателями как на территории своей страны, так и за ее пределами. Сигналы, подаваемые любыми звуковыми или световыми средствами:
- "Требуется помощь" - равномерно в течение 1 мин подают три сигнала, затем - минутная пауза, снова три сигнала и т.д.;
- "Помощь идет" - равномерно в течение 1 мин подают три сигнала, затем -минутная пауза, снова три сигнала и т.д.

к началу страницы Сигналы, подаваемые с помощью свистка и электрического фонаря:

- "Тревога" - короткие сигналы в продолжение 3 мин;
- "Отбой" - три коротких сигнала, затем - короткая пауза, снова три сигнала и так в продолжение 3 мин;
- "Требуется подкрепление" - во время проведения ПСР этот сигнал такой же, как сигнал "Тревога", но его подают до получения ответа;
- "Да" - два продолжительных сигнала, затем - короткая пауза и снова два продолжительных сигнала;
- "Нет" - два коротких сигнала, затем - короткая пауза и снова два коротких сигнала;
- "Указатель местонахождения" - продолжительный прерывистый сигнал.

к началу страницы Сигналы, подаваемые сиреной:

- "Тревога" - воющий сигнал изменяющейся тональности в течение 1 мин;
- "Отбой" - непрерывный сигнал одной тональности в течение 1 мин;
- "Указатель местонахождения" - непрерывный сигнал одной тональности без ограничения во времени.

к началу страницы Сигналы, подаваемые колоколом:

- "Тревога" - быстрый непрерывный бой в колокол в течение 1 мин;
- "Отбой" - три коротких сигнала в виде быстрого боя в колокол, после чего -короткая пауза и снова три коротких сигнала в продолжение 1 мин;
- "Указатель местонахождения" - продолжительный сигнал в виде медленных ударов в колокол.

к началу страницы Сигналы, подаваемые ракетами:

- "Требуется помощь" - сигнал бедствия не должен быть связан с каким-либо цветом ракет.
- "Помощь идет" - выстреливают последовательно ракеты белого и красного цветов;
- "Отбой" - зеленая ракета;
- "Требуется подкрепление" - красная ракета;
- "Указатель местонахождения" - белая ракета.

Любая ракета, когда не известен повод для ее пуска,
должна считаться сигналом бедствия.

к началу страницы Перед пуском ракеты необходимо проверить ее цвет, который наносится на металлическую пластинку, являющуюся пыжом - заглушкой гильзы. Помимо цвета, на пластинке выдавливают точки - выпуклости, служащие также для определения цвета ракеты. Одна точка соответствует красному цвету, две -зеленому, три - белому. Ракеты должны использоваться в мирное время в горах только при проведении ПСР. Их пуск осуществляется из ракетницы или специального устройства.

к содержанию главы 3


Передвижение в горах

Поисково-спасательные работы в горах

Передвижение в горах

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

снаряжение
 режимы дыхания и передвижения
 движение по снежным склонам
 в лавиноопасных зонах
 по некрутым склонам
склонам с крутизной до 30°
 с крутизной более 40°
 вырубка ступеней

к началу страницы В случае разделения спасательного отряда на отдельные группы, минимальный состав которых 3-4 человека, каждая должна иметь:
- необходимое снаряжение для автономного существования в полевых условиях;
- неприкосновенный запас (НЗ) (15-20% к общему количеству продуктов);
- средства связи и сигнализации;
- контрольный срок возвращения в базовый лагерь, маршруты поиска, карты местности.

к началу страницы При проведении поиска спасателям приходится передвигаться по различным горным ландшафтам. Для сохранения сил и снижения риска при длительных переходах и преодолении сложных участков местности необходимо соблюдать режимы дыхания и передвижения. Равномерное дыхание - главный фактор при длительных нагрузках. На тяжелых подъемах ритм согласуется с частотой шагов (например, шаг левой - вдох, правой - выдох). На один цикл дыхания может приходиться и меньше шагов (в разреженном воздухе, при прокладывании следов в глубоком снегу). Равномерность в ходьбе и дыхании позволяет сохранить силы. При продолжительных нагрузках и для предотвращения перенапряжения организма нужно вдыхать воздух носом. Способы и скорость передвижения в горах спасателей выбираются, исходя из уровня их профессиональной подготовленности, экипировки, массы перемещаемого груза, степени пересеченности местности, особенности ее покрытия (камни, снег, грунт, лед и др.), метеорологических и других конкретных условий.

к началу страницы При движении по снежным склонам спасатели надевают защитные очки, штормовые костюмы, рукавицы, высокогорные ботинки с триконями или кошками, по мягкому снегу - ботинки с рифленой подошвой.
При движении по мягкому снегу "прогоняют" подошву ботинок по поверхности снега, что увеличивает сцепление с ним подошв. При движении по склону с мягким снегом нажимом подошв постепенно, избегая сильного удара, вытаптывают ступени, стараясь их не разрушить. В фирне ступени выбивают рантами ботинок, а в сильно смерзшемся, глубоко промороженном фирне вырубают лопатками ледорубов. На твердом фирне прекрасно держат кошки. При насте ступени выбивают ударами носков ботинок и затем уплотняют снег под настом.
Как правило, на снежном склоне действует принцип "двух точек опоры", и лишь на очень крутых склонах и глубоком рыхлом снегу ледоруб заглубляется в него и создается третья точка опоры.
Соблюдается вертикальное положение тела, что предотвращает разрушение ступеней; при этом "прижиматься" к склону нельзя. Идти желательно след в след, идущего впереди спасателя необходимо регулярно подменять.

к началу страницы В лавиноопасных зонах следует избегать длинных траверсов, чтобы не подрезать снежный наст и не вызвать сход лавины.
Заметивший лавину спасатель подает возглас: "Лавина сверху (слева, справа)". При этом спасателям нужно отойти на край потока и спрятаться за препятствие (скалу, дерево, камень и т. д.), закрыть лица шерстяными шапочками, платками, чтобы не задохнуться. Если от лавины уйти невозможно, то необходимо освободиться от любых грузов (рюкзаки, лыжи и др.) и всеми силами стремиться удержаться на склоне или поверхности потока снега; затем плавными движениями следует подобраться к краю лавины и выбраться за ее пределы.

к началу страницы По некрутому склону прямо вверх спасатели поднимаются "елочкой", выбивая ступени внутренними рантами ботинок. На нелавиноопасных крутых склонах возможен подъем зигзагообразно. При подъемах "в лоб" по крутым снежным склонам (что уменьшает вероятность возникновения лавин) ступени выбивают носками ботинок. Ледорубы при этом держат перед собой, почти по головку воткнутыми в снег. Хорошо утвердившись обеими ногами на новых ступенях, можно переносить ледорубы выше по склону.
Спускаться по некрутому склону спиной к нему следует, делая небольшие шаги и вминая каблуками снег. Спуск по крутому склону аналогичен подъему, но выполняется в обратной последовательности. По твердому фирну и обледенелому склону спасатели спускаются, применяя кошки: на опасных склонах идут со страховкой в связках.
На некрутых, нелавиноопасных склонах спуск может осуществляться скользящим шагом или глиссированием (скольжением). При спуске глиссированием на обеих ногах штычком альпенштока (ледоруба) опираются сзади себя. Глиссирование с тяжелым рюкзаком по крутым склонам (более 40° ) не допускается.

к началу страницы При движении по ледовым склонам с крутизной до 30° спасатели поднимаются "в лоб", "елочкой", разворачивая ступни ног, как при движении по травянистому склону. Ногу ставят на лед, несильно ударяя о его поверхности сразу всеми зубьями кошек, кроме передних; по склонам с крутизной до 40° идут зигзагом. Корпус при этом необходимо держать вертикально не приближая его к склону. Штычком ледоруба двумя руками опираются на склон.

к началу страницы По крутому склону (более 40° ) следует подниматься на четырех передних зубьях, вгоняя в лед ударом ноги пару носовых зубьев. Вторая пара передних зубьев прочно врезается в лед под воздействием веса человека, не давая соскользнуть носовым зубьям. Ноги необходимо немного согнуть в коленях ступни должны находиться почти горизонтально. Подниматься следует по правилу "двух точек опоры", при этом опираясь о лед клювом ледоруба. С крутого склона спасатели спускаются, двигаясь лицом к нему. По некрутому склону можно спускаться спиной к нему, опираясь о лед штычком ледоруба сбоку и несколько сзади.

к началу страницы Когда склон крут и опасность срыва резко возрастает, спасатели начинают вырубать ступени. Расстояние между ними - 15-20 см, их вырубают двумя руками ледорубом. Это требует больших физических усилий и частой подмены спасателей, вырубающих ступени. На ледовых гребнях вырубают ступени прямо по гребню или по более пологому его склону.

Большую сложность может представлять собой передвижение по скальным участкам. На маршрутах, где существует опасность камнепада, следует использовать защитные шлемы (каски).

к содержанию главы 3


Передвижение по скалам

Поисково-спасательные работы в горах

Передвижение по скалам

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

обязательные правила
 ступенчатые скалы
правила спуска
 связка
 виды страховки

к началу страницы При движении по скалам необходимо соблюдать следующие правила:
 1. Прежде чем двигаться по скальному участку, нужно наметить и просмотреть маршрут движения, изучить и запомнить расположение сложных участков, удобных зацепок для рук и ног, безопасные участки для отдыха, наметить ориентиры, варианты обходов. Если очевидно, что опасность непреодолима или дальнейшее передвижение сопряжено с неоправданным риском, то необходимо выбрать более легкий вариант пути. Следует помнить, что, попав в труднопроходимое место, особенно на спуске, вернуться обратно будет еще труднее.
2. Прежде чем опереться рукой или ногой о выступ, надо проверить его прочность: осмотреть, нет ли трещин, мха, песка, нажать на выступ, покачать его в разные стороны. Все это делается осторожно, чтобы не пораниться и не сбросить камень на людей, находящихся ниже. Непрочно лежащие камни следует отбросить в сторону.
3. Необходимо иметь три точки опоры. Прежде чем перенести ногу на новый выступ, нужно, чтобы другая нога и обе руки нашли прочные опоры. Когда обе ноги стоят прочно и одна рука имеет хорошую опору, другой рукой нащупывают следующую зацепку. Только при таких условиях можно уверенно, без риска, искать очередную опору или зацепку и, если выступ или камень при опробовании обломится или оборвется, то при трех точках опоры срыва не произойдет.
4. Следует стремиться двигаться, главным образом, за счет усилий мышц ног (они гораздо сильнее мышц рук), ступать при подъеме на опоры, проверенные руками; руки, как правило, поддерживают равновесие тела. Лазанье нагружает и утомляет больше всего внутреннюю часть ступни и пальцы ног, но опираться на скалу коленом не следует - можно сорваться.
5. Основная работа рук - захват опоры (верхней, боковой и нижней) пальцами и ладонью.
6. Лазать следует плавно, без рывков, мягко, пластично, сохраняя равновесие и сберегая силы. Нужно уметь нагружать и расслаблять различные группы мышц, меняя характер движения, чередовать работу с отдыхом.
7. Каждую надежную опору следует использовать максимально, не допуская чрезмерно длинного шага, быстро утомляющего мышцы.
8. Надо стремиться идти маршрутом, близким к линии падения воды (наиболее короткий путь).
9. На высоте необходимо действовать осмотрительно и обдуманно.

к началу страницы По ступенчатым скалам спасатели должны подниматься, как по лестнице, берясь руками за них, опираясь о скалы и поддерживая равновесие, но не прилегая слишком близко к их поверхности. Сила сцепления подошвы с неровностями скалы возрастает при отклонении от нее туловища. Движение по расщелинам, трещинам и "каминам" основано на использовании силы трения, требующей большой координации движений и значительных физических усилий.
Трещина или расщелина может использоваться для быстрого преодоления участка трудных скал. Подъем осуществляется попеременным заклиниванием рук и ног, распорами рук, как бы раздвигающих трещины (расщелины).
"Камины" надо проходить с применением распоров. В узком "камине" используются распоры "колено-ступня", в более широком - "спина - колени", в широком - "спина-ступни".

к началу страницы Спуски со скал наиболее опасны, как правило, из-за своей технической сложности. По несложным, некрутым ступенчатым скалам следует спускаться спиной к склону так, чтобы были видны путь спуска и точка опоры. По крутым скалам нужно спускаться лицом к склону, просматривая путь сбоку или между ногами. Наиболее употребительные способы спуска с применением веревки -спортивный, на карабинах и способ Дюльфера.

к началу страницы Когда характер преодолеваемого рельефа сложен для одиночного передвижения, спасатели должны идти в связке по два-три человека и осуществлять взаимную страховку. Назначение ее - удержать сорвавшегося партнера по связке.

к началу страницы В зависимости от порядка движения и расположения партнеров по связке различают страховку одновременную, когда партнеры по связке перемещаются одновременно, и попеременную, когда один из партнеров движется, а второй его страхует. Спасатель, находящийся наверху, производит верхнюю страховку партнера, а оставшийся внизу - нижнюю страховку. Страховка на маршруте осуществляется с помощью альпенштока, ледоруба, веревок. Спасатель должен уметь завязывать как можно большее количество узлов, чтобы, в зависимости от обстоятельств, выбрать для привязывания веревки нужный узел.

к содержанию главы 3


Узлы

Поисково-спасательные работы в горах

Узлы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

вводные сведения
 группы узлов
 части узла

узел встречный
прямой (морской)
шкотовый
брамшкотовый
грейпвайн
встречная восьмерка
узел проводника
восьмерка
двойной проводник ("заячьи уши") 		схватывающий ("прус")
австрийский (несимметричный, косой)
булинь (обвязочный, беседочный)
стремя (выбленочный)
Бахмана ("на все случаи жизни")
удавка
маркировочный
проводника повышенной надежности
рифовый (штыковой)

к началу страницы Спасатель должен уметь завязывать как можно большее количество узлов, чтобы, в зависимости от обстоятельств, выбрать для привязывания веревки нужный узел.
Любой узел, кроме схватывающего, снижает прочность веревки в точке его расположения. За счет этого теряется около 40% средней прочности в узле "стремя" и примерно 25% - в булине и восьмерке. Прочность веревки на канте, то есть перегибе под острым углом (например, на карабине), примерно на 30% ниже статической прочности. Узлы, применяемые в туризме, альпинизме, спелеологии, скалолазании и при высотных работах, в основе своей имеют морские узлы. Из всех морских узлов, а их около четырех тысяч, обычно используются те, которые в минимальной степени ослабляют веревку, не ползут, не являются саморазвязывающимися. Эти узлы применяются на различных этапах проведения ПСР в горах.

к началу страницы Узлы, используемые при передвижении в горах, подразделяются на 3 группы:
- узлы для самостраховки (узлы обвязки, узлы схватывающие, проводника булинь и т.д.);
- основные (применяются для связывания веревок);
- специальные (вспомогательные).

к началу страницы На практике знание узлов очень важно, так как неправильно или недостаточно быстро завязанный узел может привести к весьма трагическим последствиям. В связи с тем, что зачастую приходится завязывать узел очень быстро и в неудобных условиях (зависнув на перилах или страховке, на маленькой площадке на скалах или льду), спасатель должен уметь делать это автоматически, не задумываясь, пользуясь "моторной" памятью; поэтому завязке узлов следует уделять большое внимание и время: овладеть ею можно только в процессе постоянных тренировок.

Неподвижный конец (тот, вокруг которого завязывают) называют коренным концом, а движущийся в процессе завязки (тот, которым завязывают) называют рабочим концом. Концы, которые можно нагружать, называют грузовыми концами.

Узел встречный к началу страницы Узел встречный. Применяется для завязывания плоских лент. На одной ленте завязывают обычный контрольный узел, а затем концом другой ленты прослеживают ему навстречу, после чего расправляют и затягивают узел. Встречный узел на встречных лентах не требует контрольных узлов, так как трение в нем велико. На круглых веревках трение в этом узле значительно меньше, поэтому встречный узел применять на них не рекомендуется.

.

Прямой узел (морской) к началу страницы Прямой узел (морской) Применяется для завязывания веревок одинакового диаметра. На коренном конце делается петля, в нее снизу вверх продевается рабочий конец, затем рабочим концом петля заносится сзади и снизу, и он вынимается из петли обратно. Узел обязательно распрямляется и слегка затягивается. Короткие и длинные концы выходят из узла напротив друг друга и завязываются контрольным узлом.

.

Узел шкотовый к началу страницы Узел шкотовый Применяется для завязывания веревок разного диаметра. Сначала на веревке большего диаметра делают петлю, куда пропускают веревку меньшего диаметра; затем совершают рабочим концом обнос вокруг петли и пропускают его между петлей и рабочим концом. После этого узел очень аккуратно расправляют и затягивают, обязательно завязывая контрольные узлы

.

Узел брамшкотовый к началу страницы Узел брамшкотовый Используется для завязывания веревок разного диаметра. Начало его завязки такое же, как у шкотового узла, но совершается еще один обнос рабочим концом вокруг петли, затем рабочий конец пропускается между петлей и рабочим концом; узел аккуратно расправляется и затягивается, завязываются контрольные узлы.

.

Узел грейпвайн | к началу страницы Узел грейпвайн Применяется для завязывания веревок одинакового диаметра. Как и любой другой узел, грейпвайн ослабляет веревку, но потеря прочности составляет только 5%. Завязанный на лентах, наоборот, упрочняет их в этом месте в два раза. Узел достаточно сложен и требует недопущения ошибок при его завязке.

Узел состоит из двух полуузлов, завязываемых последовательно концами правой и левой веревок (рабочие концы по 10-20 см). При завязывании полуузла работает конец только одной веревки. Способ завязки аналогичен завязке ткацкого узла. Последовательность завязки узла:
- две веревки складываются вместе навстречу друг другу завязываемыми концами, правая выше левой;
- конец правой веревки загибается на 90° к себе поверх левой веревки;
- заводится конец вниз и охватывает обе веревки, относительно этого витка конец смещается в сторону правой веревки, вновь загибается конец к себе;
- еще раз заводится конец вниз, проводя второй обхват веревок, снова смещая конец в сторону правой веревки, охват заканчивая заносом конца над обеими веревками;
- параллельно ложбине, образованной левой и правой веревками, пропускается конец под обеими витками в сторону левой веревки и затягивается полуузел.
Аналогично затягивается второй полуузел:
- конец левой веревки загибается на 90° поверх правой от себя;
- заводится конец вниз и охватывает обе веревки, смещая конец в сторону готового полуузла;
- вновь заводится конец вниз и охватывает обе веревки, смещая конец в сторону готового полуузла, охват заканчивается занесением конца под правой и левой веревками;
- параллельно ложбине, образованной правой и левой веревками. пропускается конец под обеими витками готового полуузла и затягивается;
- потянув за веревки, полуузлы подтягиваются друг к другу. Узел грейпвайн не требует контрольных узлов. Под нагрузкой сильно затягивается и нелегко развязывается. При развязывании полуузлы растаскиваются друг от друга. Ослабляется один полуузел и развязывается, затем выдергивается веревка из второго полуузла, который после этого развязывается.
.

Узел встречная восьмерка к началу страницы Узел встречная восьмерка
Применяется для завязывания веревок одинакового диаметра. Первый этап завязки состоит в завязывании на одном конце "пустой" восьмерки, затем эта восьмерка прослеживается рабочим концом. Из-за большого трения узел очень надежен и не требует контрольных узлов, может применяться на плоских лентах.
.
Узел проводника к началу страницы Узел проводника Используется для страховки и самостраховки. Завязывается на конца веревок для закрепления на рельефе или
на страховочной системе человек на концах

перильных веревок и лент, используемых для самостраховки. Способ завязки:
- конец веревки складывают петлей, и эта петля накладывается сама на себя, образуется как бы "петлю из петли";
- рабочая петля обносится вокруг коренной, поворачивается на 180° вынимается во вторую петлю и затягивается. Для закрепления веревки и в некоторых других случаях узел проводника затягивается одним концом. Узел проводника обязательно требует контрольного узла, так как трение в нем недостаточно велико.
.

Узел восьмерка к началу страницы Узел восьмерка Применяется так же, как и узел проводника, но является более надежным и не требует контрольного узла. Первый этап завязки такой же, как и узла проводника, но рабочая петля обносится на полный оборот, то есть на 360° , и вынимается в то же отверстие. Как и узел проводника, может быть завязан одним концом.
.
Узел двойной проводник к началу страницы Узел двойной проводник
("заячьи уши") Применяется в случаях, когда из узла должно выходить две петли: при прощелкивании репшнура в карабин, для завязывания беседки и в спасательных работах для транспортировки пострадавшего. Первый этап его завязки похож на начало завязывания узла проводника, но из петли вынимается

сдвоенная веревка, затем петля накладывается на образовавшиеся "уши", а узел затягивается. При этом необходимо избегать перекручивания веревки.
Узел двойной проводник очень надежен, так как имеет большое трение в узле и поэтому не требует контрольных узлов. Под нагрузкой сильно затягивается.
.

Схватывающий узел ("прусс") к началу страницы Схватывающий узел ("прусс")
Используется для самостраховки при движении по вертикальным и наклонным перилам, для натяжения полиспаста. Завязывается обязательно веревкой меньшего диаметра на веревке большего диаметра.

Первый этап - на коренном конце (большего диаметра) петлей совершается один оборот рабочей веревкой; второй этап - совершается второй оборот; третий этап -узел распрямляется и затягивается. В распущенном состоянии свободно двигается по веревке, а при резкой нагрузке затягивается и перестает двигаться. Возможна завязка узла одним концом.
.

Узел австрийский (несимметричный, косой) схватывающий к началу страницы Узел австрийский (несимметричный, косой) схватывающий Применяется на оледенелых и мокрых веревках, там, где обычный схватывающий недостаточно надежен и работает (затягивается) только при нагрузке в одну сторону - туда, где больше витков. От обычного схватывающего узла, завязанного одним концом, отличается только тем, что с одной стороны делается больше витков.
.
Узел булинь (обвязочный беседочный) | к началу страницы Узел булинь (обвязочный беседочный) Применяется для закрепления веревки на рельефе или для обвязки человека (если отсутствует пояс Абалакова или страховочная система). Свободный конец веревки проводят через обе петли грудной обвязки и примерно 60 см веревки укладывают простой петлей.
Узел стремя (выбленочный) к началу страницы Узел стремя (выбленочный)
Используется как точка опоры для ноги или, если завязывается одним концом, для закрепления веревки на рельефе. Узел состоит из двух противонаправленных петель веревки, которые легко затягиваются, и поэтому годится для
самостраховки на крючьях и для промежуточной страховки. При натяжении узел сильно затягивается, а при выщелкивании веревки из карабина распадается сам по себе, что экономит время. При сильной нагрузке или на намокшей веревке затягивается так, что развязать его очень тяжело. При завязке узла одним концом контрольный узел на стремени обязателен.
Узел Бахмана ("узел на все случаи жизни") | к началу страницы Узел Бахмана ("узел на все случаи жизни") Применяется для подъема на стремени, для натяжения полиспаста. Незаменим при работе на мокрой и обледенелой веревке, удобен при наведении переправ, вытаскивании груза или подъеме по закрепленной веревке, при

спасательных работах. В карабин прощелкивают петлю из веревки меньшего диаметра и прикладывают его длинной стороной к веревке большего диаметра, затем петлей совершается 3-4 оборота вокруг карабина; каждый раз, прощелкивая петлю в него, полученный узел расправляют. За карабин узел можно двигать вверх, а при резком рывке узел затягивается. Узел легко ослабляется после нагрузки.
.

Узел удавка | к началу страницы Узел удавка Применяется для закрепления веревки на рельефе. Рабочим концом обносится дерево или камень и коренной конец, после чего между тем, за что закреплена веревка, и местом, где совершен обнос коренного конца, делается несколько "шлагов", то есть рабочий конец обвивается вокруг веревки.
Узел маркировочный | к началу страницы Узел маркировочный Используется для маркировки веревки после того, как веревка сбухтована. Из одного конца делается петля и вторым концом совершаются 4-5 оборотов вокруг бухты и этой петли, после чего рабочий конец вставляется в эту петлю и она затягивается.
Узел проводника повышенной надежности | к началу страницы Узел проводника повышенной надежности Используется в тех случаях, когда по каким-либо причинам не удовлетворяет надежность восьмерки. Узел состоит из двух

полуузлов. Сначала завязывается затягивающая петля, похожая на начало завязки булиня, но отличающаяся тем, что вытягивается рабочий конец, затем этим концом завязывается один полуузел грейпвайна. Полуузлы подтягиваются друг к другу, при этом петля увеличивается в размере.

Узел рифовый (штыковой) к началу страницы Узел рифовый (штыковой)
Предназначен для аварийной остановки движения нагруженной веревки ее быстрого и надежного закрепления. Один конец веревки обводит другой конец около карабина, в образовавшуюся петлю пропускается часть обводящей веревки и узел затягивается. Легко завязывается, надежно держит и легко распускается даже при самой большой нагрузке на него.

Для большей надежности узлов возможно вместо контрольных узлов концы веревок закреплять зажимами.

к началу страницы

к содержанию главы 3


Транспортировка пострадавших

Поисково-спасательные работы в горах

Транспортировка пострадавших

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

легко пострадавших
 тяжело пострадавших
спуск в беседке
 на носилках
 подъем вверх
 прохождение ледника

Для большей надежности узлов возможно вместо контрольных узлов концы веревок закреплять зажимами. Неправильная завязка специальных узлов может стать одной из причин травмирования и даже гибели людей в горах. Если несчастный случай все же произошел, то пострадавших необходимо срочно транспортировать в безопасное место. Наибольшую сложность представляет собой транспортировка пострадавших на скальных участках гор.

к началу страницы Если пострадавший получил незначительные ранения, то его спуск осуществляется без сопровождающего. Маршрут спуска не должен проходить по камнепадным участкам и должен иметь площадки для остановок. Спусковая система закрепляется для надежности на нескольких сблокированных крючьях или за скальный выступ (ледяной столб). Веревка, по которой опускают пострадавшего, пропускается через блок или полиспаст. При спусках по льду или фирну спусковая система может закрепляться к ледорубам. При отсутствии сопровождающего пострадавшего спускают в беседке из веревочных петель, и пострадавший, по возможности, отталкивается от скалы руками и ногами.

к началу страницы Пострадавшего с тяжелыми повреждениями нужно опускать с сопровождающим. Спуск в беседке на концах основной веревки без сопровождающего осуществляется с помощью основной веревки и репшнура длиной 1,0 -1,2 м. На концах основной веревки завязывают узел двойной проводника, петли которого надевают на бедра пострадавшего. Длина петель не должна превышать 40-45 см. Во всех случаях спуска в беседке репшнуром завязывают схватывающий узел на основной веревке на уровне головы пострадавшего и пристегивают его к страховочному поясу в слегка натянутом состоянии. Это исключает возможность опрокидывания человека.

к началу страницы При спуске пострадавшего в беседке с сопровождающим на каждом конце двух веревок завязывают два двойных узла проводника, которые служат сиденьем для пострадавшего и сопровождающего. Затем обе веревки завязывают простым узлом так, чтобы одна беседка находилась от узла на расстоянии около 1,2 м, а вторая - 90 см. Сопровождающий надевает беседку на длинном конце, а пострадавший - на коротком (90 см). Пострадавший и сопровождающий привязываются схватывающим узлом ниже соединительного узла к веревкам и пристегивают петли к грудной обвязке.

к началу страницы Тяжело пострадавших людей спускают на носилках в горизонтальном положении. Сопровождающий страховочным поясом или репшнуром прикрепляется к веревке, чтобы носилки находились на уровне его груди между ним и склоном. Для спуска со стены и переноски по склону также используются носилки-корзина. На конце основной веревки завязывается небольшой узел проводника (это нижний конец носилок - "ноги"). Затем веревку кладут расширяющейся кверху змейкой; длину извилин определяют в зависимости от объема тела пострадавшего, а число - в зависимости от его роста. Для улучшения положения транспортируемого при переноске витки следует накладывать как можно чаще. Пострадавшего в спальном мешке или обернутого палаткой кладут на витки веревки и носилки шнуруют, начиная с ног. В зависимости от предстоящей транспортировки (переноска по склону или спуск со стены) к носилкам привязывают шест или пристегивают их карабином к спусковой веревке. В последнем случае делают распорку между веревками, идущими со стороны ног и головы к спусковой веревке. Торможение спусковой веревки осуществляется через два или четыре карабина. Половину карабинов можно заменить древками молотков или ледорубов. Спуск карабинным тормозом производится медленным и равномерным выпусканием веревок.

к началу страницы Иногда возникает необходимость подъема пострадавшего по склону вверх. Подъем осуществляется с помощью полиспаста, сооруженного из репшнуров и карабинов. Идущую от пострадавшего веревку закладывают в подвешенный к крюку карабин (верхний). Затем немного ниже карабина накладывают схватывающий узел или узел Бахмана, короткую петлю репшнура которого привязывают к забитому рядом крюку или за тот же карабин, через который проходит веревка. Далее на веревке, как можно ниже. завязывают схватывающий узел с короткой петлей и в нее защелкивают карабин (нижний). Идущая сверху через карабин веревка защелкивается в нижний карабин и уходит снова наверх к вытаскивающим пострадавшего спасателям. Когда нижний схватывающий узел подтягивается к верхнему карабину, веревка протаскивается сквозь ослабленный узел Бахмана. При ослаблении натяжения узел сам зафиксирует веревку, и нижний схватывающий узел переместится в исходное положение.

к началу страницы Во время прохождения закрытого или открытого ледника, преодоления подгорной трещины существует опасность провала в нее. Определив местонахождение пострадавшего в трещине, спасатель спускается . оказывает первую помощь пострадавшему, усаживает его в беседку. Падение в трещины обычно приводит к серьезным травмам и поэтому пострадавшего необходимо поднимать на беседке. Подъемная система при этом организуется так, чтобы пострадавший при подъеме не соприкасался со стенами трещины. Для этого подъемная веревка проходит через карабин-оттяжку, привязанный к веревке (или двойному репшнуру) и закрепленный на противоположной стороне трещины за ледоруб, крюк или ледовый столбик. Подъемная веревка проходит последовательно через карабин-оттяжку, схватывающий узел длинной петли, карабин, закрепленный за крюк. и возвращаясь к карабину с короткой петлей, выходит через него к спасателю, вытаскивающему пострадавшего.
Подъем осуществляется следующим образом. По команде подъемная веревка подтягивается, фиксируется схватывающим узлом длинной петли. затем короткая петля с карабином на подъемной веревке передвигается вперед, фиксируется, снова подтягивается подъемная веревка и т.д. Когда пострадавший поднят на уровень края трещины, находящиеся на другом ее крае постепенно ослабляют оттяжку, а работающие у полиспаста спасатели подтягивают подъемную веревку и беседку к своему краю и поднимают пострадавшего. Для подъема пострадавшего в беседке требуются 2-3 человека, а для подъема на носилках - 5-6 человек.

к началу страницы

к содержанию главы 3


Лавины

Поисково-спасательные работы в горах

Лавины

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

фактор времени
 определение границ поиска
 последовательность осмотра
назначение наблюдателей
 спецсредства поиска
 эффективность кинологической службы
 правила раскопок (извлечения)

к началу страницы Лавины - одно из самых могучих и непредсказуемых стихийных бедствий в природе. На, казалось бы, нелавиноопасных и пологих склонах снег может накапливаться годами, а то и десятилетиями, чтобы потом сойти мощной лавиной, которая уничтожит все, что попадется ей на пути.

к началу страницы При проведении ПСР в лавинах главным фактором является время. От быстроты и оперативности поиска и спасения людей, попавших в лавину, зависит их жизнь. Известно, что через 2 ч после попадания в лавину 90% пострадавших погибает. Правда, есть достоверные сведения о том, что при соблюдении правил выживания в лавинах некоторые люди оставались живыми под снегом до 13 суток, после чего были спасены. Поэтому поиск в лавине необходимо продолжать до тех пор, пока не будет обнаружен последний пострадавший; ведь всегда остается шанс, что он окажется живым. По данным Австрийской горноспасательной службы, из 283 человек, попавших в лавину, 106 человек смогли выбраться из нее самостоятельно, а 97 человек были вызволены из-под снега оказавшимися рядом людьми. Остальные были извлечены из-под снега спасателями или не найдены вовсе. Подобный пример чрезвычайно характерен и требует того, чтобы все, кто оказался очевидцем несчастья или находился вблизи и получил сигнал бедствия, по возможности быстро пришли бы на помощь попавшим в лавину. Следует помнить: если неизвестно местонахождение людей под лавиной, то на месте проведения работ нельзя курить, разбрасывать личные вещи и затаптывать следы пострадавших на подходе к месту, где их накрыло снегом. Оперативные действия случайных очевидцев происшествия могут значительно облегчить работу профессиональных спасателей, которые прибудут в любом случае, правда, с некоторой задержкой, связанной с подготовкой и выдвижением.

Для быстрого поиска попавших в лавину особо ценными будут показания очевидцев события. Чтобы правильно определить район поиска, следует внимательно проследить маршрут движения пострадавших и точно промаркировать место их исчезновения.

к началу страницы Для определения границ поиска необходимо определить особенности схода данной лавины. Если при сходе пласта снега образовались нагромождения масс на более пологих участках рельефа или на террасах, то пострадавший часто находится в этих нагромождениях или непосредственно за ними. При сходе пылевидной лавины не исключено, что попавшего в нее человека выбросило воздушным потоком на противоположный склон или в сторону, за пределы лавинного выноса. Если лавина сходит по крутому склону, где скорость значительна, то пострадавший, как правило, бывает ближе к осевой линии схода; на пологом склоне - в стороне от осевой линии. Если человек попал в лавину у верхнего ее края, то его уносит вниз, как правило, на одну треть от общей длины лавины.

к началу страницы Осмотр поверхности лавины производится в последовательности - от места ее "остановки” до места “исчезновения” людей (человека). На поверхности могут быть детали снаряжения - лыжи, палки, рюкзаки и другие предметы, а также торчать из снега конечности пострадавшего. Легче всего обнаружить пострадавшего по лавинному шнуру, остающемуся на поверхности снега. Найденные предметы, обычно, находятся ниже пострадавшего, и поэтому его следует искать выше, в направлении места “исчезновения”. На всякий случай необходимо прислушиваться к крикам о помощи, так как из-под снега звуки обычно очень плохо слышны.

к началу страницы Во время ПСР рекомендуется выставлять наблюдателей на случай повторного схода лавин.

Для поиска засыпанных лавиной людей используются специальные устройства:
- электромагнитные излучатели;
- радиолокационные установки;
- термические детекторы;
- радиопеленгаторы и др.

к началу страницы Наибольший эффект дает поиск с привлечением собак кинологической службы. Он обеспечивает ряд дополнительных преимуществ по сравнению с другими методами. Так, собака тщательно обыскивает участки снега площадью в 1 га (100х100 м) в течение 30 мин, в то время как большая группа спасателей при скоростном зондировании тратит времени в 4 раза больше (а при тщательном зондировании этот показатель возрастает во много раз).

к началу страницы При обнаружении пострадавшего с помощью собак или зондированием начинаются работы по его извлечению из снега. При этом поиск продолжается до тех пор, пока не будут найдены все, попавшие в лавину. Раскопки производятся немного ниже места обнаружения пострадавшего, чтобы не причинить человеку дополнительных травм. Для этого выкапывается траншея. Сначала снег копают быстро лопатами, ведрами, кастрюлями и т.д.; по мере приближения к пострадавшему скорость работы несколько снижается; лицо человека очищают от снега руками. Извлеченному из лавины человеку делают искусственное дыхание (предварительно очистив его рот от снега и посторонних предметов), отогревают его грелками и теплой одеждой и, приведя в сознание, дают горячее питье. Алкогольные напитки давать не рекомендуется.

Поисково-спасательные работы в лавинах могут быть прекращены только тогда, когда многодневные поиски людей не дали никаких результатов или возникла чрезмерная лавинная угроза для спасателей.

к началу страницы

к содержанию главы 3


Опасности при проведении ПСР в пещерах

Поисково-спасательные работы в горах

Опасности при проведении ПСР в пещерах

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

опасности природного характера
 радоновая опасность
 опасности с водой
 холод
темнота
 искусственные обвалы и камнепады
ненадежные опоры
 задымленность пещер
опасность заблудиться
 неумелое использование снаряжение
узкие лазы
 психологические нагрузки

Пещеры. Условия нахождения в пещерах и искусственных подземных горных выработках вне разработки достаточно схожи и отличаются по ряду обстоятельств от условий пребывания в каких-либо других местах на Земле. Работы в подземных условиях характеризуются наличием разнообразных поражающих факторов, которые обычно разбиваются на 2 группы: опасности природного характера; опасности, связанные с неправильными действиями людей.

к началу страницы Наиболее серьезными являются опасности первой группы, к которым можно отнести следующие:
- Естественные обвалы и камнепады. Возможны в пещерах, заключенных в слоистых известняках. Хотя свыше 30% всех ходов пещер занимают глыбовые завалы, тем не менее опасность обвалов возможна вблизи зон тектонических нарушений. Опасные участки необходимо проходить быстро, не задерживаясь.
- Загазованность пещер. Повышенное содержание различных вредных газов зарегистрировано практически во всех пещерах. Особенно высоких концентраций газы достигают в плохо вентилируемых "карманах", тупиках слепых стволах и т.д. Опасные газы не имеют цвета и запаха. Их наличие определяют по поведению пламени спичек, периодически зажигаемых при передвижении в пещере. Пламя спички при наличии:
- углекислого газа – гаснет; углеводорода - сильно коптит; метана - горит неестественно ярко. В атмосфере пещер, где спичка не горит, находиться без респираторов и противогазов опасно. При наличии углеводорода и метана необходимо строго соблюдать правила пожаро- и взрывобезопасности.

к началу страницы Значительную опасность представляет собой природный радиоактивный газ - радон и его дочерние продукты. Вдыхаемые человеком, они оседают в легких и способны стимулировать возникновение некоторых онкологических заболеваний. Для определения содержания радона и его продуктов в воздухе используется портативный измеритель - "радоновый снифер". Уменьшить радиационную опасность в пещерах можно, принимая следующие меры:
- ограничить время работы людей в пещерах, загазованных радоном;
- использовать те респираторы, которые способны защитить от наиболее опасных продуктов радона;
- отказаться от курения в пещерах. Воздействие на организм человека дочерних продуктов радона в совокупности с табачным дымом резко повышает вероятность онкологических заболеваний.

к началу страницы Опасности, связанные с водой. Они существуют в постоянно и периодически затопляемых пещерах. Прогнозирование подземных паводков крайне затруднительно, так как поверхностные водоразделы не совпадают с подземными. При нахождении под землей всегда необходимо знать заранее особенности данной пещеры и подготавливать в случае опасности возникновения паводка маршруты отступления в безопасные места (возвышения, естественные водолазные колоколы, карнизы на стенах и др.). Необходимо следить за уровнем воды в подземных водоемах и интенсивностью шума падающей по склонам пещеры воды.

к началу страницы Холод. Пещеры характеризуются стабильной среднегодовой температурой. Для широт севернее приблизительно 40° (вся территория России) температура в разных пещерах колеблется в пределах от 3-4° С до 7-12° С. При наличии подземных водоемов с температурой воды 2-7° С и почти 100% влажностью воздуха существует постоянная опасность переохлаждения организма человека. Защитой от холода и сырости ему служат теплая одежда и гидрокостюм.

к началу страницы Темнота. Если в пещере отсутствуют фосфоросодержащие радиоактивные вещества, то в ней стоит абсолютная темнота. Передвижение в пещере без света невозможно. На подземных маршрутах необходимо иметь по два источника света на человека. Если это фонари, то к ним должны прилагаться дополнительные комплекты аккумуляторных батарей и лампочек. Свечи и средства их зажигания должны находиться в герметичной упаковке.

к началу страницы Во второй, более широкой, группе опасностей можно выделить следующие.
Искусственные обвалы и камнепады. При работе в вертикально расположенных полостях существует опасность спуска камней находящимися наверху людьми, падения камней вследствие вибрации звука или работающего инструмента. При перемещении по вертикали необходимо соблюдать те же правила безопасности, что и в скалолазании. Все действия под землей должны быть ограничены по громкости и вибрации. В обвальных залах разговаривать можно только шепотом и передвигаться со всей возможной осторожностью. В пещерах нельзя кричать, кроме как вблизи действующих водотоков. По возможности необходимо избегать применения механизмов, издающих во время работы громкий шум, или создающих виброэффект. Нужно осмотрительно пользоваться и скальным молотком. В пещерах следует находиться в защитной каске.

к началу страницы Опасности, связанные с ненадежными естественными и искусственными опорами. Наибольшую опасность представляют собой сталагмиты на натечной коре, лежащей на глинистом основании. Кора со сталагмитами может неожиданно обвалиться. По возможности такие места следует обойти или преодолеть быстро и без шума.

к началу страницы Опасность заблудиться. Чаще всего угрожает неопытным туристам. В лабиринтовых и многоэтажных пещерах, а также в катакомбах для ориентирования необходимо маркировать маршрут на каждой вертикальной и горизонтальной развилке. Маркировку можно выполнять камнями на основании пещеры или знаками, выбитыми (нарисованными) на ее стенах.

к началу страницы Задымленность пещер. Обычно происходит от использования коптящих источников света и разведенных костров. Такие действия, как правило, совершаются неорганизованными и неподготовленными туристами. Задымленность пещер из-за слабой естественной вентиляции способна некоторые участки под землей надолго сделать опасными для здоровья и жизни людей.

к началу страницы Опасности, связанные с неумелым использованием снаряжения:
- взрыв карбидной лампы;
- поражение током незагерметизированной импульсной лампы;
- взрыв баллонов со сжатым воздухом для аквалангов;
- применение неисправного снаряжения;
- проведение работ при нехватке снаряжения;
- использование снаряжения не по назначению;
- неправильное применение страховки и самостраховки.

Этих опасностей можно избежать, произведя тщательную подготовку к работе и проверку всего необходимого оборудования, соблюдая все правила безопасного проведения работ и безопасной эксплуатации инструментов, приспособлений и другого снаряжения, а также проявляя хладнокровие и выдержку.

к началу страницы Узкие лазы. При преодолении узких лазов существует опасность в них застрять. Во избежание этого необходимо:
- пользоваться спелеокомбинезоном;
- выбирать правильную тактику преодоления лаза;
- расчищать, по возможности, проход;
- в идущие вниз лазы спускаться вперед ногами и т.д.

к началу страницы Опасности, связанные с психологическими нагрузками. Они зависят от типа психики человека, степени его работоспособности, утомляемости и способности адаптироваться к условиям одновременного воздействия на него ряда неблагоприятных факторов. Психологические нагрузки вызываются боязнью неизвестности, воды, темноты, одиночества, высоты, замкнутого пространства (клаустрофобия). К тому же пещеры обладают отличными от наземных территорий биоэнергетикой и составом воздуха. Долгое пребывание под землей приводит к тому, что организм человека переходит с 24-часовых на 48-часовые сутки. В результате у человека ухудшаются зрение память, повышается утомляемость, снижаются работоспособность и защитные функции организма, возникают галлюцинации. Все это в совокупности может стать причиной ошибок и привести к аварийной ситуации. Далеко не всем людям специальные тренировки и обучение могут помочь избавиться от опасностей, связанных с их психологическим состоянием. Поэтому для проведения сложных работ в пещерах, в том числе и ПСР, людей нужно отбирать особенно тщательно.

к началу страницы Если несчастье произошло в пещере, то к ПСР желательно привлекать спасателей, уже имеющих опыт покорения именно этой пещеры, знающих ее особенности и возможные опасности. В зависимости от условий, в которых придется проводить работы, подбирается снаряжение. Если ПСР предстоит проводить в малоизученной или незнакомой пещере, то, на всякий случай, следует подготовить и взять с собой хотя бы минимум снаряжения, обеспечивающего возможность безопасной организации работ при возникновении любых опасностей.

к содержанию главы 3


Проведение ПСР на воде - Вводные сведения

Поисково-спасательные работы на воде

Вводные сведения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

типовые причины и обстоятельства ЧС
 локализация района поиска
 средства спасения на воде
 планирование операции поиска
 схемы визуального поиска
 величины дальности обнаружения
 рекомендации для наблюдателя
 способы поиска объекта
 окончание поиска

На обширных водных пространствах России ежедневно возникают ЧС. требующие проведения поиска и спасения людей, аварийно-спасательных работ; ликвидации разливов нефти, нефтепродуктов и СДЯВ, осуществления подводных работ специального назначения, Серьезной проблемой для страны продолжает оставаться гибель людей на воде. По некоторым данным, вода уносит каждый день жизни 40 россиян. За последние 10 лет в России утонуло около 140 тыс. человек (и это без учета катастроф морских и речных судов).

к началу страницы Анализ причин и обстоятельств, приводящих к трагедиям, показывает, что больше половины несчастных случаев с людьми происходит во время купания в результате нарушения правил поведения на водоемах. Четверть таких случаев возникает при пользовании маломерными судами (байдарки, лодки и др.), чуть больше 10% людей гибнет в период бурных сезонных паводков и наводнений. Гибели людей на водоемах способствуют следующие экстремальные условия: штормы и волнения; высокая мощность и скорость движения потоков воды, водопады, водовороты, пороги: большая глубина, низкая температура. крутые берега; опасные представители флоры и фауны. Указанные факторы также затрудняют проведение ПСР на воде. Несмотря на это, на водоемах России ежегодно осуществляется спасение свыше 10 тыс. человек и предотвращается около 30 тыс. несчастных случаев.

к началу страницы На воде ПСР начинаются с локализации района поиска. Если чрезвычайное происшествие произошло на глазах у свидетелей или размеры водоема невелики, то локализация района поиска будет простой. При выходе за контрольные сроки или потере человека (группы людей) район поиска расширяется. На реке это будет коридор между ее берегами. При определении района поиска пострадавших необходимо учитывать скорость и направление движения как основного, так и подводных течений воды.

к началу страницы Поисковые работы на воде предусматривают наличие средств спасения, пригодных для использования на конкретном водном рельефе: катеров. надувных моторных и гребных лодок, других подручных средств и проводятся в том случае, если пострадавший находится в воде. На реках поиск осуществляется вниз по течению от места попадания пострадавшего в воду. Нужно проводить осмотр всего водного пространства, особое внимание обращая на места неоднородностей на воде - водовороты, водоросли. отдельные камни, ветки, бревна и др., куда течение могло бы затащить пострадавшего. Некоторые места проще осматривать с берега, при необходимости организуя страховку спасателей.

к началу страницы Эффективность ПСР в условиях крупных водоемов (океан, море, озеро, водохранилище) зависит от правильного планирования операции поиска, включающего в себя:
- определение наиболее возможных координат местонахождения объекта поиска;
- учет факторов, которые могут вызвать смещение объекта;
- выбор наиболее эффективной схемы поиска применительно к конкретной обстановке;
- определение оптимального пути следования поисковых судов;
- необходимость привлечения к поиску самолетов и вертолетов.
После получения первоначального сообщения о бедствии необходимо определить район наиболее вероятного местоположения объекта с учетом всей имеющейся информации. Если известно хотя бы приблизительно исходное место исчезновения объекта, то наиболее целесообразный район поиска располагается вокруг этого места с учетом дрейфа объекта. При определении смещения объекта под воздействием дрейфа должны учитываться смещения, вызванные постоянными, приливно-отливными и ветровыми течениями, а также боковой снос, вызванный ветром. Данные по постоянным и приливно-отливным течениям выбираются из навигационных пособий, а по ветровому течению и боковому сносу - из специальных таблиц.

к началу страницы Основными факторами при выборе наиболее эффективной схемы визуального поиска являются тип и число поисковых средств. Поисковые работы ведутся с учетом дальности обнаружения объекта в данных конкретных условиях. Дальность обнаружения - это расстояние, на котором можно увидеть объект с поискового средства с высоты расположения глаза наблюдателя над уровнем моря. Обычно дальность обнаружения меньше дальности видимости, определяемой метеоусловиями. Планирование поиска должно включать в себя оценку дальности обнаружения, причем это делается со значительным запасом.

к началу страницы Оценочные величины дальности обнаружения объекта при ясной погоде, которые могут использоваться в качестве руководства при планировании поиска, приведены в таблице.

Объект | Расстояние до объекта в морских милях (1,8 км)
 | днем | ночью
Желтый спасательный плот | 1-2 | -
Окрашенное пятно | 2 | -
Сигнальное зеркало | 5 | -
Светоотражающий материал при его освещении | 2 | 1
Белый дым, при отсутствии сильного ветра | 12 | -
Парашют | - | -
Проблесковый огонь | - | 10
Пиротехника | 2 | 20
Огонь спасательного жилета | - | 0,5
Трассирующая пуля | 2 | 6

к началу страницы Непрерывное наблюдение в течение длительного времени вызывает усталость и снижает эффективность поиска. При благоприятных условиях наблюдатель может эффективно работать приблизительно в течение 2 ч. Для обеспечения полноценной деятельности наблюдателя должны приниматься все возможные меры: смена секторов наблюдения, обеспечение солнцезащитными очками при ярком свете, затемнение внутреннего освещения в условиях слабой видимости. Бинокль следует использовать только для проверки наблюдений, сделанных невооруженным глазом, поскольку он вызывает быструю усталость глаз.

к началу страницы При поиске объекта с использованием морских судов и авиации применяется один из следующих способов:
- по расширяющимся квадратам;
- по секторам;
- параллельными галсами;
- зигзагом;
- совместный - судном и самолетом.

к началу страницы Поиск продолжается до тех пор, пока не потеряна надежда на спасение пострадавших, и прекращается лишь после того, как:
- тщательно обследованы все районы вероятного нахождения пострадавших;
- обследованы все возможные местоположения пострадавших;
- не осталось никакой уверенности в том, что пострадавшие живы.

к содержанию главы 3


Организация и проведение ПСР на реках

Поисково-спасательные работы на воде

Организация и проведение ПСР на реках

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

страховка с воды
 страховка с берега
 страховка "корабликом"
 взаимная страховка
фактор времени
 снятие байдарки с камня
 попадание байдарки в завал
 если лодка перевернулась
 организация спасения с берега
 особенности работ на плоту
 попадание в прижимы
 правила действий в завалах

Поисково-спасательные работы на реках проводятся в тех случаях, когда произошла ожидаемая (предвиденная) или внезапная авария.

к началу страницы К первому случаю относятся бедствия на предварительно разведанном, заведомо опасном и сложном препятствии, в безаварийном преодолении которого нет полной уверенности. При прохождении такого препятствия должна быть организована страховка - комплекс мер, обеспечивающих спасение людей и судов в случае аварии. Страховку осуществляют с воды, берега и взаимную - на воде. В большинстве случаев наиболее действенна страховка с воды. Для этого выделяют байдарку с полным экипажем, обносят или проводят ее за преодолеваемое препятствие. Байдарка должна быть на плаву, в полной готовности и находиться ниже по течению, как можно ближе к опасному участку, например, в улово, заводи или "тени" большого камня. Место, где стоит страхующая байдарка, должно быть выбрано как можно ближе к намеченной линии движения непосредственно за самым опасным участком. В этой байдарке должен быть страховочный репшнур длиной 25-30 м, свернутый в легко разворачиваемую бухту. К свободному концу репшнура прикрепляют альпинистский карабин и небольшой поплавок; другой конец репшнура закрепляют в байдарке так, чтобы его можно было отпустить в случае необходимости, например, когда аварийная байдарка начинает тащить страхующую, а также при передаче этого конца на берег. Каждая байдарка должна иметь собственный страховочный конец с карабином и поплавком, жестко связанный с ее обвязкой и легко распускаемый в случае необходимости; при этом его делают короче конца. применяемого на страхующей байдарке. Если со страхующей байдарки не видно преодолеваемого препятствия, то необходимо выставить сигнальщика, который даст знать о начале движения очередного экипажа и об аварии, если она произошла. Если проходящая препятствие байдарка перевернулась, то спасатели должны как можно быстрее подойти к терпящим бедствие. В первую очередь, если аварийная байдарка и экипаж плывут отдельно то необходимо спасать людей, затем байдарку, а уже потом отдельные предметы снаряжения. Плывущему человеку не следует пытаться влезть в страхующую байдарку, подошедшую к нему. Он должен взяться за корму байдарки и слегка влезть на нее. не нарушая равновесия. После этого страхующая байдарка подводит его к берегу. К аварийной байдарке подплывают со стороны выше по течению, то есть вначале пропускают ее мимо себя. Зацепив карабин страховочного репшнура за обвязку байдарки, разматывают репшнур и быстро двигаются к берегу, не допуская натяжения шнура. Страховочный репшнур можно зацепить также за спасательный конец аварийной байдарки, если он не запутан. При подходе страхующей байдарки к берегу один из членов ее экипажа выходит на берег и закрепляет доставленный конец репшнура на берегу или передает его спасателю, стоящему там. Если страхующая байдарка не смогла доставить страховочный конец на берег до момента его натяжения, то на плесе ее экипаж еще может попытаться подтянуть аварийную байдарку к берегу, следя за тем, чтобы не опрокинуться. Если рядом находится свободная байдарка, уже прошедшая препятствие, то ее экипаж, подталкивая аварийную лодку, направляет ее к берегу. Этот способ довольно эффективен, так как боковое сопротивление перевернутой байдарки невелико.
Толкающая байдарка должна упереться носом в аварийную байдарку около ее центра тяжести и продвигать последнюю сверху по течению под острым углом. Если страхующая байдарка не смогла доставить на берег конец страховочной веревки до начала следующего препятствия, то его необходимо отпустить. Байдаркам в сцеплении нельзя входить в препятствие на натянутой веревке, так как при этом обязательно перевернется и страхующая байдарка. Если последующее препятствие достаточно серьезное или очень длинное, то экипаж потерпевшей аварию байдарки должен ее бросить и выбраться на берег. Работы по спасению байдарки могут быть возобновлены только после этого препятствия, ниже по течению реки.
Страховка с воды с помощью байдарки вполне надежна, но возможна только на достаточно длинных плесах между препятствиями. Если плесов между препятствиями нет или они малы, то специально для страховки с воды следует использовать надувную лодку типа "ЛАС". Эту лодку легче обнести и страховать с нее проще, удобнее и безопаснее, чем с байдарки. Аварийный экипаж может быть принят в лодку с воды. Кроме того, могут быть разработаны различные способы закрепления и удержания с помощью веревки надувной лодки в различных местах реки. В этом случае лодка сразу может задержать и аварийную байдарку, и экипаж. Использование надувной лодки для страховки в особенно сложных походах должно стать нормой.

к началу страницы Страховку с берега применяют, бросая спасательный конец или подавая его "корабликом". Береговая страховка с бросанием спасательного конца должна быть продублирована. Для большей надежности последовательно выставляются 2 поста страховки через 30-50 м. Страховка с бросанием спасательного конца может быть использована только на узких участках шириной до 10-12 м. Она осуществляется следующим образом. Страхующий становится на мысу или на достаточно устойчивом камне, возможно дальше выступающем в реку с того берега, где проходит предполагаемая линия движения судов, а также та часть струи, в которой может оказаться аварийная байдарка. Спасательный конец длиной 25-30 м должен быть собран в свободно лежащую бухту большого диаметра у ног страхующего. Нижний конец веревки привязывают за дерево или большой камень на берегу, а к верхнему прикрепляют легость для бросания. Легость делают из самой веревки или используют небольшой мешочек с песком, кусок дерева и т.д. При появлении аварийной байдарки с экипажем страхующий бросает легость так. чтобы попасть за байдарку перед первым человеком, за нее держащимся. Не нужно намечать для бросания какие-то заранее определенные точки, не связанные с байдаркой, - в воде легость мгновенно сносит благодаря большому сопротивлению репшнура, попавшего в воду, а предсказать траекторию этого сноса очень трудно. В бросании легости нужно заранее тренироваться. Если легость бросили удачно, то веревку обязательно пронесет вначале мимо первого, а затем и второго человека, держащегося за байдарку. Захватив спасательный конец, один из членов экипажа аварийной байдарки привязывает его к обвязке лодки. Если люди плывут отдельно от байдарки, то вероятность захвата ими веревки значительно меньше. В этом случае легость бросают перед плывущим и дальше него, чтобы веревка оказалась у человека перед грудью.
На особенно узких и неглубоких реках применяют страховку с подачей спасательного конца самим страхующим, передвигающимся вплавь. В этом случае на свободном конце репшнура вместо легости закрепляют карабин. Страхующий, в свою очередь, обязательно страхуется с берега другими спасателями с помощью второго спасательного конца. Приблизившись к аварийной байдарке, страхующий цепляет карабин за ее обвязку и возвращается на берег.

к началу страницы В последнее время применяют страховку с берега с подачей спасательного конца "корабликом". Это перспективный и очень надежный метод страховки. "Кораблик" для подачи спасательного конца делают из двух досок длиной 0,7-0,8 м и шириной 0,15-0,20 м. Доски устанавливают вертикально и скрепляют поперечинами так, чтобы расстояние между ними было 0.25-0.30 м. Доски должны быть сцеплены очень прочно, так как на участках сильного течения к "кораблику" прикладываются значительные усилия. При закреплении репшнура угол между ним и продольной осью "кораблика" должен регулироваться, а точка приложения усилия от репшнура - располагаться ближе к концу "кораблика", находящегося ниже по течению. "Кораблик" можно делать и из одной доски, удерживаемой от опрокидывания длинным надувным баллоном, например, детским надувным бревном. Для страховки "корабликом" достаточно 30-40 м ровного, с быстрым течением, участка реки. Невысокие валы не являются для такой страховки препятствием. В момент прохождения судами препятствия "кораблик" должен быть под наблюдением страхующего. Если авария не произошла, то его нужно вовремя убрать, чтобы освободить проход. В противном случае один из членов экипажа аварийной байдарки захватывает спасательный конец, пропускает его над собой и прикрепляет к нему байдарку. Со времени закрепления байдарки натяжение репшнура определяет уже не "кораблик", а она сама. В момент наибольшего натяжения следует рывок, который на берегу необходимо затормозить, обведя репшнур вокруг ствола или камня. После рывка можно начинать выбирать конец, подтягивая постепенно аварийную байдарку к берегу. Чтобы хорошо выполнить страховку, лучше иметь страховочный пост в составе 2 человек. Если экипаж аварийной байдарки находится на камне, то ему также можно подать спасательный конец "корабликом". Иногда для этого используют спиннинг миллиметровой леской и грузиком. При страховке с берега, в случае аварии с первым судном, ниже препятствия отсутствуют суда, которые могли бы организовать перехват или преследование аварийного экипажа. По этой причине все способы страховки с берега считаются ненадежными. Например, если при аварии один из членов экипажа получил травму или находится в шоковом состоянии из-за переохлаждения, береговая страховка неэффективна, так как предусматривает активное участие в ней пострадавшего. В таких случаях только страховка с воды байдаркой, а лучше лодкой "ЛАС", обеспечивает спасение пострадавшего.

к началу страницы Иногда, особенно при движении в каньонах, щеках, очень трудно или невозможно организовать страховку с воды или берега. Тогда 2 или 3 байдарки движутся с взаимной страховкой. Наибольшей опасности подвергается экипаж первой байдарки, так как он выбирает линию движения. Экипажи второй и третьей байдарок, следуя за первой, от выбора линии движения практически освобождены, поэтому они и проводят страховку. В основном это делает экипаж второй байдарки, которая должна быть снабжена страховочным концом. В случае аварии методика действия страхующей байдарки та же, что и описанная выше. При взаимной страховке байдарки идут теснее, чем обычно - на расстоянии 20-30 м. Если в группе три или больше байдарок, при страховке необходимо соблюдать порядок. Спасательный конец должна подавать только одна байдарка, а если ей это не удалось, - то другая.

к началу страницы Иногда в водных походах в результате тактических или технических ошибок экипажа возникают непредвиденные аварии. Они случаются на участках средней сложности, а то и на несложных участках в результате минутного замешательства, отвлечения внимания экипажа. В этом случае спасательные работы затрудняются из-за плохой связи между судами, отсутствия предварительного плана. В то же время задача облегчается тем, что все суда находятся на плаву и готовы к действию. Первое - надо информировать их об аварии. Экипаж ближайшего к аварийному судна криком, свистом или отмашками сообщает всем другим судам об аварии. Поэтому все экипажи должны двигаться в пределах видимости, без больших разрывов, по одной и той же линии. По сигналу судам следует приблизиться к аварийному судну, притормозив или ускорив движение, соблюдая осторожность при прохождении препятствий. Роль спасательного судна берет на себя ближайшее к аварийному впереди идущее судно. В том случае, если авария произошла с первым судном, ближайшее - позади идущее судно. Задача спасателей -доставить на берег и закрепить конец веревки, к которому прикреплено аварийное судно, если за него держится экипаж. Если пострадавшие плывут отдельно, то, в первую очередь, спасают экипаж, а затем - судно. Если спасательному судну удалось закрепить конец на аварийной байдарке, то одно из свободных судов, ближайшее к берегу, пристает к нему для приемки конца. Другие суда помогают буксировать аварийное судно, толкая его под острым углом к течению так, как это описано выше. Случается, что аварийное судно сразу же после того как перевернулось или немного прошло, застревает на камне. В этом случае остальные суда должны немедленно пристать к берегу или ближайшему камню, предпринять действия по спасению экипажа, а затем снять байдарку с камня и отбуксировать ее к берегу.

к началу страницы При проведении ПСР на горных и горно-таежных реках важную роль играет фактор времени. На извлечение пострадавшего из воды может быть отведено не более 15 мин с момента аварии; более продолжительное пребывание в воде, как правило, приводит к гибели человека от пере охлаждения. Если пострадавший находится в состоянии шока или травмирован, то это время сокращается до нескольких минут.

к началу страницы Характерным случаем, часто встречающимся в практике ПСР на воде, является снятие байдарки с камня. Когда байдарку прижимает к камню, она переворачивается, огибает его, становится декой против течения. Если байдарка навалилась на камень, то экипаж должен постараться задержаться на нем или за ним. Все остальные члены группы обязаны немедленно приступить к спасению пострадавших. Делать это нужно как можно быстрее, так как пострадавшие могут быстро переохладиться. Еще быстрее переохлаждение наступает в том случае, если люди, потерпев аварию на горной реке, стоят в воде.
Если байдарка находится на камне вместе с экипажем, то пострадавшим бросают конец спасательной веревки. Они привязывают его к обвязке байдарки со стороны, наиболее удаленной от берега, с которого ведутся работы. Другой конец веревки закрепляют на берегу выше по течению. Чтобы снять байдарку с камня, пострадавшие приподнимают над водой ее часть, находящуюся дальше от берега, и выливают из нее воду. С берега в это время подтягивают спасательный конец. Если одну часть байдарки удалось поднять над водой, то другая ее часть будет действовать как водяной парус, и течение стащит судно с камня. Находящиеся на берегу спасатели усиливают воздействие течения подтягиванием конца веревки. Когда течение полностью стащит байдарку с камня, выбранную часть веревки закрепляют, и байдарка маятником прибивается к берегу. Если этот способ не принес желаемого результата, то необходимо разрезать оболочку в средней части байдарки. Тогда сила течения, прижимающая байдарку к камню, снизится, так как вода пойдет сквозь разрез и снять байдарку будет значительно легче. При небольшой высоте камня можно попытаться перебросить байдарку через него. Возможны и другие способы снятия байдарки в зависимости от конкретной ситуации.
После снятия байдарки с камня спасательный конец подается поочередно членам ее экипажа. Поскольку при малейшем заклинивании спасательного конца между камнями веревка натягивается в воде и человек, закрепленный за нее, начинает притапливаться, пострадавшим, находящимся на камне, следует не привязываться к веревке, а только держаться за нее. Для того чтобы руки не соскальзывали с веревки, на ее конце завязывают узел проводника, привязывают легость или небольшую палку. При вытягивании пострадавшего спасатели с берега следят за тем, чтобы веревку не заклинило. При малейшей опасности ее нужно или подтягивать или стравливать. Если веревку все же заклинило и пострадавший начинает захлебываться, то он должен немедленно отпустить спасательный конец и попытаться выбраться на берег самостоятельно. Предвидя это, остальные участники группы заранее организуют в 10-25 м ниже по течению пост перехвата плывущего человека. Если же пострадавший не притапливается, например, при небольшой скорости потока воды. то ему не следует бросать заклинившийся конец, а группа должна принять меры по расклиниванию веревки или заброске ему второго конца, но уже ниже по течению реки.
В случае, когда экипаж аварийной байдарки не удержался на камне, людей спасают по описанной выше методике. Для спасения судна необходимо попытаться подойти к камню на другой байдарке и высадить на него человека (методика спасательных работ описана выше). При подходе к камню рекомендуется воспользоваться его "тенью", где течение отсутствует. Если высадка на камень невозможна, то надо подождать подъема или спада воды.

к началу страницы Опасно попадание байдарки в завал. Чаще всего завалы не похожи друг на друга и поэтому трудно дать исчерпывающие рекомендации по спасательным работам в них. Главная опасность завала - подсос воды. Он неодинаков по ширине завала: чем глубже находятся в воде бревна, тем сильнее подсос. При попадании в завал следует, прежде всего, на него выбраться и попытаться, пользуясь боковыми течениями, вывести судно на участок более слабого подсоса, где можно перевернуть байдарку, вылить из нее воду, а затем либо сесть в нее, либо провести в безопасное место. Завал опасен также острыми сучьями, которые могут травмировать экипаж и пропороть оболочку байдарки. Если байдарка получила большую пробоину и быстро наполняется водой, то необходимо известить остальные экипажи об аварии и немедленно пристать к берегу. По мере наполнения водой аварийное судно становится плохо управляемым. Если пробоина небольшая, то ее можно заткнуть тряпкой, а ремонт отложить до запланированной остановки. Так же поступают и при небольшом прорыве надувной лодки. Место прорыва ее оболочки легко найти по идущим из понтона пузырям или шипению выходящего из отверстия воздуха. Дыру затыкают имеющимися под рукой тряпкой, штормовкой. Если из понтона воздух выходит очень быстро, то нужно немедленно пристать к берегу.

к началу страницы Среди маломерных судов лодка, пожалуй, является основным средством передвижения на несложных участках рек. В случае, когда лодка переворачивается, экипаж должен попытаться отбуксировать ее к берегу самостоятельно или с помощью страхующих. Если сделать это невозможно, то экипаж должен попытаться поставить лодку на ровный киль собственными силами. Для этого достаточно двух человек. По команде рулевого на дно перевернутой лодки забираются два самых сильных члена экипажа. Они берутся за леер по одному борту и откидываются назад на спину, переворачивая лодку на себя. В это время остальные члены экипажа помогают им, подталкивая лодку.
При посадке на камень необходимо попытаться снять с него лодку, для чего экипаж раскачивает ее и интенсивно работает веслами, используя течение реки. Перед выполнением этих действий нужно убедиться в том, что сталкивание лодки с камня не приведет к прорыву оболочки. В случае опасности следует вначале облегчить судно, для чего один или два члена экипажа покидают лодку, держась за леера. При навале на камень или дерево нужно действовать быстро, но осторожно, так как существует опасность опрокидывания лодки. Экипаж перебирается на препятствие и старается обвести лодку вокруг него. Следует постоянно помнить о том, что в определенный момент лодку может подхватить течение и нужно будет быстро в нее впрыгнуть. Если снять с камня нагруженную лодку очень трудно, то ее разгружают и перетаскивают через препятствие или с помощью других лодок подводят к берегу.

к началу страницы Если невозможно перехватить или догнать по водной поверхности опрокинувшиеся лодки или перевернувшиеся байдарки, то спасение пострадавших организуется с берега. С этой целью создаются группы преследования и наблюдения. Наблюдатели должны подняться на самое высокое место на берегу (скала, дерево) для того, чтобы видеть как можно больший участок реки. Группы преследования и наблюдения должны продвигаться вперед не менее 2 ч, проводя наблюдение, по возможности, с противоположных берегов. При проведении этой операции запрещается переправляться вброд через сплавные реки и крупные притоки, если эти переправы представляют собой серьезную опасность. Пострадавших рекомендуется искать в улово, на отмелях, у завалов, в разбоях, т.е. там, где течение реки медленное. При обнаружении пострадавшего группа немедленно оказывает ему первую помощь и подает условный сигнал.

к началу страницы Группа, передвигающаяся на плоту, как правило, не в состоянии организовать эффективную страховку. Даже при наличии второго плота надежность страховки повышается не очень сильно, так как ее проводят с берега. Плот менее маневренен, чем байдарка или лодка, поэтому использование его для страховки с воды нецелесообразно. В качестве надежного средства страховки с воды и для ликвидации последствий аварии рекомендуется иметь надувную лодку. С нее легко оказать помощь людям, плывущим отдельно от плота, выловить унесенные водой вещи и греби, переправиться к застрявшему или перевернутому плоту, снять с него экипаж. Тем не менее, с лодки нельзя перехватить неуправляемый плот и доставить к берегу, так как его масса слишком велика. В последнем случае можно успеть передать страховочный конец для того, чтобы плот маятником прибило к берегу.
Страховка плотов с берега осуществляется таким же образом, как и байдарок, надувных лодок. При зачаливании плота с помощью страховочного конца следует протравливать веревку во избежание ее обрыва. Она должна быть надежно закреплена на берегу, так как усилий даже нескольких людей недостаточно, чтобы удержать плот на сильном течении.
Посадки плота на камни происходят часто и сами по себе не рассматриваются как аварии, если при этом не произошло падение человека за борт. Снять надувной плот с камней обычно под силу самому экипажу. Более серьезные посадки происходят с деревянными плотами, так как на них в момент удара о камень и остановки обрушивается вся сила набегающего потока воды. Чтобы избежать подтапливания, необходимо немедленно разгрузить ту часть плота, которая находится выше по течению по отношению к камню, на котором сидит плот.
После стабилизации положения плота рекомендуется продумать все дальнейшие действия, обратив внимание на то, что будет с плотом, когда он сойдет с камня. Если плот не стоит на ребре, то снять его с одного камня удается всегда, однако зачастую вслед за этим следует посадка на нижерасположенные камни, ликвидировать которую гораздо сложнее.
Снятие плота с камня на мелком месте производится с помощью ваг раскачиванием и вращением вокруг камня с помощью гребей. Очень сложные посадки с подтапливанием требуют организации спасательных работ с берега. В этом случае один из членов экипажа отправляется на берег и организует переправу остальных.
Веревку на плот передают "корабликом" или спиннингом, к толстой леске которого привязывают грузик. Чтобы снять плот, прикладывают усилия в двух направлениях: тянут его вверх, ослабляя давление воды, и сдергивают с камня вбок. Как только плот окажется на плаву, сил людей, страхующих его с берега будет не хватать. Поэтому веревку закрепляют за камень или дерево с некоторой свободой для протравливания по мере спуска плота. Иногда чтобы сдернуть плот применяют ворот или полиспаст из карабинов. При этом следует соблюдать особую осторожность, так как на конце веревки, идущей к плоту развивается очень большое усилие, в результате чего изношенная или поврежденная веревка может лопнуть и травмировать людей, находящихся поблизости. Если все испытанные способы снятия плота нерезультативны, то его разбирают или разрезают на две части. Ремонт аварийного плота отнимает меньше времени, чем сооружение нового.
Если при посадке плота на камень смыло человека, то все усилия береговых спасателей должны быть направлены, в первую очередь, на оказание ему помощи. В том случае, если плот перевернулся, необходимо быстро выбраться на него и, закрепившись, приготовиться к приему спасательного конца с берега. Принятый конец быстро закрепляется за какой-нибудь элемент плота - это поможет подготовиться к последующему сильному рывку веревки. Если страховка на берегу не организована, то следует предпринять попытку вывести плот из основного потока, которым он до этого следовал. С этой целью используют основные или запасные греби или их обломки, а также шесты и ваги, которые, в первый момент после того как плот перевернулся, всплывают рядом с ним. Не нужно забывать и о швартовочных концах, которые следует вытащить из воды, распутать и смотать снова в удобную для работы бухту. Каждый из членов экипажа, взобравшись на плот, должен осмотреться и определить, не требуется ли помощь кому-нибудь из членов группы. Она необходима в случае травмы или удаления члена группы от плота. Обычно перевернутый плот, выведенный из главного потока, быстро тормозится своими подгребицами, цепляется за камни и останавливается. Чаще всего это происходит у берега, поэтому экипажу предстоит снять плот с камней, спасти груз, переправить людей на берег, перевернуть плот в нормальное положение и произвести его ремонт.
Если долго не удается вывести плот из главного потока, причалить его к берегу или выбросить на камни, то нужно думать об уходе на берег вплавь. Длительное нахождение на плоту в мокрой одежде грозит переохлаждением организма и потерей способности противостоять опасности. Поэтому на спокойном участке реки команда должна покинуть плот. Делать это нужно всем одновременно, так как в этом случае легче всего организовать согревание людей и последующие действия по розыску уплывшего плота. Покидая его. обязательно надевают спасательные жилеты. Выбравшись на берег, надо помочь товарищам, после чего приступить к сбору топлива и разведению костра для согревания и просушки одежды. Если еще светло и физическое состояние людей позволяет, то руководитель направляет двух человек по берегу на поиски плота, оговорив срок их возвращения. Остальные члены экипажа занимаются организацией лагеря в условиях частичной или полной утраты снаряжения.

к началу страницы Попадание плотов в прижимы чаще всего ведет к поломке гребей при раскантовке плота и неслаженной работе команды. После этого отбойная струя обычно выбрасывает плот из прижима. Наиболее опасна ситуация, когда скала, образующая прижим, имеет отрицательный уклон, и набегающий поток уходит вдоль нее вниз. В этом случае плот может быть поставлен на ребро и вместе с людьми прижат к скале. Поэтому рекомендуется перебраться на высшую часть плота или спрыгнуть в воду. Сила нисходящего потока может быть настолько велика, что целесообразно не противиться ей, набрать побольше воздуха, задержать дыхание и спрыгнуть. Течение и подъемная сила спасательного жилета вскоре сами вынесут человека на поверхность. Даже вертикально прижатый плот редко остается в таком положении надолго: пульсации потока воды оторвут его от скалы, и он продолжит движение. Поскольку плот лишен управления, то спасение производится так же как и тогда, когда плот переворачивается.

к началу страницы Наиболее опасны для плотов завалы. Перекрывая отдельные протоки, нависая над водой на стрелках островов, они страшны тем, что под ними или рядом проходит большое количество воды. Сила давления воды не позволит плоту уйти от завала, если это препятствие замечено слишком поздно.
Оказавшись у завала, экипаж должен немедленно покинуть плот. О спасении какого-либо снаряжения можно думать только после того, как все члены экипажа окажутся в безопасности. Плот после попадания в завал, как правило, спасти не удается. Если он остался на плаву, то с него снимают греби, груз и веревки. Эти работы производятся с обязательной страховкой. Незначительный завал можно попытаться разобрать или проделать в нем проход, если это сделать быстрее, чем новый плот. Для оказания помощи человеку, упавшему с плота, спасатель, пристегнувшись к репшнуру, добирается к нему вплавь. На спокойных участках можно плыть без страховки, а затем принять брошенный с плота спасательный круг: с помощью веревки спасателя и пострадавшего подтаскивают к плоту.

к началу страницы

к содержанию главы 3


Спасение на воде - правила, приемы

Поисково-спасательные работы на воде

Спасение на воде - правила, приемы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

правила при использовании плавсредств
 подача спасательного круга
 спасательные шары
 если до берега недалеко
правила спасения вплавь
 приемы буксировки
способы освобождения от захватов
 подъем утонувшего
 последовательность - если пострадавших несколько
 спасение из полыньи
 человек за бортом

Причины гибели человека на воде или льду могут быть различными: неумение плавать, нарушение правил поведения на воде, купание в нетрезвом состоянии, страх, испуг и т.д. Человек, подавленный страхом, не способен трезво оценить обстановку, он делает бессмысленные движения, быстро слабеет и тонет. Для того чтобы оказать помощь утопающему, необходимо хорошо плавать и нырять, знать и правильно применять приемы спасения, освобождения от захватов и буксировки пострадавшего. Спасая человека на воде, нужно действовать обдуманно, осторожно, трезво оценивая сложившуюся ситуацию, не теряться в случае опасности. Следует правильно учитывать расстояние до утопающего, скорость течения, наличие спасательных средств, волнение воды и т.д.

к началу страницы При спасении пострадавшего с использованием плавсредств необходимо приблизиться к нему как можно ближе. При этом нужно учитывать то, что волнение воды. вызванное самим плавсредством, может ухудшить положение пострадавшего и ускорить его утопление. При приближении к утопающему необходимо следить за тем, чтобы не задеть его винтом, веслами или корпусом плавсредства. Для поддержания пострадавшего на воде и извлечения его из нее применяются специальные спасательные средства (круги, концы, шары веревки и др.), а также подручные средства (шесты, лестницы, сети и др.).

к началу страницы Для подачи спасательного круга надо взяться за него одной рукой, второй рукой взяться за леер, сделать два-три круговых размаха вытянутой рукой на уровне плеча и бросить круг плашмя в сторону пострадавшего так, чтобы он упал справа или слева от человека на расстоянии не более 0,5-2,0 м. Подача круга с катера осуществляется со стороны борта, который находится ближе к утопающему. С лодки, для избежания ее опрокидывания, круг лучше всего подавать в сторону кормы или носа. Бросать круг прямо на утопающего не рекомендуется, так как он может ударить человека по голове или перелететь через него. Иногда к спасательному кругу привязывают конец Александрова, с помощью которого пострадавшего подтягивают к плавсредству. Для подачи терпящему бедствие конца Александрова спасатель малую петлю конца надевает на запястье левой руки и в ней же держит большую часть витков. Взяв правой рукой три-четыре витка с большой петлей, он делает несколько широких размахов и бросает шнур утопающему с таким расчетом, чтобы тот мог ухватиться за поплавки или за шнур. Пострадавший должен подтягиваться к берегу (плавсредству) осторожно, без рывков. Конец Александрова можно бросить на расстояние до 25 м.

к началу страницы Подача спасательных шаров производится следующим образом. Одной рукой берут спасательные шары, а другой - трос, скрепляющий их. Затем нужно сделать два-три круговых размаха и на вытянутой руке бросить шары в направлении пострадавшего так, чтобы они упали справа или слева от него. При необходимости к шарам прикрепляется конец Александрова, с помощью которого пострадавшего подтягивают к берегу (плавсредству).

к началу страницы Если до берега недалеко, то пострадавшего не обязательно втягивать в лодку: он может буксироваться, если позволяет его состояние, удерживаясь за корму или за привязанную к плавсредству веревку. Если пострадавший не способен самостоятельно удерживаться за корму, то его втаскивают в лодку через тело спасателя, севшего на корму и свесившего в воду ноги. Такой прием позволяет избежать повреждения кожных покровов у пострадавшего о неровные края лодки. Подъем пострадавшего в плавсредство с высокими бортами может осуществляться по трапу, лестнице, а также с помощью каната или сети.

к началу страницы Если нет возможности использовать плавсредство, то спасатель приближается к утопающему вплавь. Плыть лучше кролем, так как этот стиль плавания позволяет развить наибольшую скорость. При нахождении в воде спасатель должен уметь противостоять опасным факторам, характерным для водоемов. Особенно опасны для спасателя и пострадавшего судороги. вызванные охлаждением тела или переутомлением мышц. При судорогах кистей рук нужно резко сжимать пальцы в кулаки и разжимать их. Если свело одну руку. то следует лечь на бок и работать другой рукой под водой. При судорогах мышц живота необходимо, лежа на спине, энергично подтягивать колени к животу. Если свело икроножную мышцу, то следует, вытянув ногу над поверхностью воды, энергично подтягивать руками стопу к себе. При судорогах мышц бедра надо, резко согнув ногу в колене, сильно сжать пятку руками. Опасность представляют собой и водоросли: запутавшись в них, можно захлебнуться. Зацепившись за них, необходимо, не делая резких движений, попытаться освободиться свободной рукой и осторожно покинуть опасное место. Попав в водоворот, спасатель должен, быстро и глубоко вдохнув, погрузиться в воду, сделать рывок в сторону (по течению) и всплыть на поверхность. Оказавшись на волне, надо следить, чтобы вдох приходился на промежуток между ударами волн. Плывя против волны, необходимо спокойно подниматься и скрываться под ней. При большой волне нужно глубоко вдохнуть и нырнуть под нее.
К пострадавшему всегда следует подплывать сзади. Если сделать это невозможно, то необходимо поднырнуть под утопающего, захватить левой рукой под колено его правую ногу. а ладонью правой руки сильно толкнуть левое колено спереди и развернуть пострадавшего спиной к себе. Этот прием применяют в тех случаях, когда пострадавший совершает беспорядочные движения или оказывает сопротивление спасателю. Оказавшись за спиной пострадавшего, спасатель пропускает свою правую руку под подмышку его правой руки и, крепко захватив его руку и плечо, всплывает с ним на поверхность.

к началу страницы Приемы буксировки пострадавшего подразделяются на две группы: без закрепления рук, когда пострадавший спокойно подчиняется спасателю, и с закреплением рук - в случае сопротивления утопающего.
При буксировке за голову спасатель, вытянув руки, берет голову пострадавшего так, чтобы большие пальцы легли на щеки, а мизинцы - под нижнюю челюсть пострадавшего. Приподняв его лицо над поверхностью воды. плывя на спине и работая ногами, спасатель транспортирует утопающего к катеру, шлюпке или берегу.
При буксировке с захватом под подмышки спасатель крепко подхватывает пострадавшего под подмышки и буксирует его с помощью ног.
При буксировке с захватом под руку спасатель, приблизившись сзади, просовывает свою левую (правую) руку под соответствующую руку пострадавшего. Затем берет его левую (правую) руку выше локтевого сустава, прижимает человека спиной к себе и буксирует на боку в безопасное место. Плавание на боку, когда свободна одна рука и ноги, дает возможность спасателю ориентироваться, выбирать направление при транспортировке пострадавшего и буксировать его на большие расстояния.
При буксировке с захватом выше локтей спасатель обхватывает обе руки утопающего за локти, оттягивает их назад, затем просовывает свою левую (правую) руку спереди под подмышку и проводит ее за спину человека. Затем левой (правой) рукой захватывает правую (левую) руку утопающего выше локтя и сильно прижимает человека спиной к себе.
При буксировке с захватом за волосы или воротник спасатель, захватив рукой волосы или воротник одежды утопающего, плывет на боку, работая свободной рукой и ногами. Буксировать человека надо выпрямленной рукой поддерживая его голову над поверхностью воды так, чтобы вода не попала в дыхательные пути.

к началу страницы Утопающий обычно находится в полушоковом состоянии, испуган, объят страхом. Поэтому при виде спасателя он судорожно хватается за него, что грозит гибелью обоим. Чтобы освободиться от захватов пострадавшего спасатель должен приложить большие усилия, а иногда и применить силу. Чаще всего утопающий хватает спасателя за кисти рук, шею (спереди и сзади), туловище (через руки и под руки), за ноги. В таком случае спасатель должен нырнуть под воду. Если ныряние не помогает, то нужно применить один из следующих способов освобождения от захватов пострадавшего.
Освобождение от захвата за кисти рук. Спасатель, прежде всего определяет, как расположены большие пальцы утопающего. Затем сильным рывком в сторону больших пальцев разводит ему руки. Одновременно с этим подтянув ноги к животу и упершись ими в грудь человека, он отталкивается от него, и затем резким движением разворачивает пострадавшего спиной к себе и буксирует.
Освобождение от захвата за шею спереди. Спасатель, упираясь ладонью в подбородок пострадавшего большим и указательным пальцами, старается закрыть ему нос, а другой рукой в это же время обхватывает утопающего за поясницу. Затем, нажимая пальцами на нос, сильно прижимает человека к себе и резко толкает его в подбородок, сгибая в пояснице. Освобождение можно усилить и ударом колена в низ живота пострадавшего, однако этот прием допустим только в крайних случаях.
Освобождение от захвата за шею сзади. Спасатель одной рукой захватывает пострадавшего за кисть противоположной руки, а второй поддерживает локоть. Затем, резко приподнимая локоть вверх и выворачивая кисть вниз, выскальзывает из-под рук утопающего, но захваченной руки не отпускает, а продолжает разворачивать человека спиной к себе и буксирует его. Освобождение от захвата за туловище через руки. Спасатель, сжав кисти рук в кулаки, наносит удар большими пальцами в область ребер утопающего и приступает к буксировке.
Освобождение от захвата за туловище под руки. Спасатель освобождается от захвата утопающего тем же приемом, что и при захвате за шею сзади.
Освобождение от захвата за ноги. Спасатель одной рукой захватывает голову утопающего в области виска, а другой - подбородок (с противоположной стороны) и энергично поворачивает ее в сторону и набок до тех пор, пока не освободится. Затем, не отпуская головы утопающего, всплывает с ним на поверхность и начинает буксировку. Если прием освобождения от захвата утопающего не дал положительного результата, то, не теряя времени, его следует повторить.

к началу страницы Если пострадавший утонул, то его необходимо поднять со дна водоема. Если пострадавший лежит на грунте лицом вверх, то спасатель приближается к нему со стороны головы и приподнимает ее. Затем, взяв пострадавшего под подмышки, спасатель энергично отталкивается от дна, всплывает на поверхность воды и буксирует его. Если человек лежит на грунте лицом вниз, то спасатель приближается к нему со стороны ног, подхватывает под подмышки и, приподняв, энергично отталкивается от дна. Выносить пострадавшего из воды удобнее с упором на плечи или на бедра. Достигнув безопасного места, спасатель немедленно приступает к оказанию первой помощи.

к началу страницы Иногда в воде могут находиться несколько пострадавших. Это случается при авариях на средствах водного транспорта, разрушении причальных сооружений, мостов и в некоторых других случаях. В таких условиях спасение людей требует строгой, реальной оценки ситуации. В первую очередь, необходимо подать доски, бревна, шесты, спасательные круги удерживающимся на воде, затем помочь людям, находящимся недалеко от берега. Тех, кто не может удержаться на воде, спасают вплавь. При спасении вплавь спасатель может оказать помощь только одному человеку.

к началу страницы В зимнее время на водоемах возможно попадание человека в полынью. Оказывая в этом случае помощь пострадавшему, нельзя приближаться к полынье стоя, так как существует опасность провалиться под лед. К пострадавшему следует ползти на животе, затем, в зависимости от обстановки, у места пролома подать человеку багор, лестницу, веревку, доску, ремень или шарф. Если нет никаких приспособлений для оказания помощи, то два-три человека ложатся на лед цепочкой, удерживая друг друга за ноги, продвигаются к пострадавшему, чтобы помочь ему выбраться из места пролома на лед и переправиться на берег. Для оказания помощи провалившимся под лед применяются также специальные спасательные средства: доски, шесты, сани, шлюпки и др.

к началу страницы Невнимательность при штормовой погоде может стать причиной падения человека за борт плавсредства. "Наставление по борьбе за живучесть судов Минморфлота России? предусматривает специальный судовой сигнал "человек за бортом? - три продолжительных звука (звоном громкого боя или свистком). Спасение человека, находящегося за бортом, обычно осуществляется экипажем плавсредства. При возникновении данной ситуации производятся следующие действия:
- бросаются спасательные средства пострадавшему;
- немедленно разбрасываются окрашенные предметы (надувные подушки, пластиковые бутылки и пр.), чтобы на воде отметить зону нахождения человека;
- выполняются маневры судном, чтобы помочь пострадавшему.
Необходимость маневрирования судном связана с невозможностью его резкой остановки. Тормозной путь обычного пассажирского судна не менее мили (1852 м), а на крупнотоннажных судах - до 4000 м. Маневр осуществляется с таким расчетом, чтобы приблизиться к пострадавшему на расстояние, при котором ему можно оказать помощь. Чем больше тоннаж и размеры судна, тем сложнее выполнить маневрирование. В некоторых случаях быстрее к пострадавшему можно добраться, используя находящиеся на борту судна правсредства (шлюпки, катера, плоты). Возможно привлечение к оказанию помощи пострадавшему вертолетов палубной или береговой авиации. На маленьких лодках пострадавшего поднимают на борт с наветренной стороны, так как если это делать с подветренной стороны, то лодка может опрокинуться. На больших яхтах подъем делают с подветренной стороны.
Поднять на борт пострадавшего часто бывает сложно и поэтому важно использовать все, что может облегчить эту операцию. Иногда необходимо, чтобы в воду спрыгнул спасатель со спасательным жилетом, закрепленным на канате, чтобы помочь пострадавшему закрепить вокруг туловища канат с петлей и, если необходимо, то уже в воде немедленно провести искусственное дыхание способом “рот в рот”.

к началу страницы

к содержанию главы 3


Поисково-спасательные работы с использованием вертолета - Вводные сведения

ПСР c использованием вертолета

Вводные сведения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

решение о применении вертолета
 оценка обстоятельств
 метеоусловия
характеристика МИ-8, МИ-17 и др.
 загрузка вертолета
 зоны опасного и допускаемого нахождения
после приземления
 правила в полете

На сегодняшний день ни одна спасательная служба не обходится без использования вертолета, особенно при проведении ПСР в районах удаленных на большое расстояние от населенных пунктов, там, где отсутствуют дороги, а также в районах с тяжелыми рельефными условиями. Проведение ПСР, особенно в горах, - задача сложная. Большая высота над уровнем моря, узкие долины, окруженные крутыми склонами и высокими вершинами, сильные воздушные течения из-за неравномерного прогрева горных склонов, внезапные изменения направления ветра, уменьшение видимости из-за тумана, снегопада, облачности и многие другие непредвиденные факторы создают большие трудности не только для посадки или зависания вертолета над местом происшествия, но иногда и для выполнения полета вообще.

к началу страницы Решение о применении вертолета принимает начальник ПСС, поисково-спасательного отряда (ПСО), согласовывая все свои дальнейшие действия с руководством авиаотряда и командиром вертолета. Однако вылет вертолета не всегда, к сожалению, является гарантией его эффективного использования. При подлете к месту происшествия метеоусловия могут измениться настолько, что командир вертолета будет вынужден принять решение о возвращении в аэропорт. Поэтому при планировании спасательной операции, кроме использования вертолета, необходимо учитывать и возможность подключения к ней наземных (наводных) ПСО. Во время ПСР, проводимых с применением вертолета, должно быть достигнуто взаимодействие между членами экипажа вертолета и членами ПСО, находящимися как на борту вертолета, так и на земле (воде). Использование вертолетов спасательными службами обеспечивает:
- быструю доставку членов ПСО, необходимого для их работы снаряжения, инвентаря и оборудования к месту ЧС;
- доставку пострадавших в ближайшее лечебное учреждение;
- дополнительную доставку всего необходимого груза в район проведения ПСР, особенно при изолированности района от транспортных и энергетических артерий, населенных пунктов;
- переброску членов ПСО из одного района поиска в другой;
- поисковые облеты по маршруту или обследование района бедствия;
- искусственный спуск лавин при проведении ПСР в горах;
- подъем или извлечение пострадавших из труднодоступных мест. Использование вертолета в ПСР позволяет значительно снизить время на их проведение, сократить число привлекаемых сил и средств, резко увеличить шансы на спасение пострадавших. Прежде чем принять решение о применении вертолета, следует всесторонне рассмотреть все доводы за и против. Путем анализа полученной первичной информации необходимо определить, какие возможности имеются для транспортировки пострадавших другими способами. Вполне вероятно, что в сложившихся условиях (плохие метеоусловия, отсутствие посадочных площадок, позднее время получения информации и др.) целесообразнее производить транспортировку пострадавших по земле (воде).

к началу страницы При оценке создавшейся обстановки необходимо, в первую очередь, обратить внимание на следующие обстоятельства:
- состояние здоровья пострадавших, необходимость экстренной медицинской помощи;
- отдаленность места происшествия от ближайшего населенного пункта. где имеется лечебное учреждение;
- возможность оказания незамедлительной помощи наземным способом;
- примерные метеоусловия на месте происшествия и по маршруту полета;
- возможность оказания помощи без применения вертолета.

к началу страницы Метеоусловия при проведении ПСР с использованием вертолета должны удовлетворять следующим требованиям:
- Облачность - высота над местом посадки: - не ниже 350 м на местности с абсолютной высотой до 2000 м и не ниже 600 м на местности с абсолютной высотой свыше 2000 м;
- Видимость - по горизонтали на высоте посадочной площадки: - не менее 5 км при абсолютной высоте до 2000 м и не менее 10 км при абсолютной высоте свыше 2000 м;
- Ветер - не более 5 м/с в узких ущельях, в котловинах и не более 15 м/с на открытых перевалах, седловинах, гребнях и плато.
Пасмурная погода или теневые участки склона наиболее неблагоприятны для посадки, так как пилоту вертолета в этих условиях труднее определить расстояние до посадочной площадки и уклон местности.
Вертолет совершает полеты при силе ветра до 15 м/с, зависает и приземляется при силе ветра 12 м/с. Наиболее благоприятная для полетов сила ветра - 5-6 м/с. Безветрие так же нежелательно для полетов, зависания и приземления, как и сильный ветер. Переменный ветер опасен при зависании и приземлении, особенно когда эти действия нужно произвести вблизи скал, пропастей, пологих спусков. Необходимо также иметь в виду, что зависание над лесом и густым кустарником - весьма трудная и опасная операция, так как ветки деревьев и кусты рассеивают воздушную струю.
Благоприятными условиями для выполнения зависания или приземления являются также следующие:
- направление ветра совпадает с открытыми подходами;
- подходы дают нормальную глиссаду для вертолета при снижении или наборе высоты;
- под зависшим вертолетом находится горизонтальный участок местности.

к началу страницы Спасательные службы для проведения ПСР применяют, в основном вертолеты Ми-8 различных модификаций, допущенные к эксплуатации в транспортном и пассажирском вариантах. Пассажирский вариант Ми-8, в зависимости от особенностей салона, способен принять на борт 9-11 или 28-32 пассажира. Транспортный вариант Ми-8 имеет большой грузовой люк усиленный пол, узлы швартовки грузов, трапы и откидные сиденья на 24 человека. Вертолеты Ми-8 спасательной службы оснащены системой внешней подвески грузоподъемностью 3000 кг и лебедкой с бортовой стрелой позволяющей поднимать на борт в режиме зависания грузы весом до 150 кг. Максимальная масса груза, перевозимого в кабине вертолета, - 4000 кг Дальность полета с 28 пассажирами на борту - 500 км. Максимальная высота полета - 6000 м. Вертолету разрешена посадка на равнинной, холмистой и горной местности со взлетами и посадками на вертодромах и площадках расположенных на высотах до 4500 м. Для перевозки грузов весом до 4000 кг используется вертолет Ми-17. На нем установлены тросовая внешняя подвеска, позволяющая транспортировать крупногабаритные грузы весом до 3000 кг, и бортовая стрела с электролебедкой. На борту вертолета, кроме откидных сидений на 24 человека имеются узлы для установки 12 носилок. Дальность полета вертолета при максимальной загрузке составляет 550 км. Вертолет КА-32Т предназначен для транспортировки грузов весом до 3700 кг внутри кабины и до 5000 кг на внешней подвеске. У спасательного подъемного устройства - максимальная грузоподъемность 300 кг. Вертолет имеет практический потолок полета 6000 м.
Вертолет Ми-26 предназначен для подъема и транспортировки крупногабаритных грузов весом до 20000 кг.
Вертолет Ми-2 можно использовать для проведения ПСР при ликвидации последствий локальных ЧС. Дальность полета вертолета с 8 пассажирами на борту составляет 160 км.
При крупных ЧС возможно привлечение к работе военно-транспортных вертолетов, например, Ми-14, способных совершать посадку на поверхность воды. На вертолетах транспортного варианта разрешается перевозить в грузовой кабине технику, грузы и служебных пассажиров, то есть спасателей и спасенных людей.

к началу страницы Загрузка вертолета производится через грузовой люк по трапам, а также через переднюю дверь, расположенную на левом борту. Перевозимую технику и крупногабаритные грузы необходимо крепить к кольцам на полу грузовой кабины с помощью швартовочных тросов. Все грузы, размещаемые на вертолете, крепятся так, чтобы исключалась возможность их перемещения в полете. Мелкие грузы необходимо связывать между собой или загружать в специальные ящики и крепить их к полу с помощью швартовочных сеток и тросов. Разрешается перемещение по кабине одному члену экипажа и одному служебному пассажиру (старшему группы). На вертолете, выполненном в пассажирском варианте, допускается перевозка 28 пассажиров и 420 кг багажа. Посадка производится через дверь на левом борту. Пассажиры (спасатели и участники маршрутной группы) должны быть проинструктированы начальником ПСО или бортмехаником о правилах поведения в полете и аварийного покидания вертолета.

к началу страницы После совершения вертолетом посадки к нему можно приблизиться, как правило, только тогда, когда двигатели будут выключены, а винт остановится.

Следует помнить о том, что даже после приземления командир вертолета (пилот) может изменить положение вертолета по самым различным причинам, например, предпринять взлет.

к началу страницы После приземления руководитель ПСР согласовывает дальнейшие действия с командиром вертолета. Всех спасателей, особенно работников полевых подразделений, необходимо предварительно предупредить о том, что нельзя касаться руками фюзеляжа вертолета до тех пор, пока заземляющий тросик не коснется поверхности земли. Если после приземления на временную посадочную площадку двигатель вертолета не будет выключен, то подход спасателей к вертолету, выход из него, погрузка или выгрузка пострадавшего, снаряжения, приближение или удаление от вертолета осуществляются только со стороны переднего сектора так, чтобы не попасть под хвостовой винт, расположенный с правой стороны машины. Следует помнить о том, что концы лопастей несущего винта опускаются к поверхности земли тем ниже, чем медленнее они вращаются. Передвигаться, находясь около вертолета, необходимо только в желаемой или допускаемой зонах и никогда - в опасной. Передвижение в опасной или наиболее опасной зонах может закончиться трагически.
Носилки с пострадавшим, а также различное снаряжение нужно переносить как можно ниже и параллельно поверхности земли. Веревки, чтобы их концы не намотались на лопасти винта, должны быть свернуты, легкие предметы снаряжения тщательно упакованы и уложены в рюкзаки или в другую тару. Следует не забывать о правилах переноса лыж, лыжных палок, зондов, пустых носилок - их переносят только в горизонтальном положении. В противном случае выступающие части снаряжения могут попасть между лопастями несущего винта, что опасно не только для человека, но и для вертолета. В случае вращения лопастей несущего винта нельзя удаляться от вертолета в ту сторону, где местность расположена выше, чем место посадки вертолета ибо это угрожает попаданием в радиус вращения лопастей, что в свою очередь, может закончиться трагически. После приземления спасатели осуществляют выход из вертолета только по распоряжению бортмеханика. Всеми действиями спасателей на посадочной площадке руководит начальник ПСО или специально назначенный им человек. Спасатели, работающие у вертолета, должны быть в защитных касках, обязательно застегнутых под подбородком, и защитных очках, что предохранит глаза от попадания в них пыли, снега и предметов, поднимаемых с поверхности земли воздушной струёй, создаваемой лопастями вращающегося винта.
Во время взлета или посадки спасатели должны находиться на безопасном расстоянии от посадочной площадки, в том числе при запуске двигателя вертолета. Все легкие предметы (лыжные шапочки, рукавицы, репшнуры, посуда и др.) в радиусе 50 м должны быть зафиксированы различными способами во избежание попадания их в винты или турбины вертолета. Кроме того, воздушным потоком, создаваемым вращением винта, легкие предметы могут быть сброшены с посадочной площадки вниз, если операция происходит в горах.

к началу страницы Непосредственно в вертолете все снаряжение укладывается в тех местах кабины, которые укажет бортмеханик и, при необходимости, застраховывается. Спасатели размещаются на сиденьях и застраховываются имеющимися в вертолете специальными ремнями.
Во время полета, приземления, зависания запрещается самовольное передвижение по кабине, ибо это может нарушить баланс вертолета, особенно при подъеме или спуске пострадавшего и снаряжения.
Запрещается также располагаться у открытой двери без применения самостраховки, когда вертолет находится в воздухе, а также курить в кабине вертолета или около него во время стоянки.

к началу страницы

к содержанию главы 3


Корректировка действий вертолета

ПСР c использованием вертолета

Корректировка действий вертолета

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

обозначение посадочной площадки:
сигнальной ракетой
 построенной группой
 конусом, костром, флагами
действия после контрольных проходов
 контрастная одежда

В целях оказания помощи пилоту вертолета при приземлении на незнакомую посадочную площадку необходимо корректировать с земли его действия. Корректировка может осуществляться двумя способами: с помощью радиостанции или с помощью сигналов, подаваемых руками одним из спасателей. Возможно также использование ракет, сигнальных костров, флагов, а в вечернее или ночное время - электрических фонарей.
Сигналы должны подаваться заблаговременно, чтобы у сигнальщика был запас времени для отмены, в случае необходимости, первого сигнала и подачи второго сигнала.

к началу страницы Для лучшего и быстрого обнаружения посадочной площадки при появлении вертолета необходимо пускать ракеты вверх и в сторону от направления его движения так, чтобы не попасть в него. Пуск производится, когда до посадочной площадки остается примерно 100-200 м полета. При обнаружении площадки экипажем вертолета следует пускать ракеты по ветру, тем самым указывая экипажу его направление.

к началу страницы Если сигнальных ракет нет, то направление ветра можно показать следующим образом. Спасатели должны стать спиной к ветру, выстроившись при этом в затылок друг к другу в 3-4 м правее центра площадки, расставив руки в стороны. При посадке пилот видит людей, стоящих слева от него и лицом к нему. При переменном или порывистом ветре необходимо делать вращательные движения туловищем на 80-90° вокруг вертикальной оси.

к началу страницы Для указания направления и силы ветра можно также воспользоваться специальным конусом, укрепляемым на шесте, дымовыми шашками, кострами, флагами. В летнее время в основном используются флаги белого цвета, а зимой - красного или черного. Полотнища закрепляются на палках длиной не менее 1 м и забиваются в землю или укрепляются с помощью камней. Размещаются флаги на ровной поверхности на расстоянии 15-20 м друг от друга по линии приземления, то есть параллельно направлению ветра. Если в наличии имеется только один флаг, то он также размещается на ровной поверхности посадочной площадки справа по направлению ветра (слева от вертолета) и на 15-20 м от точки приземления вертолета.
При использовании дымовой шашки или костра дым не должен застилать посадочную площадку. В противном случае приземление вертолета становится невозможным.

к началу страницы После контрольных проходов вертолета над посадочной площадкой, когда пилот определил направление ветра по знакам, подаваемым ему с земли (о чем он сообщает запиской, брошенной с вымпелом), спасателям можно уйти с площадки, оставив на ней темные предметы (рюкзаки, ветки, палатки, прижатые камнями). Если маркировочные предметы отсутствуют, то необходимо до посадки вертолета не сходить с места, чтобы дать возможность пилоту сориентироваться в условиях плохой видимости (снежный вихрь, пасмурная погода). В этом случае вертолет совершит посадку рядом с группой, слева от нее, в центр посадочной площадки. Несущий винт будет находиться тогда выше головы человека.
При взлете вертолета необходимо выстроиться по тем же правилам, что и при посадке, или же использовать темные предметы (камни, ветки) для ориентации пилота относительно снежной поверхности. Если предполагается посадка вертолета на незнакомое место, где нет людей и подготовленной площадки, то спасатели должны заготовить и взять на борт вертолета 5-6 веток длиной 1,5-2,0 м, привязав к их комлевой части груз весом 8-10 кг. Перед посадкой ветки сбрасываются с вертолета для привязки к месту приземления и для пространственного ориентирования.
Принимающие вертолет должны также знать, что обычно его посадка осуществляется против ветра; в случае же захода вертолета на посадку по ветру спасателям нужно постоянно следить за его приземлением.

к началу страницы Корректирующий посадку вертолета спасатель должен одеться контрастно по отношению к земной поверхности и растительности (деревья, кустарники, трава). Кроме того, голову следует защитить каской, застегнутой на подбородке, а глаза - очками. Спасатель, стоя спиной к ветру, примерно на расстоянии 10 м от места приземления, принимает сигнальное положение, напоминающее форму буквы Y; при этом он должен помнить о том, что пилот вертолета видит несколько измененный его силуэт. Положение фигуры спасателя должно быть поэтому абсолютно правильным, жесты - точными, чтобы они были однозначно истолкованы.

к содержанию главы 3


Сигналы управления с земли

ПСР c использованием вертолета

Сигналы управления с земли

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Сигналы управления вертолетом с земли

"Приземление разрешается" | Руки подняты вверх, слегка разведены в стороны, образуя форму Y (Yes - да!)
"Приземление не разрешается" | Правая рука по диагонали поднята вверх, а левая по диагонали опущена вниз, как бы образуя форму буквы N (No - нет!)
"Выполнить зависание" | Руки на уровне плеч горизонтально вытянуты в обе стороны
"Снизиться" | Руки на уровне плеч горизонтально вытянуты в обе стороны, ладонями вниз. Ритмические покачивания рук из горизонтального положения вниз
"Подняться" | Руки на уровне плеч горизонтально вытянуты в обе стороны, ладонями вверх. Ритмические покачивания рук из горизонтального положения вверх
"Переместиться влево" | Правая рука на уровне плеча горизонтально вытянута в сторону. Левой рукой выполняют ритмические покачивания
"Переместиться вправо" | Левая рука на уровне плеча горизонтально вытянута в сторону. Правой рукой выполняют ритмические покачивания
"Стоп. Остановка двигателя" | Скрещенные над головой руки выполняют покачивания
"Переместиться вперед" | Руки подняты, немного согнуты в локтях, ладонями к лицу, выполняют ритмические покачивания из вертикального положения
"Переместиться назад" | Руки подняты, немного согнуты в локтях, ладонями в сторону вертолета, выполняют ритмические покачивания из вертикального положения в сторону вертолета
"Посадка совершена" | Руки опущены вниз, скрещены перед телом
"Переместиться от места зависания влево" | Правая рука вытянута горизонтально в сторону, левая поднята вверх, выполняет ритмические покачивания в направлении перемещения вертолета
"Переместиться от места зависания вправо" | Левая рука вытянута горизонтально в сторону, правая поднята вверх, выполняет ритмические покачивания в направлении перемещения вертолета
"OK" (О'кей!) – все в порядке! | Правая рука вытянута вперед, в сторону и немного вверх, пальцы сжаты в кулак, большой палец показывает вверх
"Груз прицеплен " | Руки на уровне пояса, согнуты в локтях, ритмические покачивания вверх-вниз
"Груз сбросить" или "Лебедку остановить" | Левая рука сжата в кулак, согнута в локте на уровне пояса, правой, обращенной ладонью вниз, делают ритмические движения вправо-влево

к началу страницы

к содержанию главы 3


Десантирование спасателей, эвакуация пострадавших

ПСР c использованием вертолета

Десантирование спасателей, эвакуация пострадавших

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

выбор промежуточной площадки
 при невозможности приземления
десантирование
 спуск груза на веревке
бортовая лебедка
 спуск спасателей на тросе
 правила спуска носилок
 подъем пострадавшего в носилках
подвесное сиденье (люлька)
транспортировка на внешней подвеске
 подготовка площадки
 подъем пострадавшего из воды
 "Инструкция для наземной бригады..."
 сброс груза

При наличии посадочной площадки с соблюдением всех предъявляемых к ней требований, соответствующих метеоусловий вертолет совершает приземление и эвакуирует пострадавших в ближайшее или находящееся в месте расположения аэропорта лечебное учреждение в зависимости от состояния здоровья пострадавших и времени выполнения полета.

к началу страницы Иногда, в зависимости от обстоятельств, бывает удобнее и, главное, безопаснее принять на борт вертолета пострадавшего и спасателей на промежуточной площадке. Так, спасатели могут быть высажены поблизости от места происшествия, затем они осуществляют спуск к пострадавшему и транспортируют его к месту удобной и безопасной посадки вертолета. При проведении ПСР на лавине подчас требуется доставка значительного числа спасателей, опыт которых не позволяет производить десантирование (спуск на веревке) в режиме зависания вертолета на довольно большой высоте. В этом случае также подбирается промежуточная посадочная площадка для их высадки. Во всех случаях промежуточные площадки должны отвечать предъявляемым к ним требованиям. Следует также помнить, что окончательное решение о возможности или невозможности приземления принимает пилот вертолета.

к началу страницы Руководитель ПСО, находящегося на борту вертолета, должен помнить о том, что воздушное давление, создаваемое винтами вертолета, может вызвать сход лавин в зимний период или, при значительном скоплении снега, в другие периоды, а также камнепад в летний период, о чем следует предупредить пилота при принятии решения о приземлении, особенно на промежуточной посадочной площадке. При подлете к месту происшествия могут обнаружиться различные обстоятельства (значительная крутизна склона, наличие больших камней, ям, ледовых трещин, малые размеры посадочной площадки), когда приземление вертолета невозможно. В этом случае, если позволяют условия (по решению пилота вертолета), применяют зависание вертолета на высоте примерно 3 м от земной поверхности.

к началу страницы При десантировании должна осуществляться следующая последовательность совместных действий экипажа вертолета и спасателей:
- при переводе вертолета в режим зависания пилот дает команду бортмеханику на открывание дверей;
- руководитель ПСО или группы, убедившись в отсутствии на земле препятствий, дает команду на покидание борта вертолета. Как правило, руководитель ПСО прыгает первым.
Для этого он садится на порог двери и плавно как бы соскальзывает вниз, чтобы не нарушить равновесие вертолета. После приземления ему следует остерегаться лопастей винтов вертолета. Следующий спасатель прыгает по сигналу бортмеханика, предварительно убедившись, что на том месте, куда он прыгает, никого нет.
Десантирование спасателей, если этого требует обстановка, может производиться через переднюю и заднюю двери. Решение об этом принимает только пилот вертолета. Если нужно, то руководитель ПСО, первым покинувший борт вертолета, принимает на себя роль сигнальщика для координации действий пилота. Необходимое спасательное снаряжение сбрасывается только в том случае, если ясно, что оно не будет повреждено или утеряно при приземлении. Перед полетом, а тем более сбрасыванием, все снаряжение должно быть тщательно упаковано в рюкзаки или специальные транспортировочные мешки. Спасатель, производящий сбрасывание снаряжения, должен убедиться, что в месте падения груза людей нет.

к началу страницы Снаряжение можно спустить на веревке с помощью тормозного карабина, подвешенного на карабине веревки, или различных спусковых устройств. Если на месте происшествия или поблизости от него пригодной для посадки площадки нет, то спуск спасателей и снаряжения производится на тросе с помощью лебедки, спусковых устройств или на основной веревке с обязательным учетом условий поверхности. Так, при крутизне склона более 60° от спуска следует отказаться из-за возможного камнепада или схода лавины.
Спуск в режиме зависания вертолета на большой высоте в определенной степени опасен для здоровья и жизни спасателей. Поэтому, если позволяют обстоятельства, лучше произвести посадку на промежуточной площадке.

к началу страницы При спуске на тросе с помощью бортовой лебедки все манипуляции с ней осуществляет бортмеханик, которому помогает руководитель ПСО или назначенный им спасатель. Спуск спасателей на тросе с помощью лебедки занимает много времени. Поэтому для спуска большого числа спасателей и сокращения времени зависания вертолета применяются одинарная веревка диаметром не менее 11 мм, два тормозных карабина или шайба Штихта, а также спусковые устройства, разработанные в последние годы.

к началу страницы Спуск спасателей осуществляется в следующей последовательности:
- руководитель ПСО или назначенный им спасатель подвешивают заранее приготовленную веревку к карабину лебедки, иначе пилот в случае необходимости не сможет быстро сбросить ее с вертолета;
- бортмеханик открывает дверь;
- по команде бортмеханика руководитель ПСО или назначенный им спасатель сбрасывает веревку вниз. Вертолет при этом должен находиться только в режиме зависания, иначе веревка может попасть в хвостовой винт. В случае, если сброшенная веревка не достигла поверхности земли, ее тотчас же втягивают в кабину вертолета. Далее навешивается и сбрасывается вторая заранее приготовленная веревка большей длины;
- первый спасатель, на которого надета беседка с двумя тормозными карабинами, садится в дверной проем, вкладывает веревку в оба тормозных карабина и поднимает их наверх непосредственно под узел навески;
- второй спасатель, приготовившись к спуску, отцепляет самостраховку первого спасателя;
- по команде бортмеханика первый спасатель плавно нагружает веревку и, повернувшись лицом к корпусу вертолета, начинает спуск, который должен проходить без рывков;
- приземлившись, спасатель, в случае необходимости, организует самостраховку, отстегивает веревку и подает знак " ОК "для спуска следующего спасателя;
- спустившийся спасатель остается на месте для оказания необходимой помощи следующему спасателю, осуществляющему спуск;
- после приземления последнего спасателя веревка сбрасывается вниз бортмехаником или оставшимся на борту спасателем.

к началу страницы Организация и спуск спасателей в режиме зависания вертолета на большой высоте проводятся во всех спасательных службах, как правило, по приведенной выше схеме. В зависимости от типа вертолета и установленного на нем дополнительного оборудования спуск спасателей может осуществляться поочередно на одной из двух веревок, что значительно ускоряет высадку, так как в момент приземления первого спасателя второй начинает спуск по второй веревке. При спуске используются различные тормозные устройства. Существует и такой способ, когда спасатель спускается по основной веревке с помощью троса, закрепленного в вертолете. Этот способ требует большой затраты времени и применяется только в исключительных случаях.

к началу страницы Спуск носилок осуществляется с помощью бортовой лебедки. К носилкам следует привязать репшнур, чтобы легче было их принять внизу. При невозможности приземления вертолета в месте происшествия или поблизости от него применяются специальные альпинистские носилки или носилки типа "Акья" для подъема пострадавшего на борт вертолета в режиме зависания. После оказания пострадавшему первой медицинской помощи его, если вызван вертолет и ориентировочно известно время прилета, подготавливают к транспортировке, для чего надевают на него теплые вещи, укладывают его в спальный мешок или заворачивают в палатку (это зависит от степени имеющихся травм и погодных условий), укладывают на носилки, если они имеются. В случае, если пострадавший или спасатели находятся на крутом склоне, необходимо для носилок с пострадавшим организовать страховку, а самим спасателям применить самостраховку, чтобы не быть сброшенными воздушным потоком, создаваемым винтами вертолета.

к началу страницы При подъеме пострадавшего с помощью лебедки (ЛПГ-2, ЛПГ-3, ЛПГ-150) соблюдается следующая последовательность:
- по прибытии вертолета бортмеханик приводит в действие лебедку и опускает трос;
- спасатель или участник группы, находящийся рядом с пострадавшим, после того как заземляющий тросик коснется поверхности земли, берет в руки лебедочный карабин и, прицепив его к подвесной системе носилок, снимает страховку, и дает команду для подъема на борт вертолета. При этом он поддерживает рукой, желательно в резиновой перчатке, лебедочный карабин до тех пор, пока трос не натянется. После этого спасатель придерживает носилки до того момента, пока они не окажутся на вертикальной линии под вертолетом, одновременно не допуская вращения носилок вокруг вертикальной оси троса;
- бортмеханик и спасатель, находящиеся в вертолете, поднимают носилки и втаскивают их в кабину.
Иногда носилки с пострадавшим поднимают в вертолет в сопровождении одного из спасателей. Это делается для того, чтобы оказать помощь пострадавшему во время подъема и предохранить носилки от ударов о корпус вертолета. При этом варианте на борт сначала принимаются носилки с пострадавшим, а затем сопровождающий.
Подвесную систему носилок нужно делать короткой. Ориентировочное расстояние между лебедочным карабином и нижней частью носилок - 80-90 см. Не следует забывать и об общем весе носилок с пострадавшим и сопровождающего, так как максимально допустимая масса груза не должна превышать 150 кг. Носилки с пострадавшим нужно втаскивать в кабину вертолета тем концом, где находится голова человека. Как только носилки покажутся в дверном проеме, их следует застраховать, пристегнув к ним карабин от страховочной петли, прикрепленной к одному из колец пола вертолета.
Пострадавшего, если позволяет состояние его здоровья, можно поднять на борт вертолета и в его личной обвязке. Все действия в этом случае будут аналогичны тем, когда на борт поднимают носилки с пострадавшим. Пострадавший, если это возможно, помогает бортмеханику и спасателю принять его в кабину вертолета. В момент появления пострадавшего в дверном проеме карабин от страховочной петли, прикрепленной внутри вертолета, пристегивается к обвязке пострадавшего. Таким же образом на борт вертолета поднимают и спасателей. Предварительно, в целях экономии времени, на каждого спасателя должны быть надеты беседка с приготовленным страховочным карабином, грудная обвязка и самостраховка. Рюкзак надевается на плечи. Страховочный карабин прикрепляется к лебедочному карабину. Страховка репшнуром от беседки к страховочному карабину осуществляется таким образом, чтобы не допустить опрокидывания туловища человека при подъеме на борт вертолета. При приеме носилок и спасателей на борт вертолета бортмеханик и помогающий ему спасатель должны быть на самостраховке.

к началу страницы Подвесное сиденье (люлька или стульчик) также может использоваться для подъема пострадавшего. Стульчик крепится к металлической раме, к которой присоединяется крюк лебедки. Пострадавшего усаживают на стульчик на земле, привязывают веревкой, присоединяют крюк лебедки и начинают подъем. Не рекомендуется использовать стульчик для подъема пострадавшего который после случившегося с ним несчастья психически расстроен и испытывает страх перед высотой.

к началу страницы В силу сложившихся обстоятельств возможна транспортировка пострадавших на внешней подвеске вертолета или же на лебедке с использованием специальных альпинистских носилок или носилок типа "Акья". Носилки могут находиться как на подвеске вертолета, так и подвешиваться к тросу с земли. В целях безопасности диаметр троса должен быть не менее 5 мм, на носилках в центре подвески нужно обязательно закрепить карабин "Вертлюг", чтобы избежать переламывания троса. Как правило, на внешней подвеске осуществляется транспортировка погибших. Если труп перевозится в кабине вертолета, то после его выгрузки кабину необходимо продезинфицировать.

к началу страницы Для осуществления маневра на подцепку (отцепку) груза и дальнейшую его транспортировку необходимо подготовить площадку: удалить мелкие незакрепленные предметы, мусор; пыльную площадку, если есть возможность, полить водой; свежевыпавший снег укатать или утоптать. Если площадка не может быть подготовлена к началу подцепки (отцепки) груза, то вертолет, зависнув над ней, раздувает пыль или снег струёй воздуха от несущего винта. В силу этого спасатели, а тем более пострадавший или пострадавшие должны укрыться от поднятых потоков пыли или снега. Маневр на подцепку (отцепку) груза выполняется лишь после того, как площадка будет хорошо просматриваться сверху. Руководитель ПСО совместно с бортмехаником обязаны рассчитать длину троса внешней подвески, исходя из конкретных условий мест подцепки (отцепки) груза в соответствии с его конфигурацией, массой и длиной. Например, необходимо произвести подцепку носилок с пострадавшим, которые находятся на небольшой поляне, высота окружающих деревьев - около 10-15 м. Естественно, длина троса должна быть больше указанной высоты деревьев.
Транспортировка носилок, а также любого груза в горизонтальном положении вызывает интенсивную их раскачку в полете по сравнению с транспортировкой в вертикальном положении. Для уменьшения раскачки носилок их транспортировка должна осуществляться на скорости порядка 70-80 км/ч (указанная скорость транспортировки носилок на внешней подвеске определена во время совместных тренировочных полетов Сочинского авиаотряда и спасательного отряда г.Сочи). В зависимости от условий подцепка груза на внешнюю подвеску вертолета может осуществляться двумя способами:
- после посадки вертолета на площадку вблизи груза;
- с режима зависания (применяется в тех случаях, когда посадка вертолета на площадку вблизи груза не обеспечена).
При транспортировке носилок с пострадавшим необходимо с борта вертолета подобрать площадку, удовлетворяющую требованиям по посадке, произвести посадку, поместить носилки с пострадавшим в грузовую кабину и продолжить полет до пункта назначения или ближайшего лечебного учреждения, где имеется посадочная площадка. Доставка пострадавшего в лечебное учреждение осуществляется только в том случае, если ему требуется срочная медицинская помощь, оказываемая в стационарных условиях.

к началу страницы Спасение пострадавшего на воде с помощью вертолета производится грузоподъемным устройством. При этом следует уменьшить воздействие на человека воздушных потоков, создаваемых вращающимися винтами. Этого можно достичь, в частности, увеличив длину подъемного троса и используя ветровую обстановку. Спасатели и участники маршрутных групп или других подразделений, в которых имеются пострадавшие, должны знать, что зависание вертолета над пыльными и заснеженными площадками выполняется против ветра. В связи с тем, что длительное зависание не рекомендуется, все операции по подцепке носилок или иного груза следует производить как можно оперативнее.

к началу страницы Руководитель ПСО и бортмеханик должны проверить знание спасателями "Инструкции для наземной бригады, обеспечивающей подготовку грузов для транспортировки их на внешней подвеске". Перед началом маневра по подцепке необходимо еще раз всех предупредить о том, что во избежание поражения статическим электричеством нельзя браться за тросы, закрепленные в замке вертолета, и приступать к работе по подцепке тросов к грузу до тех пор, пока система внешней подвески или заземляющий тросик не коснутся земли. Запрещается также подправлять карабины "паука" и тросы подвески в период их натяжения.

к началу страницы При ПСР вертолет МИ-8 может быть использован без посадки для десантирования (сброса) грузов, осуществляемого через входную дверь, грузовой люк при снятых створках и с внешней подвески. Десантирование грузов может производиться как парашютами, так и без них. Максимальная масса груза, сбрасываемого через грузовой люк, не должна превышать 500 кг. Если грузов несколько, то при подготовке к полету должна быть определена очередность их десантирования. Сбрасывая грузы через грузовой люк, целесообразно размещать их как можно ближе к обрезу пола, обеспечив при этом надежную и одновременно быстросъемную швартовку. Естественно, что в первую очередь десантируются жизненно необходимые грузы: продукты, медикаменты, топливо. Во вторую очередь - теплые вещи и другое необходимое снаряжение и оборудование: носилки, веревки, лыжи и т.д.

к содержанию главы 3


Поисково-спасательные работы в условиях эпидемий - Вводные сведения

Поисково-спасательные работы в условиях эпидемий

Вводные сведения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

участники противоэпидемических мероприятий
 объекты мероприятий
 посты охраны и КПП
 этапы мероприятий

Возникновение и развитие ЧС зачастую вызывает вспышки эпидемий или повышение инфекционной заболеваемости среди пострадавшего населения В очагах стихийных бедствий и катастроф техногенного характера, а также в зонах боевых действий происходит резкое ухудшение условий проживания, у людей появляется большое число механических травм, ожогов и огнестрельных ранений, при которых значительно снижаются показатели естественной сопротивляемости организма, возникают стрессовые состояния. Население лишается жилья, электроэнергии, питьевой воды, нарушается работа санитарно-гигиенической службы, ухудшается организация питания. Может случиться и так, что накопленные значительные запасы биологического оружия при ЧС рассеются на обширных территориях.

к началу страницы В таких ситуациях пораженное население нуждается в экстренной медико-санитарной помощи, требуются самые радикальные изменения организации и обычного ритма работы органов управления, лечебно-профилактических учреждений и санитарно-эпидемиологической службы. Противоэпидемические мероприятия проводятся медицинскими (лечебные учреждения, центры экстренной медицинской помощи и т.д.) и немедицинскими (спасатели, население и т.д.) силами и средствами. Для обеспечения согласованности действий разных исполнителей, административно не связанных друг с другом, при исполнительных органах местной власти создаются чрезвычайные санитарно-противоэпидемические комиссии, включающие в себя специалистов различных ведомств. Эпидемиологический процесс проявляется инфекционной заболеваемостью. При этом формируется эпидемиологический очаг, на территории которого в определенных границах времени и пространства возникло и приняло массовый характер распространение инфекционных заболеваний. Границы очагов поражения - это граница городов и населенных пунктов, имеющих общие экономические и транспортные связи.

к началу страницы При ликвидации последствий ЧС необходимо проводить санитарно-гигиенические и противоэпидемические мероприятия, что связано с внезапным и резким ухудшением эпидемической обстановки как в очаге поражения, так и в прилегающих к нему районах. В этом случае под строгий контроль берутся все гигиенически значимые объекты, как разрушенные и поврежденные в очаге бедствия, так и продолжающие функционировать вне его. К ним относятся:
- системы водоснабжения и канализации;
- объекты пищевой промышленности, общественного питания и торговли;
- предприятия системы коммунального хозяйства;
- детские дошкольные и школьные учреждения;
- пострадавший и не пострадавший жилой фонд;
- лечебно-профилактические учреждения, куда госпитализированы пораженные и больные;
- места временного расселения эвакуированного населения;
- места расселения прибывших спасателей;
- объекты внешней среды;
- промышленные объекты, которые могут стать источниками вторичного поражения СДЯВ, радиоактивными веществами и др.

к началу страницы Для проведения спасательных и аварийно-восстановительных работ привлекаются ПСС МЧС России, армейские подразделения, строительные организации. Посты охраны и контрольно-пропускные пункты организуются с привлечением сотрудников правоохранительных органов и военнослужащих внутренних войск. При масштабных эпидемиях к работе в очаге поражения могут привлекаться десятки тысяч человек. В санитарно-гигиенических мероприятиях задействуются работники нескольких ведомств. Спасательная служба совместно с санитарно-эпидемиологическими учреждениями системы здравоохранения участвует в организации санитарного надзора и противоэпидемической защиты населения в экстремальных условиях (радиоактивное и химическое заражение, загрязнение ядовитыми продуктами разрушенных промышленных объектов, нечистотами, отбросами).

к началу страницы Данные мероприятия реализуются поэтапно.
Первый этап - своевременное выявление, изоляция и госпитализация больных; организация медицинской сортировки инфекционных больных на этапах эвакуации по степени риска и организация их лечения. Дезинфекционные мероприятия в эпидемических очагах поражения.
Второй этап - развертывание санэпидемиологических учреждений и формирований; санитарно-биологических лабораторий; полевых госпиталей; санэпидемиологическая разведка и наблюдение.
Третий этап - организация размещения пострадавшего населения и людей, прибывших для проведения работ в район катастрофы; экстренной и специфической профилактики.
Четвертый этап - обеззараживание водоисточников; снабжение населения питьевой водой, продуктами питания; организация дезинфекции мест скопления мусора; сбор и захоронение трупов погибших людей и животных.

к началу страницы Спасатели, входящие в очаг катастрофы первыми, должны уметь при оценке состояния пострадавших по внешним признакам выявлять больных или лиц с подозрением на заболевание особо опасными инфекционными болезнями. Симптоматика основных особо опасных инфекционных болезней - чумы, холеры, некоторых видов геморрагических вирусных лихорадок (ГВЛ) и оспы обезьян представлена далее.

к содержанию главы 3


Симптоматика основных опасных инфекций

Поисково-спасательные работы в условиях эпидемий

Симптоматика основных опасных инфекций

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

чума
 холера
 лихорадка Ласса
болезнь Марбург
 лихорадка Эбола

Клинико-эпидемиологическая характеристика
чумы, холеры, лихорадок Ласса, Эбола, болезни Марбург

Возникновение и развитие ЧС зачастую вызывает вспышки эпидемий или повышение инфекционной заболеваемости среди пострадавшего населения В очагах стихийных бедствий и катастроф техногенного характера, а также в зонах боевых действий происходит резкое ухудшение условий проживания, у людей появляется большое число механических травм, ожогов и огнестрельных ранений, при которых значительно снижаются показатели естественной сопротивляемости организма, возникают стрессовые состояния. Население лишается жилья, электроэнергии, питьевой воды, нарушается работа санитарно-гигиенической службы, ухудшается организация питания. Может случиться и так, что накопленные значительные запасы биологического оружия при ЧС рассеются на обширных территориях.

к началу страницы В таких ситуациях пораженное население нуждается в экстренной медико-санитарной помощи, требуются самые радикальные изменения организации и обычного ритма работы органов управления, лечебно-профилактических учреждений и санитарно-эпидемиологической службы. Противоэпидемические мероприятия проводятся медицинскими (лечебные учреждения, центры экстренной медицинской помощи и т.д.) и немедицинскими (спасатели, население и т.д.) силами и средствами. Для обеспечения согласованности действий разных исполнителей, административно не связанных друг с другом, при исполнительных органах местной власти создаются чрезвычайные санитарно-противоэпидемические комиссии, включающие в себя специалистов различных ведомств. Эпидемиологический процесс проявляется инфекционной заболеваемостью. При этом формируется эпидемиологический очаг, на территории которого в определенных границах времени и пространства возникло и приняло массовый характер распространение инфекционных заболеваний. Границы очагов поражения - это граница городов и населенных пунктов, имеющих общие экономические и транспортные связи.

Клинико-эпидемиологическая характеристика
чумы, холеры, лихорадок Ласса, Эбола, болезни Марбург

к началу страницы ЧУМА

Источник инфекции - Грызуны, больной человек, верблюд
Пути передачи - Через блох, воздушно-капельный. Возможны другие пути (выделения больных, снятие шкурки и разделка туш грызунов и других животных)
Инкубационный период - 6 дней (от 1 до 6 дней в исключительных случаях и у привитых до 8-10 дней)
Основные клинические признаки - При любой клинической форме чумы начало заболевания внезапное, острое. Сильный озноб, быстрое повышение температуры до 38-40° С, резкая головная боль, головокружение, раннее нарушение сознания, бессонница, бред, иногда рвота. Состояние беспокойства, возбуждения. У других больных заторможенность, оглушенность. Лицо покрасневшее, одутловатое, затем становится осунувшимся, черты его заостряются. Глаза окружены темными кругами. Страдальческое выражение лица, нередко полное страха, ужаса. Язык обложен (“натерт мелом"). Сухость слизистых полости рта. Миндалины могут быть увеличены. Быстро нарастают явления сердечнососудистой недостаточности. Через сутки развиваются характерные для каждой формы признаки болезни. Кожная, кожно-бубонная встречаются сравнительно редко. При кожной форме, переходящей обычно в кожно-бубонную, выявляются изменения в виде язв, фурункула, кровоточащего воспаления кожи. Язвы при чуме на коже отличаются длительностью течения, заживают медленно, образуя рубцы.
Бубонная форма (наиболее частая) - основным признаком является бубон (воспаление ближайшего к месту внедрения возбудителя чумы лимфатического узла). Бубон резко болезненный, плотный, спаянный с окружающей подкожной клетчаткой (неподвижный).
Легочная форма - на фоне общетоксических признаков появляются боли в грудной клетке, одышка, рано наступает угнетение психики, бред, кашель появляется с самого начала заболевания. Мокрота часто пенистая, с прожилками алой крови. Характерно несоответствие между данными объективного обследования легких и общим тяжелым состоянием больного.
Септическая - раннее тяжелое отравление организма токсинами, чрезвычайно тяжелые общие симптомы заболевания и быстрая смерть (резкое падение кровяного давления, кровоизлияние в слизистых, коже, кровотечение из внутренних органов). Примечание.: не исключена возможность развития чумного менингита с тяжелым течением, заканчивающегося неблагоприятным исходом. Широкое применение антибиотиков, изменяющих клиническую картину чумы, может привести к появлению слабовыраженных и нетипичных форм болезни.

к началу страницы ХОЛЕРА

Источник инфекции - Больной человек, виброноситель
Пути передачи - Водный, пищевой, контактный
Инкубационный период - 5 дней (от 1 до 5 дней)
Основные клинические признаки - Различают: легкое течение холеры, при котором жидкий стул и рвота могут быть однократными. Обезвоживание почти не выражено. Самочувствие удовлетворительное. Жалобы на сухость во рту и повышенную жажду. Больные за медицинской помощью не обращаются, выявление их затруднительно. Без бактериологического исследования зачастую невозможно провести дифференциальный диагноз с желудочно-кишечными заболеваниями другого характера. Продолжительность болезни 1-2 дня.При среднетяжелом течении холеры наблюдаются характерные признаки. Начало острое, с появлением обильного стула (иногда может предшествовать рвота - гастрический вариант). Стул становится все более частым - 15-20 раз в сутки, постепенно теряет каловый характер и приобретает вид рисового отвара (может быть желтоватым, коричневым с красноватым оттенком. вида “мясных помоев”). Понос не сопровождается болями в животе, болезненными позывами на испражнения. Иногда могут быть умеренные боли в области пупка, урчание в животе. Вскоре к поносу присоединяется обильная рвота, без тошноты. Нарастает обезвоживание организма. Появляются судороги отдельных групп мышц. Голос сиплый. Жалобы больных на сухость во рту, жажду, недомогание, слабость. Отмечается посинение губ. Снижается упругость кожи. Язык сухой. Тяжелое течение холеры характеризуется выраженной степенью обезвоживания и нарушением гемодинамики. У больных частый, обильный водянистый стул, рвота, выраженные судороги мышц. Отмечается падение артериального давления. Пульс слабый, частый. Одышка, посинение кожных покровов, уменьшение или прекращение выделения почками мочи. Черты лица заострившиеся, глаза и щеки впалые, голос сиплый. Упругость кожи резко снижена, кожная складка не расправляется. Пальцы ног и рук морщинистые. Язык сухой. Урчание в животе, легкая болезненность в околопупочной области. Больные жалуются на резчайшую слабость, неутолимую жажду. Потеря жидкости, достигающая 8-10% от веса тела больного, а также болевой дефицит приводят к развитию состояния, известного как алгид. При алгиде падает артериальное давление вплоть до его изчезновения. Пульс отсутствует, резкая одышка (до 50-60 в мин). Выражено общее посинение кожных покровов, судороги мышц конечностей, живота, лица. Уменьшение, а затем прекращение выделения почками мочи. Температура тела - до 35,5° С. Кожа холодная, упругость ее резко снижена. Объем стула уменьшается до прекращения. В крови увеличение числа красных кровяных клеток (сгущение), белых кровяных клеток. Примечание. Особую диагностическую трудность представляет собой бессимптомное вибриононсительство. В клиническом отношении вибриононосители - практически здоровые люди. Выявление их основывается лишь на положительных результатах бактериологического исследования.

к началу страницы ЛИХОРАДКА ЛАССА

Источник инфекции - Грызуны (многососковая крыса), больной человек
Пути передачи - От грызунов к человеку передается контактным и воздушно-пылевым путем. Предполагают воздушно-капельный, контактный способы передачи, а также при подкожном впрыскивании и –внутривенном вливании лекарственных веществ.
Инкубационный период - В раннем периоде болезни симптомы часто неспецифичны. Начало болезни постепенное, повышение температуры, озноб, недомогание. головная, мышечные боли. На первой неделе заболевания развивается тяжелое воспаление слизистой оболочки глотки, с появлением белых пятен или язв на слизистой глотки, миндалин мягкого неба. Затем присоединяются тошнота, рвота, понос, боли в груди и в животе. На второй неделе понос проходит, но боли в животе и рвота могут сохраняться. Нередко отмечаются головокружение, снижение зрения и слуха. Появляется пятнистая сыпь. При тяжелой форме болезни нарастают симптомы отравления, появляются нарушения со стороны ЦНС и органов дыхания. Кожа лица и груди становится красной, лицо и шея отечны, температура держится около 40°С. сознание спутано. Отмечается уменьшение количества выделяемой почками мочи. Могут увеличиваться подкожные кровоизлияния на руках, ногах, животе. Нередки кровоизлияния в плевру, причиняющие острую боль в груди. Лихорадочный период длится 7-21 день. Смерть чаще всего наступает на второй неделе болезни от острой сердечно-сосудистой недостаточности. Наряду с тяжелыми встречаются легкие формы заболевания.

к началу страницы БОЛЕЗНЬ МАРБУРГ

Источник инфекции - Больной человек
Пути передачи - Предполагают воздушно-капельный, контактный, через слизистую оболочку глаза способы передачи, а также при подкожном впрыскивании и внутривенном вливании лекарственных веществ.
Инкубационный период - 21 день (чаще от 3 до 9 дней)
Основные клинические признаки - аболевание имеет острое начало и характеризуется лихорадкой, общим недомоганием, головной болью. На 3-4 день болезни появляются тошнота, боли в животе, сильная рвота, понос. Понос может продолжаться несколько дней, в результате чего наступает значительное обезвоживание организма. К пятому дню у большинства больных сначала на туловище, затем на руках, шее и лице появляется сыпь. развивается диатез Кровотечение из десен, в местах шприцевых уколов и др. Заболевание нередко осложняется.

к началу страницы ЛИХОРАДКА ЭБОЛА

Источник инфекции - Больной человек
Пути передачи - Предполагают воздушно-капельный, контактный, через слизистую оболочку глаза способы передачи, а также при подкожном впрыскивании и внутривенном вливании лекарственных веществ.
Инкубационный период - 21 день (чаще от 4 до 16 дней)
Основные клинические признаки - Заболевание начинается остро с повышения температуры до 39°С, появления общей слабости, сильной головной боли. Затем появляются боли в области шейных и поясничных мышц, в суставах и мышцах ног, развивается воспаление слизистой оболочки глаз. Больные нередко жалуются на сухой кашель, резкие боли в груди, сильную сухость в горле и глотке, которые мешают есть и пить и часто приводят к появлению трещин и язв на языке и губах. На 2-3 день болезни появляются боли в животе, рвота и понос. Через несколько дней стул становится дегтеобразным или содержит яркую кровь.Обычно на 5 день болезни больные имеют характерный внешний вид: запавшие глаза, истощение, слабую упругость кожи. Полость рта сухая, покрыта мелкими язвами. На 5-6 день болезни сначала на груди, затем на спине и конечностях появляется пятнистая сыпь, которая через 2 суток изчезает. На 4-7 день болезни развиваются кровотечение из носа, десен, ушей, мест шприцевых уколов, кровавая рвота и тяжелая ангина. Часто отмечаются симптомы, свидетельствующие о вовлечении в процесс ЦНС (дрожание, судороги, резкая заторможенность или, Обычно на 5 день болезни больные имеют характерный внешний вид: запавшие глаза, истощение, слабую упругость кожи. Полость рта сухая, покрыта мелкими язвами. На 5-6 день болезни сначала на груди, затем на спине и конечностях появляется пятнистая сыпь, которая через 2 суток изчезает. На 4-7 день болезни развиваются кровотечение из носа, десен, ушей, мест шприцевых уколов, кровавая рвота и тяжелая ангина. Часто отмечаются симптомы, свидетельствующие о вовлечении в процесс ЦНС (дрожание, судороги, резкая заторможенность или, наоборот, возбуждение, раздражительность и агрессивность). В тяжелых случаях развивается отек мозга. Смерть наступает на 8-9 день болезни от кровопотери и шока.

к началу страницы

к содержанию главы 3


Клинико-эпидемиологическая характеристика оспы

Поисково-спасательные работы в условиях эпидемий

Клинико-эпидемиологическая характеристика оспы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Клинико-эпидемиологическая характеристика
оспы обезьян и ветряной оспы

Признак | Оспа обезьян | Ветряная оспа
1. Инкубационный период (период от момента заражения до появления первых признаков болезни) | 14 дней (от 7 до 17 дней) | 14-21 день
2. Продромальный период (период болезни, в котором появляются признаки-предвестники болезни) | 3-4 дня высокая температура (39-40°С), головная боль, боли в крестце, мышечные боли. Избыточное кровенаполнение сосудов и отечность слизистой зева, миндалин, гортани, носа, часто высыпания на слизистой ротовой полости, гортани, носа | Обычно отсутствует
3. Снижение температуры продромального периода | Температура снижается на 1-2°С, общетоксические явления проходят, самочувствие улучшается | Отсутствует
4. Период высыпания: |  |
Время появления сыпи | После снижения температуры продромального периода на 3-4 день болезни | Одновременно с повышением температуры, которым начинается заболевание
Продолжительность высыпания | 2-3 дня | В течение всего лихорадочного периода (5-7, реже 10 дней и прекращается с окончанием лихорадки)
Порядок высыпания | Избирательная последовательность в появлении сыпи на разных частях тела (сначала на голове, затем на туловище, на руках и ногах) | Сыпь появляется сразу на разных частях тела
Высыпание на отдельных частях тела (руках, ногах, туловище) | Происходит одновременно | Происходит многократно, толчкообразно
Преимущественная локализация сыпи | Больше оспин на руках и ногах | Больше элементов, сыпи на туловище (спине, груди)
Наличие на ладонях, подошвах | Обычно имеется | Обычно отсутствует
Характер сыпи | Узелково-пузырьковая | Пузырьковая
Развитие сыпи (от пятна до пустулы (гнойника) | Медленное течение в течение нескольких дней (7-8 дней) | Быстрое, в течение нескольких часов (уже через сутки обнаруживаются пузырьки, гнойники, корки)
Характер сыпи на отдельных участках кожи | Мономорфная (на одной стадии развития – только узелки или гнойники и корки) | Полиморфная (пятна, узелки, пузырьки, гнойники, корки)
Пузырьки на проколе | Не спадаются (многокамерные) | Спадаются (однокамерные)
Основание элементов сыпи | Плотное | Неплотное
Воспалительный ободок вокруг элементов сыпи | Узкий, четко очерченный (с четкой границей) | Более широкий, границы его расплывчаты
Сроки образования гнойников | 8-9 день болезни (6-7 день появления сыпи), температура снова повышается до 39-40°С, состояние больного резко ухудшается, появляются головные боли, бред. Кожа становится отечной | 2й день болезни и появления сыпи
Сроки образования корок | 11-12 день болезни (9-10 день появления сыпи), температура постепенно снижается, общее состояние улучшается | 2й день болезни и появления сыпи
Сроки отпадения корок | 18-20 день болезни | 6-7й день болезни
Рубцы | Обычно имеются | Обычно отсутствуют
Воспаления лимфатических узлов | Обычно имеются | Обычно отсутствуют

к началу страницы

к содержанию главы 3


Углубленная разведка, задачи СНЛК

Поисково-спасательные работы в условиях эпидемий

Углубленная разведка, задачи СНЛК

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

разделение больных на группы
 углубленная разведка
 задачи СНЛК при радиоактивном заражении
 при заражении СДЯВ
 при возникновении эпидемического очага
 основные профилактические средства
 аптечки
 химиотерапевтические препараты
вакцинация

Переносчиков инфекционных заболеваний, выявленных при перемещении из эпидемиологического очага, изолируют от остальных пострадавших. Совместная эвакуация из опасной зоны больных и здоровых людей производится лишь в случае явно угрожающей их жизни внешней опасности (пожар, наводнение и др.). Сортировку больных производят во временно развернутых или стационарных лечебных учреждениях.

к началу страницы На всех этапах эвакуации инфекционных больных разделяют на две группы.
Первую группу составляют больные неконтагиозными (незаразными) или малоконтагиозными инфекциями, такими, как бруцеллез, туляремия, менингококковые болезни, некоторые виды геморрагических лихорадок, ботулизм и другие инфекции.
Вторую группу составляют больные, болезни которых представляют собой опасность для окружающих, то есть контагиозные (заразные) и высококонтагиозные инфекции - чума, сибирская язва, дизентерия, холера, вирусный гепатит, скарлатина, корь, лихорадка Ласса, лихорадка Эбола, болезнь Марбург и некоторые другие.
Размещают и лечат заболевших обеих групп отдельно, изолируя их от остальных пострадавших, получающих медицинскую помощь. В стационарных лечебных учреждениях больных размещают в разных зданиях. В полевых условиях для них создаются временные палаточные лагеря, расположенные на безопасном расстоянии от лагерей с другими пострадавшими и с людьми, привлекаемыми для ликвидации последствий ЧС.

к началу страницы Одним из первоочередных мероприятий в районах катастроф является организация углубленной санитарно-эпидемиологической разведки. В районах катастроф санэпидемиологическая и поисково-спасательная службы организуют наблюдение и лабораторный контроль с целью своевременного обнаружения заражения людей вредными веществами и патогенными микробами, заражения питьевой воды, продуктов питания, объектов внешней среды и принятия мер по защите пострадавшего населения.

к началу страницы В зависимости от конкретных условий устанавливаются задачи сетям наблюдения и лабораторного контроля в районах катастроф.
При радиоактивном заражении местности:
- определение уровней радиации на местности;
- определение радиоактивной загрязненности питьевой воды, продуктов питания, продуктов животноводства и растениеводства;
- оценка опасности для людей радиоактивного заражения местности и объектов внешней среды в целях обоснования мероприятий радиационной защиты;
- проведение экспертизы продуктов питания, сырья и питьевой воды с выдачей заключения о пригодности их к использованию и употреблению.

к началу страницы При заражении СДЯВ и вредными веществами:
- установление наличия в окружающей среде СДЯВ и вредных веществ в ЧС;
- качественное определение во внешней среде (в воздухе, воде открытых водоемов, на почве и др.) типа СДЯВ и вредных веществ;
- количественное определение типа СДЯВ и вредных веществ в продуктах питания и питьевой воде с оценкой опасности их для людей и животных;
- проведение экспертизы продуктов питания и питьевой воды: выдача заключения о пригодности их к использованию и употреблению.

к началу страницы При возникновении эпидемического очага:
- специфическая индикация (установление вида возбудителя) во внешней среде и в организме человека (бактерий, вирусов, грибков);
- проведение лабораторного контроля, экспертизы продуктов питания и питьевой воды с выдачей заключения о пригодности их к использованию и употреблению.

К проведению наблюдения и лабораторного контроля могут привлекаться также специалисты других министерств и ведомств, в том числе и спасатели. Для предотвращения заболеваний людей проводятся экстренные профилактические меры в отношении всех находящихся в эпидемическом очаге. В качестве профилактических средств используются антибиотики широкого спектра действия, активные в отношении всех (или большинства) возбудителей инфекционных заболеваний (основное средство - доксициклин; резервные средства - рифампицин, тетрациклин, сульфатен).

к началу страницы Схема применения основных профилактических средств представлена в таблице.

к содержанию главы 3


Эвакуация, обсервация и карантин

Поисково-спасательные работы в условиях эпидемий

Эвакуация, обсервация и карантин

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

мероприятия при обсервации
 при установлении карантина
привлечение ПСС
 эвакуация населения
 нормы обустройства палаточных городков

Контроль за проведением этих мероприятий осуществляется санитарно-эпидемиологической службой.

к началу страницы Противоэпидемические и лечебно-профилактические мероприятия при обсервации предусматривают:
- проведение опроса, осмотр пораженных и пострадавшего населения в целях выявления инфекционных больных;
- изоляцию, оказание медицинской помощи, лечение выявленных больных с последующей их госпитализацией в инфекционные больницы, расположенные вне зоны катастрофы;
- экстренную и специфическую профилактику по эпидемическим показаниям лицам, подвергшимся риску заражения среди пострадавшего населения, спасателям и обслуживающему персоналу;
- противоэпидемический режим работы этапов медицинской эвакуации медицинских учреждений системы здравоохранения;
- проведение текущей и заключительной дезинфекции, а по имеющимся показаниям - и санитарной обработки.

к началу страницы При установлении карантина проводимые при обсервации мероприятия усиливают дополнительными режимными мероприятиями, включающими в себя:
- охрану и оцепление района размещения карантинных групп населения в целях изоляции от других групп населения;
- создание специальной комендантской службы для обеспечения в районе карантина установленного режима организации питания, охраны источников водоснабжения и др.;
- снабжение всем необходимым объектов народного хозяйства, продолжающих работу в районе катастроф, и населения через перегрузочные и передаточные пункты, развертываемые на границах с зонами карантина.

к началу страницы При возникновении необходимости ПСС может быть привлечена к выполнению карантинных мероприятий. Для этого спасатели должны пройти инструктаж по технике безопасности при производстве работ. Руководство спасателями передается организации или ведомству, осуществляющему выполнение того или иного мероприятия. Привлечение спасателей к выполнению профилактических и противоэпидемических мероприятий в каждом регионе имеет свои специфические особенности, зависящие от наличия специальных сил и средств службы здравоохранения, организационных форм работы, степени подготовленности личного состава медицинских формирований и учреждений, природных условий, способствующих быстрому распространению инфекционной болезни, и других факторов.

к началу страницы Эвакуированное из зоны бедствия население размещается во временных лагерях или соседних населенных пунктах, отвечающих санитарно-гигиеническим требованиям. Для размещения населения на временных пунктах сбора пострадавших, в зонах техногенных аварий и катастроф, землетрясений, на прилегающей к зоне затопления территории или вне территории заражения СДЯВ и биологическими средствами в эпидемических очагах, отводится площадь из расчета 2,75 м2 на каждого пострадавшего с учетом развертывания подвижных пунктов питания и водоснабжения. Для размещения пострадавших в палаточных городках, общежитиях и других помещениях минимальная норма площади должна составлять 2,0-2,5 м2 на одного человека.
В зимнее время и в районах катастрофического затопления необходимо иметь сушильные комнаты для одежды и обуви площадью 15-18 м2 на 100 человек. Продолжительность просушивания не более 8 ч. Температура воздуха для просушивания шерстяной и хлопчатобумажной одежды должна поддерживаться на уровне 60°С, для просушивания обуви и меховой одежды - на уровне 40°С.
Температура воздуха в помещениях, где находятся пострадавшие, не должна быть ниже 18°С при средней относительной влажности 35-65%. Такая температура поддерживается в помещениях централизованным отоплением, электроподогревательными приборами, печками на твердом или жидком топливе, а в палатках - принудительной подачей теплого воздуха компрессорами и печками. В крайних случаях в помещениях возможно разжигание костров при строгом соблюдении правил пожарной безопасности. Во избежание чрезмерного охлаждения пострадавших, их следует располагать на тюфяках, кроватях, подстилках, нарах на расстоянии не ближе 0,5-0,8 м от наружных стен.

к началу страницы Нормы расхода питьевой воды для нужд пострадавшего населения и больных, поступающих на лечение, составляют на одного пострадавшего 10 л в сутки, на одного больного, находящегося на стационарном лечении (включая нужды на питье) - 75 л в сутки, на обмывку одного человека (включая личный состав формирований, работающих в районе бедствия) - 45 л.
При размещении населения в палаточном или другого временного типа городках для отправления естественных надобностей оборудуют ровики из расчета: один ровик шириной 0,3 м, глубиной 0,5 м и длиной 1 м на 20 человек. Ровики допускается устраивать параллельно один к другому на расстоянии 1-2 м. Они должны располагаться ниже источников воды и не ближе 200 м от них. После каждого пользования ровиком нечистоты необходимо сразу же подвергать дезинфекции и засыпать слоем земли.

к содержанию главы 3


Дезинфекция - режимы, средства

Поисково-спасательные работы в условиях эпидемий

Дезинфекция - режимы, средства

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

профилактические меры
 физический метод
 биологический метод
химический метод
 инсектицид и нормы его расхода

Дезинсекцией называются методы и средства борьбы с членистоногими (насекомыми и клещами), переносящими инфекционные заболевания. Методы дезинсекции направлены на создание условий, неблагоприятных для размножения и развития членистоногих и их полное истребление. Дезинсекция включает в себя применение химических, физических и биологических средств, губительно действующих на все стадии развития членистоногих.

к началу страницы Профилактические меры включают в себя:
- поддержание чистоты одежды, жилищ, территорий населенных пунктов;
- плановую очистку от мусора населенных пунктов и устройство канализационных систем;
- осушение болот, углубление русла рек и др.

к началу страницы Физический метод дезинсекции основан на применении, главным образом высокой (иногда низкой) температуры и физическое уничтожение отдельных особей. Температура 50?С и выше губительно действует на членистоногих, поэтому горячий воздух, горячая вода и пар широко применяются для уничтожения вшей, клопов, мух и блох. Ограниченность данного метода - в невозможности его использования за пределами зданий и сооружений. Метод эффективен для уничтожения членистоногих в местах их массового проживания в подсобных помещениях (подвалы, чердаки). В помещении предварительно закрываются все окна и двери, после чего компрессором в него нагнетается горячий воздух или пар. Подача воздуха производится в отверстия наименьшего сечения (форточки, вентиляционные отверстия и т.д.).
Практикуются и механическое вылавливание членистоногих в ловушки, на липкую бумагу, сбор насекомых и клещей на теле человека и домашних животных. Этот метод эффективен в бытовых условиях.

к началу страницы Биологический метод основан на использовании естественных врагов членистоногих: болезнетворных микробов, вирусов, паразитических и хищных насекомых, способных вызвать обширные эпизоотии и гибель членистоногих. Применяют также ионизирующее излучение и некоторые химические вещества (соединения этиленимина, производные азаридина, антагонисты фолиевой кислоты и пиримидина, глутамин, пурин и др.), вызывающие стерилизацию членистоногих или аномалии их развития, в результате чего членистоногие теряют способность воспроизводить потомство. В условиях дефицита времени при ликвидации эпидемиологического очага данный метод почти не используется. Биологическая дезинсекция дает наибольший эффект при регулировании численности популяций членистоногих.

к содержанию главы 3


Дезинсекция

Поисково-спасательные работы в условиях эпидемий

Дезинсекция

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

профилактические меры
 физический метод
 биологический метод
химический метод
 инсектицид и нормы его расхода

Дезинсекцией называются методы и средства борьбы с членистоногими (насекомыми и клещами), переносящими инфекционные заболевания. Методы дезинсекции направлены на создание условий, неблагоприятных для размножения и развития членистоногих и их полное истребление. Дезинсекция включает в себя применение химических, физических и биологических средств, губительно действующих на все стадии развития членистоногих.

к началу страницы Профилактические меры включают в себя:
- поддержание чистоты одежды, жилищ, территорий населенных пунктов;
- плановую очистку от мусора населенных пунктов и устройство канализационных систем;
- осушение болот, углубление русла рек и др.

к началу страницы Физический метод дезинсекции основан на применении, главным образом высокой (иногда низкой) температуры и физическое уничтожение отдельных особей. Температура 50°С и выше губительно действует на членистоногих, поэтому горячий воздух, горячая вода и пар широко применяются для уничтожения вшей, клопов, мух и блох. Ограниченность данного метода - в невозможности его использования за пределами зданий и сооружений. Метод эффективен для уничтожения членистоногих в местах их массового проживания в подсобных помещениях (подвалы, чердаки). В помещении предварительно закрываются все окна и двери, после чего компрессором в него нагнетается горячий воздух или пар. Подача воздуха производится в отверстия наименьшего сечения (форточки, вентиляционные отверстия и т.д.).
Практикуются и механическое вылавливание членистоногих в ловушки, на липкую бумагу, сбор насекомых и клещей на теле человека и домашних животных. Этот метод эффективен в бытовых условиях.

к началу страницы Биологический метод основан на использовании естественных врагов членистоногих: болезнетворных микробов, вирусов, паразитических и хищных насекомых, способных вызвать обширные эпизоотии и гибель членистоногих. Применяют также ионизирующее излучение и некоторые химические вещества (соединения этиленимина, производные азаридина, антагонисты фолиевой кислоты и пиримидина, глутамин, пурин и др.), вызывающие стерилизацию членистоногих или аномалии их развития, в результате чего членистоногие теряют способность воспроизводить потомство. В условиях дефицита времени при ликвидации эпидемиологического очага данный метод почти не используется. Биологическая дезинсекция дает наибольший эффект при регулировании численности популяций членистоногих.

к началу страницы В эпидемиологических очагах наиболее широко применяется химический метод дезинсекции, при котором в качестве инсектицидов используют хлорированные углеводороды, фосфорорганические соединения (в том числе хлорофос), пиретрум, буру, фтористый натрий и др. Эти вещества проникают в организм членистоногих через кутикулу (контактные инсектициды), дыхательные пути (фумиганты) или кишечный тракт (кишечные яды): некоторые препараты обладают комплексом этих свойств. Инсектициды применяют в виде растворов, порошков и аэрозолей. Для дезинсекции, помимо инсектицидов, используют также репелленты. Химический метод позволяет уничтожить членистоногих в кратчайшие сроки на территории любой площади. Инсектициды на открытой местности распыляются, разливаются и рассыпаются с использованием специализированных транспортных средств. В данной работе могут быть задействованы средства воздушного транспорта сельскохозяйственной авиации, авиации МЧС и ВВС России, поливочно-моечные и пожарные машины, различного рода распылители. Для проведения дезинсекции помещений используют переносные распылители. После дезинсекции необходимо для большей эффективности перекрыть доступ в помещения свежего воздуха, закрыв все двери и окна.

к началу страницы Работы по проведению дезинсекции спасательными формированиями могут проводиться как совместно со специалистами санэпидемстанции, так и самостоятельно. Зная, дезинсекцию каких членистоногих предстоит проводить, можно выбрать, как показано в таблице, необходимый инсектицид и определить норму его расхода.

к началу страницы Инсектицид - Хлорированные углеводороды. ДДТ - дихлордифенилтрихлорэтан.
Растворимость - Растворяется в жирах, маслах и органических растворителях. В воде практически не растворяется.
Механизм действия на членистоногих и срок их гибели. Продолжительность остаточного действия. Контактный, фумигантный, кишечный; через несколько часов или суток.
В помещении - несколько месяцев, в почве и на растительности - несколько недель.
Формы препарата, выпускаемые промышленностью - Промышленного изготовления

После проведения дезинсекции помещения проветриваются и вымываются; одежда, белье, постельные принадлежности выстирываются (очищаются влажной щеткой) и просушиваются.

к началу страницы

к содержанию главы 3


Дератизация - методы, средства

Поисково-спасательные работы в условиях эпидемий

Дератизация - методы, средства

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

понятие дератизации
зоокумарин
 ратиндан
 фосфид цинка
 монофторин
 противочумный защитный костюм

к началу страницы Дератизация - истребление грызунов, являющихся источниками инфекционных заболеваний (чума, туляремия и др.). Для проведения дератизации применяют биологический, химический и механический методы Биологический метод основан на использовании животных (кошек, собак и др.) и бактериальных культур. При механическом методе применяются различные ловушки и давилки. Ведущим методом является химический Широко применяются зоокумарин, ратиндан, фосфид цинка и крысид, которые добавляются в пищевую приманку. В подземных коммуникационных сооружениях и помещениях при дератизации применяют газообразные средства - синильную кислоту, бромистый метил, сернистый газ и др Химические средства, используемые для проведения дератизации, приведены в таблице.

Химические средства,
рекомендуемые для уничтожения грызунов

к началу страницы Зоокумарин - белый или сероватый порошок с характерным запахом. Стабилен при хранении. Нерастворим в воде. Хорошо расворяется в ацетоне, хуже в спирте, плохо - в эфире. Продолжительность действия 7-15 суток. Нарушает проницаемость стенок кровеносных сосудов и вызывает кровоизлияния.

к началу страницы Ратиндан - голубой или иного цвета (зависит от красителя) порошок без запаха. Стабилен при хранении, нерастворим в воде. Растворим в органических растворителях.Продолжительность действия 5-8 суток. Нарушает проницаемость стенок кровеносных сосудов и вызывает кровоизлияния.

к началу страницы Фосфид цинка - темно-серый порошок с запахом чеснока. При хранении постепенно разлагается, выделяя фосфористый водород. Нерастворим в воде, легко разлагается кислотами. Продолжительность действия 2-3 суток.

к началу страницы Монофторин - кристаллы розоватого цвета, стабилен при хранении. Растворим в спирте, ацетоне, слабо - в горячей воде.Продолжительность действия 1 сутки.

к началу страницы Останки погибших грызунов, по возможности, собирают, дезинфицируют и захоранивают. Если грызуны являлись разносчиками особо опасных инфекционных заболеваний, то их останки следует немедленно сжечь. При проведении работ в эпидемиологическом очаге и контакте с больными особо опасными инфекционными заболеваниями необходимо использовать противочумный защитный костюм.
Противочумный костюм обеспечивает защиту от заражения возбудителями чумы, холеры, оспы обезьян и другими возбудителями первой - второй групп патогенности и применяется при обслуживании больного в лечебных учреждениях, при эвакуации больного, проведении текущей и заключительной дезинфекции, дезинсекции, дератизации, при взятии материала от больного для лабораторного исследования, вскрытии и захоронении трупа, проведении подворных обходов.

к началу страницы

к содержанию главы 3


Защитные костюмы в соответствии с режимом работ

Поисково-спасательные работы в условиях эпидемий

Защитные костюмы в соответствии с режимом работ

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

при работе с больными
при эвакуации больных
при работе в изоляторе
при проведении дезинфекции
при вскрытии трупа
при взятии материала
в очаге заболевания

В зависимости от характера выполняемой работы пользуются следующими типами защитных костюмов:
первый тип - полный защитный костюм, состоящий из комбинезона или пижамы, капюшона (большой косынки), противочумного халата, ватно-марлевой маски (противопылевого респиратора), очков, резиновых перчаток, носков (чулок), сапог резиновых или кирзовых и полотенца. Для вскрытия трупа необходимо дополнительно иметь вторую пару перчаток, клеенчатый фартук, нарукавники;
второй тип - защитный костюм, состоящий из комбинезона или пижамы капюшона (большой косынки), ватно-марлевой маски, резиновых перчаток носков (чулок), сапог резиновых или кирзовых и полотенца;
третий тип - защитный костюм, состоящий из пижамы, противочумного халата, большой косынки, резиновых перчаток, носков, глубоких галош и полотенца;
четвертый тип - защитный костюм, состоящий из пижамы, медицинского халата, шапочки или марлевой косынки, носков, тапочек (или туфель).

Использование защитных костюмов указанных типов в соответствии с режимом выполняемых работ представлено в таблице

ПРИМЕНЕНИЕ ЗАЩИТНЫХ КОСТЮМОВ
в соответствии с режимом выполняемых работ

Применение костюма

Тип костюма

I

II

III

IV

При работе с больными легочной или септической формами чумы. До установления окончательного диагноза у больных бубонной и ложными формами чумы и до получения первого отрицательного результата бактериологи-
ческого иссле-
дования, ГВЛ 		оспой обезьян

бубонной или кожной формами чумы, получающими специфическое лечение

холерой.
При проведении туалета на руки больному надевают резиновые перчатки, при обработке выделений -
маску.
При эвакуации больных чумой, ГВЛ оспой обезьян . холерой
При работе в изоляторе для контактных с больными легочной формой чумы;
для контактных с больными ГВЛ 		. . для контактных с больными бубонной, септической или кожной формами чумы, бактерио-
логически подтвержден-
ными и получаю
щими специфич.
профилактичес-
кое лечение;
для контактных с больными холерой;
для контактных с больными оспой обезьян
(дополнительно ватно-марлевая повязка)
При проведении текущей и заключительной дезинфекции (дезинсекции, дератизации) в очаге заболеваний легочной формой чумы;
в очаге заболеваний ГВЛ 		в очаге бубонной формы чумы;
в очаге холеры;
в очаге оспы обезьян 		. .
При вскрытии трупа человека погибшего от чумы (дополнительно надевают клеенчатый фартук, нарукавники, и вторую пару перчаток) погибшего от холеры;
погибшего от оспы обезьян 		. .
При взятии материала у больного для лабораторного исследования на чуму;
ГВЛ 		на оспу обезьян . на холеру (дополнительно надевают резиновые перчатки)
При проведении подворных обходов в очаге заболеваний легочной формой чумы;
ГВЛ 		. . бубонной, септической или кожной формами чумы (диагности-
рованной).
Иметь при себе резиновые перчатки, ватно-марлевую повязку, очки, которые надевают до входа в помещение, с подозрительным больным;
оспой обезьян (ватно-марлиевой маской);
холерой (медицинский халат, шапочка)

к началу страницы

к содержанию главы 3


Порядок надевания и снятия защитного костюма

Поисково-спасательные работы в условиях эпидемий

Порядок надевания и снятия защитного костюма

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

порядок надевания
порядок снятия и дезинфекции

к началу страницы Костюм надевают в следующем порядке: комбинезон (пижама), носки (чулки), сапоги (галоши), капюшон (большая косынка) и противочумный халат. При необходимости пользоваться фонендоскопом, его надевают перед тем, как надеть капюшон (большую косынку). Тесемки у ворота халата, а также пояс халата завязывают спереди на левой стороне петлей, таким же образом закрепляют тесемки на рукавах. Респиратор (маску) надевают на лицо так, чтобы были закрыты рот и нос, для чего верхний край респиратора должен находиться на уровне нижней части орбит глаз, а нижний - заходить под подбородок. Верхние тесемки маски завязывают петлей на затылке, а нижние - на темени (по типу пращевидной повязки). Надев респиратор, по бокам крыльев носа закладывают ватные тампоны. Очки должны плотно прилегать к капюшону (большой косынке), стекла должны быть натерты специальным карандашом или кусочком сухого мыла, предупреждающим их запотевание. В местах возможной фильтрации воздуха закладываются ватные тампоны. Затем надеваются перчатки (после проверки их на целость воздухом). За пояс халата с правой стороны закладывают полотенце.
При проведении патологоанатомического вскрытия дополнительно надевают вторую пару перчаток, клеенчатый (прорезиненный) фартук, нарукавники.

к началу страницы Защитный костюм снимают после работы в специально выделенном для этого помещении или в той же комнате, где проводилась работа, но после полного обеззараживания этого помещения. Для обеззараживания костюма должны быть предусмотрены:
- тазик или бачок с дезраствором для обработки наружной поверхности сапог или галош;
- тазик с дезинфицирующим раствором для обработки рук в перчатках в процессе снятия костюма;
- банка с притертой пробкой с 70% спиртом для обеззараживания очков и фонендоскопа;
- кастрюли с дезраствором или мыльной водой для обеззараживания ватно-марлевых масок;
- металлический бак с дезраствором для обеззараживания халата, капюшона (косынки) и полотенца;
- металлическая кастрюля или стеклянная банка с дезраствором для обеззараживания перчаток.
При обеззараживании костюма дезинфицирующими растворами все его части полностью погружают в раствор. В тех случаях, когда обеззараживание производят автоклавированием, кипячением или в дезкамере, костюм складывают в баки (биксы, камерные мешки), которые снаружи обрабатывают дезинфицирующими растворами.
Снимают костюм медленно, не торопясь. В течение 1-2 мин моют руки в перчатках в дезинфицирующем растворе (8% лизол, 5% раствор карболовой кислоты, 3% раствор хлорамина), После снятия каждого элемента костюма руки в перчатках погружают в дезраствор. Медленно вынимают из-за пояса халата полотенце. Протирают ватным тампоном, обильно смоченным дезраствором, клеенчатый фартук, снимают его, заворачивая наружной стороной внутрь. Снимают вторую пару перчаток и нарукавники. Сапоги (галоши) протирают сверху вниз ватными тампонами, обильно смоченными дезинфицирующим раствором (для каждого сапога применяют отдельный тампон). Не касаясь открытых частей кожи, вынимают фонендоскоп. Очки снимают плавным движением, оттягивая их двумя руками вперед, вверх, назад, за голову. Респиратор снимают, не касаясь его наружной стороной лица. Развязывают тесемки у ворота халата, пояс и, опустив верхний край перчаток, развязывают тесемки на рукавах, снимают халат, заворачивая наружную часть его внутрь. Снимают капюшон, осторожно собирая и заворачивая наружной стороной внутрь. Снимают перчатки, проверяют их на целость в дезрастворе (но не воздухом!). Еще раз обмывают сапоги (галоши) в баке с дезраствором и снимают их.
После снятия защитного костюма руки тщательно моют с мылом в теплой воде и затем принимают душ.
Защитная одежда обеззараживается после разового применения путем кипячения в 2% растворе соды (30 мин), автоклавирования (1 атм в течение 30 мин), замачивания в дезинфицирующем растворе (3% растворе хлорамина в течение 2 ч).

к началу страницы

к содержанию главы 3


Отчетные документы - Форма 1/ПСС

Отчетные документы

Форма 1/ПСС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Форма 1/ПСС
__________________________________________________________________
(наименование поисково-спасательной службы)

ОТЧЕТ
о работе за 200__ год

СВЕДЕНИЯ ПО ЛИЧНОМУ СОСТАВУ
(по каждому человеку)

1. Наименование ПСС (ПСО)
2. Должность
3. Фамилия, имя, отчество
4. Год рождения
5. Образование
6. Что окончил
7. Специальность по образованию
8. Стаж в должности
9. Спасательная категория
10. Перечень спасательных специальностей, которыми владеет
11. Размеры: одежды, обуви, головного убора
12. Перечень вакантных должностей в ПСС, ПСО (при наличии)

к началу страницы

к содержанию главы 3


Форма 2/ПСС - сведения о ПСР и профилактических мероприятиях

Отчетные документы

Форма 2/ПСС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

СВЕДЕНИЯ
о поисково-спасательных работах (ПСР)
и профилактических мероприятиях, проведенных
____________ РПСС в __________ месяце 200__ года

Вид информации | Наименования республиканских, областных, территориальных ПСС
Количество выходов на ПСР |
Количество пострадавших |
Из них: спасено |
погибло |
пропало без вести |
Участвовало в ПСР спасателей |
Задействовано техники (всего) |
в т.ч. вертолетов |
автомашин |
Количество чел/дней работы |
Количество профилактических мероприятий |
Количество обслуженных граждан |
Количество выступлений в средствах массовой информации |

Начальник РПСС _____________________ (подпись)

к содержанию главы 3


Форма 3/ПСС

Отчетные документы

Форма 3/ПСС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

СВЕДЕНИЯ
о поисково-спасательных работах (ПСР),
проведенных _________ РПСС за период
с ___ по ___ (неделя) 200__ года
и мероприятиях, планируемых на следующую неделю

1. Служба (отряд)
2. Характер ЧС (дата, место, время, описание ситуации)
3. Пострадавшие (ФИО*, место жительства)
из них: спасено
погибло (ФИО*)
пропало без вести (ФИО*)
4. Период работ, что сделано
5. Привлечено к спасработам ___ спасателей
из них общественников ____
6. Использована техника:
автомобили
вертолеты
катера, лодки
другое оборудование
7. Предварительные затраты на спасработы
8. Сведения об участии в учениях и других мероприятиях, проводимых РЦ
и управлениями по делам ГОЧС
9. Сведения о планируемых на следующую неделю мероприятиях, проводимых РЦ и управлениями по делам ГОЧС с привлечением ПСС

Начальник РПСС _______________ (подпись)

Примечание:
*) - данные указываются при их наличии

 к началу страницы

к содержанию главы 3


Отчет о проделанной ПСР

Отчетные документы

Отчет о проделанной ПСР
(высылается в недельный срок после ее окончания)

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Отчет о проделанной поисково-спасательной работе

1. Порядковый номер ПСР с начала года ______
служба, отряд ___________________________
2. Описание происшествия и места ситуации по факту: ________________
______________________________________________________________
______________________________________________________________
3. Характеристика местности: _______________________________________
______________________________________________________________
4. Заявление от: __________________________________________________
5. Дата происшествия: _____________________________________________
6. ПСГ в составе: _________________________________________________
______________________________________________________________
7. В _____ часов _____ минут _____________ 200___ г. приступила
______________________________________________________________
______________________________________________________________
______________________________________________________________
______________________________________________________________
______________________________________________________________
8. Было принято решение о прекращении работ ПСГ
в _____ часов _____ минут ________________ 200___ г.
9. Оценка ПСР ___________________________________________________
_______________________________________________________________
_______________________________________________________________
____________ 200__ г. Старший группы (подпись, ФИО)

к началу страницы

к содержанию главы 3


Нервная система

Основы анатомии и физиологии человека

Нервная система

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Нервную систему подразделяют на центральную и периферическую.
К ЦНС относятся спинной и головной мозг.
К периферической нервной системе относятся корешки, спинномозговые и черепные нервы, их ветви, сплетения и узлы. Спинной мозг располагается в позвоночном канале и на уровне нижнего края большого затылочного отверстия переходит в головной мозг. На уровне позвонков от спинного мозга отходят корешки, из которых затем формируются спинномозговые нервы (31 пара).
В головном мозге различают два полушария, таламическую область, гипоталамус, средний мозг, задний мозг, включающий в себя мост и мозжечок, продолговатый мозг. 		нервная система человека
Отделы ЦНС осуществляют регуляцию функций всех систем, аппаратов, органов и тканей организма посредством периферической нервной системы. Периферическая нервная система включает в себя 12 пар черепно-мозговых нервов, узлы и нервы вегетативной нервной системы, нервные сплетения.

к началу страницы

к содержанию главы 4


Вестибулярный аппарат

Основы анатомии и физиологии человека

Вестибулярный аппарат

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Вестибулярный аппарат помещен во внутреннем ухе. Он состоит из трех полукружных каналов, расположенных в разных плоскостях и имеющих расширения в виде ампул, а также двух мешочков. В ампулах и мешочках находятся нервные клетки, которые раздражаются при перемещении тела в пространстве, а также при резких движениях головы.

Схема строения органов слуха и равновесия
 Строение органов слуха и равновесия. На рисунке полукружные каналы вестибулярного аппарата обозначены цифрой 6.

1 - наружное слуховое отверстие; 2 - молоточек; 3 - наковальня;
4 - стремя; 5 - внутреннее ухо; 6 - полукружные протоки (каналы);
7 - эндолимфатический проток; 8 - преддверно-улитковый нерв.

.

к началу страницы

к содержанию главы 4


Повреждения позвоночника и костей таза

Оказание первой медицинской помощи пострадавшим

Повреждения позвоночника и костей таза

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Позвоночник служит защитой спинному мозгу
1 - спинной мозг
2 - позвоночный столб 		При подозрении на повреждения позвоночника спасатели осторожно, вдвоем или втроем, перекладывают пострадавшего на спину на носилки, (желательно на щит), голову укладывают на плотный валик, сделанный из одежды, или на резиновый круг и фиксируют широким бинтом к щиту. При необходимости проводят искусственное дыхание. Ожидая прибытия скорой помощи соблюдайте следующие правила:
- по возможности держите голову и позвоночник пострадавшего в неподвижном состоянии;
- иммобилизуйте руками голову пострадавшего с обеих сторон в том положении, в котором его обнаружили;
- поддерживайте проходимость дыхательных путей;
- следите за уровнем сознания и дыханием;
- при необходимости остановите наружное кровотечение;
- поддерживайте нормальную температуру тела пострадавшего;
- если на пострадавшем надет защитный шлем, не нимайте его. Снимите его только в том случае, если пострадавший не дышит.

Повреждения грудных и поясничных позвонков наблюдаются при падениях на спину, с высоты, автомобильных авариях, реже - при прямом ударе. Характерны боль и деформация в области сломанного позвонка, определяемая при ощупывании позвоночника. Первая помощь. Для того, чтобы переложить пострадавшего, потребуется не менее трех человек: первый должен находиться на уровне головы и шеи, второй -туловища, третий - ног. Подложив руки, повернуть пострадавшего на спину по команде "повернули", после укладывания на спину связать руки на груди за запястья, а ноги - в области коленных суставов и лодыжек. У головы пострадавшего установить носилки, на которые на уровне поясницы положить валик из полотенца или одежды. Приподнять пострадавшего по команде "подняли", обратив внимание на то, чтобы не было прогиба в области спины. Еще одному человеку передвинуть носилки под пострадавшего, которого опустить на них по команде "положили".

Переломы костей таза наблюдаются при травмировании тазового кольца. Множественные переломы костей таза являются тяжелыми травмами, с массивной внутренней кровопотерей. - часто с повреждениями уретры и мочевого пузыря, развитием травматического шока. Пострадавший жалуется на боль в области крестца и промежности. Надавливание на лонное сочленение и подвздошные кости болезненно. Пострадавший не может поднять прямую ногу и, сгибая ее в коленном суставе, волочит стопу. При тяжелом шоке, бессознательном состоянии определить перелом костей таза можно по наличию дефекта в области лона, смещения кверху какой-либо половины таза. деформаций костей таза, укорочения бедра. Первая помощь. Пострадавшего уложить на носилки на спину с валиком под коленями. Колени развести в стороны (положение "лягушки"). Дать любое обезболивающее средство.

 к началу страницы

к содержанию главы 4


Повреждения лопатки и ключицы

Оказание первой медицинской помощи пострадавшим

Повреждения лопатки и ключицы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Переломы ключицы возникают при падении на вытянутую руку, плечевой сустав. Характерны деформация ключицы, ненормальная подвижность, припухлость, хруст отломков. Вы принимаете решение наложить поддерживающую и фиксирующую повязки.
Наложение фиксирующей повязки при травме ключицы Расположите руку и косыночную повязку соответствующим образом:
- предплечье поврежденной стороны расположите поперек груди так, чтобы пальцы были направлены к противоположному плечу;
- наложите расправленную повязку поверх предплечья и кисти;
- повязка должна прикрывать локоть и плечо;
- поддерживая предплечье, заверните нижний конец повязки под кистью, предплечьем и локтем.
Нижний конец повязки оберните вокруг спины и затяните концы:
- осторожно установите высоту поддерживающей повязки;
- завяжите концы повязки на противоположной стороне;
- подоткните конец между предплечьем и повязкой;
- сделайте прокладку между телом и рукой в местах естественных впадин, используя мягкий, но прочный материал. 		Наложение фиксирующей повязки при травме ключицы
Наложение фиксирующей повязки при травме ключицы Наложите фиксирующую повязку:
- протяните повязку от локтя поврежденной стороны вокруг корпуса, хорошо закрепмв ее;
- завяжите концы повязки на противоположной стороне под здоровой рукой. 		Наложение фиксирующей повязки при травме ключицы

Переломы лопатки чаще всего возникают вследствие прямого удара. Характерны болезненность, припухлость в области лопатки, резкая боль и ограничение движения в плечевом суставе, особенно при попытке поднять руку. Первая помощь. Подвесить руку на косынке. Ввести обезболивающее средство.
Вывихи ключицы наблюдаются чаще всего при падении на вытянутую руку, на плечевой сустав. Отмечается выпячивание наружного конца ключицы кверху, внутреннего -кпереди (реже назад). Движение рукой в плечевом суставе вызывает сильную боль. Первая помощь. Подвесить руку на косынке. Ввести обезболивающее средство.
Первая помощь. Подвесить руку на косынке или прибинтовать ее к туловищу. Ввести обезболивающее средство.

к началу страницы

к содержанию главы 4


Повреждения верхних конечностей - вывихи, переломы

Оказание первой медицинской помощи пострадавшим

Повреждения верхних конечностей - вывихи, переломы

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Вывих плечевого сустава Вывихи плеча наблюдаются при падении на вытянутую и отведенную назад руку. Рука пострадавшего отведена в сторону. Попытка опустить ее вызывает резкую боль. Поврежденное плечо удлинено по сравнению со здоровым плечом.
Первая помощь. Обычно пострадавшие сами находят такое положение, при котором уменьшается боль - они поднимают и поддерживают руку здоровой рукой. Не нужно пытаться, насильственно опустить руку. При иммобилизации в подмышечную впадину вложить большой ватно-марлевый валик и руку прибинтовать к туловищу.
Кисть и предплечье подвесить на косынку. Ввести 2 мл 50% раствора анальгина или другие обезболивающие средства.
К переломам относятся расщепление или трещина в кости, а также полный ее разлом
Перелом не всегда бывает очевидным.
К переломам относятся расщепление или трещина в кости,
а также ее полный разлом.

Переломы верхнего конца плечевой кости. Причины повреждения -падения на локоть, на область плечевого сустава. Пострадавшие отмечают резкую боль в плечевом суставе. Руку, согнутую в локте и прижатую к туловищу, поддерживают здоровой рукой. Плечевой сустав увеличен в объеме, наблюдается резкая болезненность при прощупывании и осторожных движениях, хруст отломков. Первая помощь. Руку подвесить на косынку, при сильных болях - фиксировать к туловищу повязкой. Ввести 2 мл 50% раствора анальгина или другие обезболивающие средства.
Переломы средней трети плеча являются следствием как непрямой травмы (падение на локоть, резкое выкручивание плеча), так и прямой травмы (удар по плечу). Характерны укорочение и деформация плеча, ненормальная подвижность на месте перелома, хруст отломков.

Первая помощь. Произвести иммобилизацию перелома шиной. Шину наложить от здоровой лопатки до основания пальцев. Руку согнуть под прямым углом в локтевом суставе. Ввести 2 мл 50% раствора анальгина или другие обезболивающие средства. Иммобилизацию следует производить поверх одежды

Вывихи предплечья в локтевом суставе. Причины повреждения - падение на кисть руки, автомобильные аварии. Чаще всего наблюдаются задние вывихи, реже - передние и боковые. При заднем вывихе предплечье укорочено и имеется деформация локтевого сустава. Пострадавшие жалуются на сильную боль, движения в суставе резко ограничены и болезненны. При попытке разгибания в суставе определяется пружинистое сопротивление. При переднем вывихе предплечье удлинено в сравнении со здоровой конечностью, в области локтевого отростка определяется впадина. Первая помощь. Наложить шину на локтевой сустав. Длина шины - от верхней трети плеча до основания пальцев. Руку согнуть в локтевом суставе. Ввести обезболивающее средство.

Переломы костей предплечья. Возможен перелом как обеих костей, так и одной (локтевой или лучевой). Перелом одной кости может сопровождаться вывихом другой. При переломах обеих костей отмечаются деформация предплечья, ненормальная подвижность, боль, хруст отломков. Первая помощь. Предплечье иммобилизовать шиной, наложив ее от нижней трети плеча до основания пальцев кисти. Руку согнуть в локтевом суставе под прямым углом. Ввести обезболивающее средство.

Переломы костей кисти возникают чаще всего в результате непосредственного удара. Наблюдаются деформация, припухлость, боль. хруст отломков. Первая помощь. В ладонь вложить туго свернутый ватно-марлевый валик или небольшой мяч, фиксировать предплечье и кисть к шине, которая идет от концов пальцев до середины предплечья.

к началу страницы

к содержанию главы 4


Вывихи, переломы нижних конечностей

Оказание первой медицинской помощи пострадавшим

Вывихи, переломы нижних конечностей

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Вывихи бедра возникают под действием большой силы при аварии, когда пострадавший находится вне автомобиля, или при падении с высоты. Отмечаются резкая боль в области тазобедренного сустава, его неподвижность, полная невозможность пользоваться конечностью. Колено несколько повернуто внутрь, к здоровой ноге, приведено к ней: реже бывает поворот кнаружи с отведением вывихнутого бедра от здорового бедра. Пострадавший лежит на спине или на здоровом боку.
Первая помощь. Пострадавшего уложить на носилки на спину. Конечность иммобилизовать путем подкладывания подушек и одежды,
не изменив то положение, в котором зафиксирована нога. 		Строение коленного сустава
Типичный сустав состоит из двух или болеее костей, удерживаемых друг
около друга при помощи связок.
1 - бедренная кость; 2 - связки;
3 - сухожилия; 4 - большеберцовая кость;
5 - малоберцовая кость;
6 - коленная чашечка.
Иммобилизация стандартными шинами обычно невозможна. Попытки насильственно выпрямить или повернуть ногу могут привести к перелому шейки бедра. Показано применение обезболивающего средства.
Переломы бедра. Перелом шейки бедра может стать следствием незначительной травмы (падение с высоты роста) у лиц пожилого возраста; у молодых людей он может произойти при наезде автомобиля, падении с высоты. Эти же причины способны вызвать и перелом бедренной кости. У пострадавшего отмечается сильная боль в области тазобедренного сустава, нога повернута кнаружи, быстро появляется припухлость. Попытка приподнять ногу вызывает сильную боль в месте перелома. Бедро может быть укорочено, наблюдаются ненормальная подвижность, хруст отломков. Первая помощь. Ввести обезболивающее средство. Наложить шину Дитерихса или, при ее отсутствии, наложить две шины:
Наложение шины при переломе бедра длинную - от подмышечной впадины
до наружной лодыжки и короткую -
от промежности до внутренней лодыжки.
Стопу установить под углом 90°

Повреждения коленного сустава.

Повреждения менисков. Причина повреждения - резкий поворот бедра при фиксировании голени. У пострадавшего нога согнута в колене под углом 120-130° , при попытке согнуть или разогнуть ее ощущается пружинистое сопротивление. Первая помощь. Пострадавшего уложить на спину, под коленный сустав поместить валик.
Переломы надколенника возникают при падении на коленный сустав. При этом он увеличивается в объеме, отмечается боль, на поверхности определяются ссадины. Первая помощь. Коленный сустав иммобилизовать шиной, ввести обезболивающее средство.
Вывих голени в коленном суставе возникает в результате приложения большой силы. Типичная ситуация - сдавливание бампером автомобиля, авария, когда пострадавший находился внутри автомобиля. У пострадавшего наблюдаются деформация в коленном суставе, сильная боль. Первая помощь. Ввести обезболивающее средство. Иммобилизовать коленный сустав шиной.

Переломы голени. Чаще происходит перелом обеих костей голени, реже только одной. Причины повреждения - сильный удар по голени, падение тяжелых предметов на ногу, резкое вращение голени при фиксированной стопе. Отмечаются деформации и укорочение голени, ненормальная подвижность, боль, хруст отломков. Пострадавший самостоятельно поднять ногу не может.
Иммобилизация наложением шины | Первая помощь. Наложить шину от верхней трети бедра до конца пальцев стопы. Ввести обезболивающее средство.

Повреждения голеностопного сустава и стопы. Причины повреждения - внезапное подвертывание стопы, падение с высоты на пятки, падение на стопу тяжелых предметов. При повреждениях сустава и стопы отмечаются отек и деформация сустава, резкая болезненность, движения в суставе могут быть ограничены из-за сильной боли. Первая помощь. Наложить шину от коленного сустава до концов пальцев стопы, расположив ее по задней поверхности голени и подошвенной поверхности стопы. Ввести обезболивающее средство.

 к началу страницы

к содержанию главы 4


Ожоги - термический, химический

Оказание первой медицинской помощи пострадавшим

Ожоги - термический, химический

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Ожоги являются следствием воздействия высокой температуры (термические ожоги), крепких кислот и щелочей (химические ожоги), электрического тока, ионизирующего излучения.
Термические ожоги. Различают три степени ожогов: легкую, среднюю и тяжелую (Примечание - некоторые медицинские источники определяют и четвертую, крайнюю степень ожога - обугливание костной ткани).

Ожог первой степени
Ожог первой степени (поверхностный)
Затрагивает лишь верхний слой кожи. Кожа становится покрасневшей и сухой, обычно болезненной. (Наиболее часто встречаются солнечные ожоги при чрезмерном нахождении на солнце без прикрытия). Такие ожоги обычно заживают в течение 5-6 дней, не оставляя рубцов. 		Ожог второй степени
Ожог второй степени
Повреждаются оба слоя кожи - эпидермис
и дерма. Кожа становится покрасневшей, покрывается волдырями (желто-водянистыми образованиями), которые могут вскрываться, что делает кожу мокрой. Возрастание болевых ощущений. Заживление обычно через 3-4 недели, возможно появление рубцов.
Ожог третьей степени
Ожог третьей степени
Разрушает оба слоя кожи и ткани - нервы, кровеносные сосуды, жировую, мышечную и костную. Кожа выглядит обуглившейся (черной) или восково-белой (желто-коричневой), происходит отмирание ткани (некроз). Эти ожоги обычно менее болезненные, так как при этом происходит повреждение нервных окончаний кожного покрова. Обширные ожоги из-за потери жидкости приводят к шоковому состоянию. Вероятно проникновение инфекции. На теле остаются грубые рубцы, часто требуется пересадка кожи.

Ожог четвертой степени
Обугливание тканей и находящихся под ними костей. У пострадавших наблюдаются признаки начинающегося или уже имеющегося шока.
Опасность - шок, прекращение функционирования органов, ампутация, внесение инфекции.

Примечания:
- дети, как правило переносят ожоги тяжелее, чем взрослые, даже если температура воздействия была не столь высока;
- на ожоговые раны нельзя наносить пудру или мазь (обработка этих ран должна производиться только врачом, когда он составит представление о степени поражения;

Обширные ожоги осложняются ожоговым шоком, во время которого пострадавший мечется от боли, стремится убежать, в месте и обстановке ориентируется плохо. Возбуждение сменяется прострацией, заторможенностью.
Вдыхание горячего воздуха, пара, дыма может вызвать ожог дыхательных путей, отек гортани, нарушение дыхания. Это приводит к гипоксии (нарушению доставки кислорода к тканям организма).

первая помощь при термических ожогах
Не снимая с пострадавшего
одежду, разрежьте ее ножом;
осторожно обрежьте кругом прилипшие к поверхности ожога куски материи 		Наложение повязки на место ожога
Наложите повязку
на область ожога

Первая помощь.
При ограниченном термическом ожоге следует немедленно начать охлаждение места ожога водопроводной водой в течение 10-15 минут. После этого на область ожога наложить чистую, лучше стерильную повязку. Для уменьшения боли применять обезболивающие средства (анальгин, амидопирин и др.). При обширных ожогах, после наложения повязок, напоить пострадавшего горячим чаем. Дать обезболивающее средство и, тепло укутав, срочно доставить его в лечебное учреждение. Если перевозка задерживается или длится долго, то надо дать пострадавшему выпить щелочно-солевую смесь (1 чайная ложка поваренной соли и 1/2 чайной ложки пищевой соды, растворенные в 2 стаканах воды). В первые 6 ч после ожога пострадавший должен получать не менее 2 стаканов раствора в течение часа. Не прокалывайте волдыри, так как целостность кожи защищает от проникновения инфекции. Если водыри лопнули, обработайте поврежденную поверхность, как в случае раны: промойте водой с мылом и наложите стерильную повязку. Проследите за признаками и симптомами инфицирования. При подозрении на ожог дыхательных путей или легких постоянно наблюдайте за дыханием (при ожоге дыхательные пути могут отекать, вызывая нарушение дыхания у пострадавшего). Снимите с пострадавшего кольца, часы и другие предметы до появления отека. Помните, что при оказании помощи нельзя:
- прикасаться к обожженной области чем-либо, кроме стерильных или чистыхтампон-повязок, использовать вату и снимать одежду с обожженного места;
- отрывать одежду, прилипшую к ожоговому очагу;
- обрабатывать рану при ожогах третьей степени;
- вскрывать ожоговые волдыри;
- использовать жир, спирт или мазь при тяжелых ожогах.

Химические ожоги

При химических ожогах редко возникают пузыри. Углублению и распространению ожога способствует пропитанная кислотой или щелочью одежда.
Первая помощь. Немедленно удалить одежду, пропитанную химикатом. Кожу обильно промыть проточной водой. Ввести обезболивающее средство и направить пострадавшего в лечебное учреждение. Не оставляйте без внимания глаза. При попадании в глаз химического вещества промойте его в течение 20 минут или до тех пор, пока не прибудет скорая помощь. Поврежденный глаз должен находиться ниже здорового, чтобы избежать попадания химического вещества в другой глаз. Завяжите поврежденный глаз.

 к началу страницы

к содержанию главы 4


Обморожение, гипотермия

Оказание первой медицинской помощи пострадавшим

Обморожение, гипотермия

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Гипотермия заключается в общем переохлаждении тела, когда организм не в состоянии компенсировать потерю тепла.

Обморожение наступает при длительном воздействии холода на какой-либо участок тела. Воздействие холода на весь организм вызывает общее охлаждение. При обморожении на пораженных участках кожа становится холодной, бледно-синюшного цвета, чувствительность отсутствует. При общем охлаждении пострадавший вял, безучастен, кожные покровы бледные, холодные, пульс редкий, температура тела меньше 36,5°С. При воздействии холода на организм происходит сужение кровеносных сосудов, расположенных близко к кожному покрову, и теплая кровь устремляется вглубь тела. Таким образом уменьшается выход тепла через кожу и поддерживается нормальная температура Нарушение процесса терморегуляции вследствие переохлаждения
тела. Если данный механизм не в состоянии поддерживать постоянную температуру тела, у человека начинается озноб, в результате чего за счет мышечной деятельности вырабатывается дополнительное количество тепла. Гипотермия происходит вследствие переохлаждения всего организма при нарушении процесса терморегуляции. При гипотермии температура тела падает ниже 35°С, при этом возникает сердечная аритмия и в конечном итоге происходит остановка сердца. Наступает смерть.
Если у пострадавшего одновременно наблюдаются признаки отморожения и гипотермии, в первую очередь оказывайте помощь, как при гипотермии, так как это состояние может привести к смерти, если человека немедленно не согреть. Но даже в этом случае не стоит оставлять без внимания отморожение, которое при тяжелой степени может повлечь ампутацию поврежденной части тела.

Первая помощь. Пострадавшего внести в теплое помещение, снять обувь и перчатки. Обмороженную конечность вначале растереть сухой тканью, затем поместить в таз с теплой (32-34,5° С) водой. В течение 10 мин температуру довести до 40,5° С. При восстановлении чувствительности и кровообращения конечность вытереть насухо, протереть 33% раствором спирта, наложить асептическую или чистую повязку (можно надеть чистые проглаженные носки или перчатки). При общем охлаждении пострадавшего необходимо тепло укрыть, обложить грелками, напоить горячим чаем.

к началу страницы

к содержанию главы 4


Гипертермия, тепловой удар

Оказание первой медицинской помощи пострадавшим

Гипертермия, тепловой удар

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Тепло выводится из организма за счет расширения кровеносных сосудов Тепловой удар - болезненное состояние, обусловленное общим перегреванием организма и возникающее из-за воздействия внешних тепловых факторов. Тепловой удар может начаться в результате пребывания в помещении с высокими температурой и влажностью, при интенсивной физической работе в душных, плохо вентилируемых помещениях. У пострадавшего наблюдаются чувство общей слабости, разбитости, головная боль, головокружение, шум в ушах, сонливость, жажда, тошнота. При осмотре выявляется покраснение кожных покровов. Пульс и дыхание учащены, температура повышена. В тяжелых случаях пострадавший теряет сознание, иногда возникают судороги.
Виды неотложных состояний, вызванных гипертермией (перегревом).
- Тепловые судороги. Болезненные сокращения мышц, обычно затрагивающие икроножные мышцы или мышцы живота (вызываются потерей жидкости и минеральных солей в результате интенсивных физических упражнений или работы при высокой и даже умеренной температуре окружающей среды).
- Тепловое переутомление. Наиболее распространенное состояние при перегреве, приводящее к обезвоживанию организма - вызывается физическими упражнениями или работой в жарких условиях. Тепловое переутомление распространено среди атлетов, пожарных, строителей, других категорий людей, которые носят тяжелую спецодежду в жарких влажных условиях. В этом случае потеря жидкости при потоотделении не восполняется в достаточной степени.Это приводит к снижению объема циркулирующей крови. Приток крови к жизненно важным органам сокращается, поскольку организм пытается избавиться от излишнего тепла путем увеличения притока крови к кожному покрову.
- Тепловой удар. Менее распространенное, но гораздо более опасное неотложное состояние - возникает, если признаки и симптомы теплового переутомления остаются без внимания. Развитие теплового удара происходит, когда организм не в состоянии обеспечить охлаждение тела, постепенно начинает давать сбои в работе. Процесс потоотделения прекращается из-за низкого содержания жидкости в клетках организма. В результате этого нарушается терморегуляция, что приводит к резкому повышению температуры тела. В конце концов она поднимается до уровня, при котором мозг и другие жизненно важные органы не могут функционировать нормально.

Первая помощь. Пострадавшего срочно вынести в прохладное место, обеспечить доступ свежего воздуха, освободить от одежды, напоить холодной водой, наложить холодный компресс на голову. В более тяжелых случаях показано обертывание простыней, смоченной холодной водой, обливание прохладной водой, лед на голову и паховые области; можно дать понюхать вату, смоченную нашатырным спиртом. При тяжелых нарушениях сердечной и дыхательной деятельности приступить к выполнению искусственного дыхания и непрямому массажу сердца; проводить их до восстановления самостоятельного дыхания и сердцебиения или до прибытия медработника.

 к началу страницы

к содержанию главы 4


Синдром сдавливания

Оказание первой медицинской помощи пострадавшим

Синдром сдавливания

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Синдром сдавливания может наблюдаться в результате массовых катастроф - обвалов в шахтах, землетрясений и т.д. Чаще возникает как следствие длительного сдавливания конечности тяжелым предметом. Если конечность не освобождена от сдавливания, то общее состояние пострадавшего может быть удовлетворительным. Боль, которая в начале сдавливания была очень сильной, через несколько часов притупляется. Освобождение конечности (без помощи жгута) вызывает резкое ухудшение состояния, потерю сознания, непроизвольные дефекацию и мочеиспускание. Нога или рука - холодная на ощупь, бледная, с синюшным оттенком, функция отсутствует, пульс на конечности редкий или отсутствует.

Первая помощь. Перед освобождением конечности наложить жгут выше места сдавливания. После освобождения от сдавливания, не снимая жгута, бинтовать конечности от основания пальцев до жгута и только после этого его осторожно снять. Ввести обезболивающее средство. При наличии костных повреждений наложить шины, при ранении - стерильные повязки.

более подробная информация

 к началу страницы

к содержанию главы 4


Отравления

Оказание первой медицинской помощи пострадавшим

Отравления

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

пищевое
химическим веществом
сильнодействующим ядом
газообразными токсинами
предупреждение случаев отравления
на рабочем месте

Яд может проникнуть в организм четырьмя путями:
отравление через пищеварительный тракт - через пищеварительный тракт | отравление через дыхательные пути - через дыхательные пути | отравление через кожный покров - через кожный покров
отравление в результате инъекции (укуса) - в результате инъекции (укуса, ужаливания) | Отравление происходит при попадании токсичного вещества внутрь организма. Этим веществом может быть лекарство или любой химикат, принятый человеком намеренно или случайно. Отравления являются третьей наиболее распространенной причиной случайной смертности в России. В основном они являются непреднамеренными. Жертвами отравлений становятся как дети, так и взрослые. Ядом является любое вещество, которое при попадании в организм вызывает отравление, заболевание или смерть.

к началу страницы Одним из распространенных источников пищевых отравлений могут быть продукты, зараженные некоторыми микробами, выделяющими очень сильные токсины. Это, в первую очередь, палочка ботулинуса. Отравление возникает при употреблении консервированных пищевых продуктов. После обычного для любого пищевого отравления начала (рвота, понос, боли в животе) через несколько часов ослабляется зрение, нарушаются речь и глотание. Широко распространено пищевое отравление, вызванное токсинами стафилококка. Эти бактерии размножаются на различных пищевых продуктах (пирожные с кремом, молочные продукты, копчености, паштеты).
Первая помощь. Промыть пострадавшему желудок: дать выпить 5-6 стаканов теплой воды или слабого раствора пищевой соды; раздражая пальцем корень языка, вызвать рвоту; такую процедуру повторить несколько раз. После промывания дать крепкий чай. Затем направить пострадавшего в лечебное учреждение.

к началу страницы Отравления химическими веществами
Часто возникают отравления кислотами (80% раствор уксусной, соляной, карболовой, щавелевой кислот) и едкими щелочами (каустическая сода, нашатырный спирт). Сразу же после попадания кислоты или щелочи в организм появляется сильная боль во рту, глотке, дыхательных путях. Ожог слизистой оболочки вызывает сильный отек, обильное отделение слюны, а резкая боль лишает пострадавшего возможности глотать. Во время вдоха слюна вместе с воздухом может затекать в дыхательные пути, затрудняя дыхание и вызывая удушье.
Первая помощь. Немедленно удалить слюну и слизь изо рта пострадавшего. Навернув на чайную ложку кусок марли, платок или салфетку, протереть полость рта. Если возникли признаки удушья - провести искусственное дыхание. Довольно часто у пострадавших бывает рвота, иногда с примесью крови. Промывать самостоятельно желудок в таких случаях категорически запрещается, так как это может усилить рвоту, привести к попаданию кислот и щелочей в дыхательные пути. Пострадавшему можно дать выпить 2-3 стакана воды, лучше со льдом. Нельзя пытаться "нейтрализовать" ядовитые жидкости.
При отравлении другими химическими веществами (хлорированный углеводород, анилиновый краситель и т.д.) до прибытия врача надо вызвать у пострадавшего рвоту и промыть, если он в сознании, желудок водой. Пострадавшего в бессознательном состоянии уложить без подушки на живот, голову повернуть в сторону. При западении языка, а также при судорогах в бессознательном состоянии, когда челюсти крепко сомкнуты и препятствуют нормальному дыханию, осторожно запрокинуть голову и выдвинуть нижнюю челюсть вперед и вверх.

к началу страницы Отравления сильнодействующими ядами
 Симптомы поражения ядами зависят от преимущественного воздействия их на определенные органы и системы организма. При воздействии на нервную систему могут возникнуть судороги, сонливость, затруднение движений, расстройство сознания, нарушения пульса и дыхания. При воздействии на пищеварительную систему появляются резкие боли в животе, тошнота, рвота, понос: на сердце - чувство "замирания" - нарушение его ритма, изменение артериального давления.
Первая помощь. Срочно вызвать рвоту. Предварительно дать пострадавшему выпить 1-2 стакана теплой воды. Повторить эту процедуру 5-6 раз, после чего применить адсорбирующие вещества - 3-4 таблетки активированного угля. Затем рекомендуется слабительное. При возбуждении пострадавшему положить на голову холодный компресс и постараться удержать его в постели. При необходимости провести искусственное дыхание и непрямой массаж сердца. Массаж необходимо продолжать до полного восстановления сердечной деятельности, появления отчетливых сердцебиений и пульса. Отправить пострадавшего в лечебное учреждение.

к началу страницы Газообразные или вдыхаемые токсические вещества попадают в организм при вдохе. К ним относятся газы и пары, например, угарный газ, закись азота ("веселящий газ") и вещества, применяемые на производстве, такие, как хлор, различные виды клея, красителей и растворителей-очистителей.
Первая помощь при отравлении газообразными токсинами:
- убедитесь, что место происшествия не представляет опасности;
- изолируйте пострадавшего от воздействия газов или паров. В данном случае нужно вынести пострадавшего на свежий воздух и вызвать скорую помощь. Следите за дыхательными путями, дыханием и пульсом и при необходимости окажите первую помощь. Помогите пострадавшему принять удобное положение до прибытия скорой помощи.

к началу страницы Когда существует опасность соприкосновения с отравляющим веществом, надевайте спецодежду независимо от того, на работе вы или дома. Для профилактики отравлений соблюдайте все предупреждения, указанные на наклейках, ярлыках и плакатах с инструкциями по технике безопасности, следуйте необходимым мерам предосторожности.

 к началу страницы

к содержанию главы 4


Солнечный удар

Оказание первой медицинской помощи пострадавшим

Солнечный удар

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Солнечный удар - тяжелое болезненное состояние организма в результате перегрева головы прямыми солнечными лучами. У пострадавшего отмечаются тошнота, рвота, кровотечение из носа, возможно расстройство зрения, учащаются пульс и дыхание, в ряде случаев отмечаются бессознательное состояние, остановка дыхания и сердечной деятельности. Аналогичные симптомы наблюдаются при обширных ожогах от солнечных лучей, при этом проявляются признаки ожога первой степени. При солнечном ударе могут возникать боли в затылочной области.
Первая помощь. Перенести пострадавшего в прохладное помещение или в тень, снять с него одежду, положить холод на голову и в область сердца, дать обильное солевое питье. При тяжелых формах приступить к проведению искусственного дыхания и непрямого массажа сердца. Отправить, при необходимости, пострадавшего в лечебное учреждение.

 к содержанию главы 4


Утопление

Оказание первой медицинской помощи пострадавшим

Утопление

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Утопление - заполнение дыхательных путей жидкостью или жидкими массами. Признаками утопления являются выделение пены изо рта, остановка дыхания и сердечной деятельности, посинение кожных покровов, расширение зрачков.

Первая помощь.

Удаление воды из дыхательных путей | Очистить полость рта: уложив пострадавшего животом на бедро спасателя так. чтобы голова пострадавшего свисала к земле, энергично нажимая на грудь и спину, удалить воду из желудка и легких;
Искусственное дыхание по способу Сильвестера - "вдох" Искусственное дыхание по способу Сильвестера - "выдох" После этого сразу приступают к проведению искусственного дыхания
Способ с использованием ремней, лямок, полотенец и т.п. | Способ с использованием ремней, лямок, полотенец и т.п.: По счету "раз-два" приподнимают пострадавшего - происходит вдох; по счету "три-четыре" опускают его на землю; по счету "пять-шесть" - пауза, происходит выдох
Непрямой массаж сердца | Для восстановления сердечной деятельности одновременно с искусственным дыханием необходим непрямой массаж сердца.
Искусственное дыхание | Через каждые 5-6 нажатий на область сердца вдувают воздух через рот или нос пострадавшего. Так делают до полного восстановления дыхания и сердцебиения.

После нормализации дыхания и сердечной деятельности пострадавшего следует согреть, укрыть и доставить на медицинский пункт.

к началу страницы

к содержанию главы 4


Электротравма

Оказание первой медицинской помощи пострадавшим

Электротравма

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Электротравма - повреждение организма электрическим током. Электротравмы бывают местными (ожоги) и общими. Местная электротравма является следствием воздействия на часть тела тока в результате короткого замыкания. Общая электротравма возникает при прямом действии электротока, с момента прохождения его через организм. Электрический ожог может серьезно повредить внутренние ткани
При общем поражении характерны судорожное сокращение мышц, угнетение сердечной деятельности, нарушение дыхания.
Поражение молнией, наряду с перечисленными признаками общей электротравмы, вызывает снижение слуха, ухудшение речи, появление на коже пятен темно-синего цвета.

непрямой массаж сердца

Первая помощь. Немедленно освободить пострадавшего от действия тока: выключить рубильник, отбросить электропровод, перерубить его. При проведении первичного осмотра внимательно наблюдайте за признаками нарушения дыхания или внезапной остановки сердца. Приступить к проведению искусственного дыхания и непрямого массажа сердца.
Во время вторичного осмотра не забудьте осмотреть выходную рану: всегда ищите два ожога. Наложите стерильную повязку на место ожога.
Отправьте пострадавшего в лечебное учреждение.

к началу страницы

к содержанию главы 4


Травматический шок

Оказание первой медицинской помощи пострадавшим

Травматический шок

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Признаки и симптомы шока могут быть неявными в первый момент Травматический шок - тяжелое состояние организма, возникающее как реакция на болевое раздражение или кровотечение.
Признаками травматического шока являются побледнение кожных покровов, выделение липкого пота, безразличие, заторможенность, учащения пульса и дыхания, разговор шепотом.
Признаки и симптомы шокового состояния сходны с теми, которые наблюдаются при сильном внутреннем или наружном кровотечении:
- бледная, холодная и влажная кожа; - слабость; - беспокойство;
- сухость во рту, жажда; - слабый учащенный пульс;
- учащенное дыхание; - спутанность сознания; бессознательное состояние.
Первая помощь. Помните, что для оказания первой помощи не обязательно знать причину, вызвавшую шок, или видеть кровотечение. При любой ситуации придерживайтесь основных принципов:
- поддерживайте нормальную температуру тела пострадавшего, накройте его одеялом или пальто;
- попросите его занять положение лежа (голова должна находится на одном уровне с телом); 		Оказание помощи при шоке
- поднимите ноги на 30 см выше уровня тела, чтобы улучшить приток крови к жизненно важным органам (если возможна травма головы, шеи, позвоночника, бедра или голени, есть подозрение на сердечный приступ, инсульт или нет уверенности в состоянии пострадавшего, то ноги поднимать не следует);
- попытайтесь устранить причину, вызвавшую шок, например, наружное кровотечение;
- успокойте пострадавшего;
- не давайте пострадавшему питье (можносмачивать губы пострадавшего водой, если он испытывает жажду);
- отправить пострадавшего в лечебное учреждение.

к началу страницы

к содержанию главы 4


Травматический вывих

Оказание первой медицинской помощи пострадавшим

Травматический вывих

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Принципы иммобилизации
 Виды шин

Травматический вывих - нарушение формы сустава со стойким взаимным смещением суставных концов костей. При этом отмечаются резкая боль, деформация и нарушение функции сустава.
Первая помощь. При вывихе в плечевом или локтевом суставе зафиксировать верхнюю конечность бинтом к туловищу или подвесить руку на косынке. При вывихе суставов нижней конечности зафиксировать бинтом поврежденную ногу к здоровой ноге или к подручным средствам, придав больному суставу неподвижность. Применить холод и 		Вывихи обычно происходят при воздействии большой силы
обезболивающие средства. Отправить пострадавшего в лечебное учреждение.
к началу страницы Принципы иммобилизации. При наложении шины руководствуйтесь следующими правилами:
- шина накладывается без изменения положения поврежденной части;
- шина должна охватывать как область повреждения, так и суставы, расположенные выше и ниже этой области;
- до и после наложения шины проверьте кровообращение в поврежденной части тела (спросите пострадавшего, немеют ли у него кончики пальцев поврежденной конечности; проверьте пальцы поврежденной конечности - они должны быть теплые на ощупь и иметь розовый цвет у ногтей - при жалобах на онемение ослабьте повязку);
- зафиксируйте шину выше и ниже области повреждения.

к началу страницы Виды шин. Шины бывают трех видов: мягкие, жесткие и анатомические.
В качестве мягких шин можно использовать сложенные одеяла, полотенца, подушки, поддерживающие повязки или бинты.
К жестким шинам относятся дощечки, полоски металла, картон, сложенные журналы и т.п.
При анатомических шинах в качестве опоры используется тело самого пострадавшего. Например, поврежденная рука может быть прибинтована к груди пострадавшего, нога - к здоровой ноге.

к началу страницы

к содержанию главы 4


Растяжение и разрыв связок

Оказание первой медицинской помощи пострадавшим

Растяжение и разрыв связок

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Надорванная наружная связка
1 - надорванная
наружная связка 		Растяжение и разрыв связок - повреждение суставной сумки при движениях, превышающих физические возможности. Признаками растяжения (разрыва) связок являются боль в суставе, нарушение его функции, отек, кровоизлияние.
Растяжение связок происходит, когда кость выходит за пределы обычной амплитуды движения. Чрезмерная нагрузка, оказываемая на сустав, может привести к полному разрыву связок и вывиху кости. При этом не исключен перелом кости. При легких растяжениях связок заживление обычно происходит достаточно быстро. Поэтому люди часто не обращают
никакого внимания на подобное происшествие и, в результате, сустав может быть травмирован повторно.
Тяжелые формы растяжений обычно вызывают сильную боль при малейшем движении сустава. Наиболее распространенными являются растяжения связок голеностопного и коленного суставов, пальцев и запястья.
Иногда растяжение связок может иметь более серьезные функциональные последствия, чем перелом. Зажившая после перелома кость редко ломается снова. А сустав после растяжения или 		Типичные места растяжения связок, мышц и сухожилий
1 - растяжение связок;
2 - растяжение мышц и сухожилий
разрыва связок может стать менее устойчивым, что повышает вероятность повторной травмы.
Первая помощь. Помощь при всех травмах опорно-двигательного аппарата одинакова. Во время оказания помощи постарайтесь не причинять пострадавшему дополнительной боли. Помогите ему принять удобное положение. Помните об основных моментах:
- покой; - обеспечение неподвижности поврежденной части тела;
- холод; - приподнятое положение поврежденной части тела.

к началу страницы

к содержанию главы 4


Укусы животных, змей, насекомых

Оказание первой медицинской помощи пострадавшим

Укусы животных, змей, насекомых

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Укусы животных
Укусы змей
Укусы насекомых
Укусы скорпиона
Укусы каракурта

к началу страницы Укусы животных. Чаще всего людей кусают домашние собаки, реже кошки и дикие животные. Большую опасность представляют собой укусы бешеных животных. Если пострадавшего укусила домашняя здоровая собака и раны небольшие, то их промывают, накладывают на них стерильные повязки. Обширные раны с кровотечением тампонируют стерильными салфетками. Если укусы получены от неизвестной собаки или другого животного, с подозрением на заболевание бешенством, - показана госпитализация. Если бешенство не лечить, болезнь приводит к фатальному исходу. Введение пострадавшему вакцины может предотвратить развитие болезни. При использовании современных вакцин требуется меньшее количество инъекций, и побочные эффекты от их применения не такие серьезные, как были в прошлом.
Если человек был укушен животным, постарайтесь увести пострадавшего подальше в безопасное место. Не пытайтесь отловить животное. Если рана незначительна, промойте ее. После этого остановите кровотечение и наложите повязку. Следите за признаками и симптомами инфекции. Если рана сильно кровоточит, в первую очередь остановите кровотечение.

к началу страницы Укусы змей. По механизму действия яды всех видов змей подразделяются на 3 группы:
1. Яды, действующие на нервную систему, вызывающие паралич мускулатуры, угнетение дыхания и сердечной деятельности (яды кобры, морских змей тропических прибрежных вод).
2. Яды, свертывающие кровь, вызывающие местную отечность и отмирание тканей (яды гюрзы, эфы, щитомордника, обыкновенных гадюк).
3. Яды, действующие на нервную систему, свертывающие кровь, вызывающие местную отечность и отмирание тканей (яды гремучих змей, австралийских аспидов).

Большинство змей, встречающихся в России, неядовиты. Они нападают, только если их спровоцировать. Помощь при таких укусах оказывается, как при простой ране. Змеи нападают, в основном, на движущийся объект. Их выпад делается на две трети длины вперед и одну треть длины вверх. Если вы обнаружили змею т находитесь вне зоны ее досягаемости, осторожно отступите назад в безопасное место. Зона нападения змеи короче в воде, но змеи умеют хорошо плавать. Змеиный укус так же опасен в воде, как и на суше. Змеи не имеют слуха, но реагируют на вибрацию. Следовательно, если вы оказались в зоне досягаемости змеи, не издавайте громких криков.
При укусе кобры или других змей первой группы возникают боль, чувство онемения в зоне укуса, быстро распространяющиеся на всю пораженную конечность, а затем и на другие части тела. Появляется головокружение, возможны обморочные состояния, чувство онемения в области лица и языка, нарушения речи и глотания. Быстро развивается восходящий паралич, начинающийся с нижних конечностей (неустойчивая походка, затем невозможность стоять на ногах и передвигаться и, наконец, полный паралич), распространяющийся на туловище. Дыхание вначале кратковременно учащается, затем становится все более и более редким. Нарушается ритм работы сердца. Наиболее тяжелы случаи, когда яд попадает в кровеносный или лимфатический сосуд; тогда полный паралич и смерть могут наступить в первые 10-20 мин после укуса.
При укусе змеи семейства гадюковых или рода щитомордников на месте укуса, где четко видны глубокие колотые ранки, образованные ядовитыми зубами змеи, уже в первые минуты возникают быстро распространяющееся покраснение, затем отечность и кровоизлияния. Постепенно укушенная часть тела становится все более и более отечной, кожа отека лоснится, она багрово-синюшная, покрыта кровоподтеками. На ней могут образовываться пузыри, а в зоне укуса - язвы. Возникают кровоизлияния во внутренние органы, иногда наблюдаются носовые, желудочно-кишечные и почечные кровотечения. Характерны возбуждение, сменяющееся резкой слабостью, бледностью, головокружением, частым пульсом, тошнота и рвота. Может развиться шок.
Первая помощь. Немедленно интенсивно отсосать ртом яд из ранок. (некоторые медицинские источники не рекомендуют этого делать во избежание отравления через слизистую). Отсасывание могут проводить как сам пострадавший, так и другие лица. Продолжать отсасывание 10-15 мин, тщательно сплевывая содержимое. Крайне важно, чтобы пораженная конечность оставалась при этом неподвижной. С самого начала обеспечить покой и положение лежа. Противопоказаны прижигания места укуса, обкалывание его любыми препаратами, разрезы. Наложение жгута на пораженную конечность, как правило, противопоказано. Лишь при укусах кобры допустимо, для замедления развития интоксикации, наложение жгута выше места укуса на период 30-40 минут. Показано обильное питье.

к началу страницы Укусы насекомых.
Множественные укусы пчел или ос могут представлять собой опасность для человека, особенно в случае повышенной к ним чувствительности. При этом, кроме местного отека тканей, отмечаются значительное повышение температуры тела, резкие головные боли, возможны судороги. В виде первой помощи накладывают холодный компресс на место укуса, дают внутрь 1 стакан крепкого сладкого чая, 1 г ацетилсалициловой кислоты, димедрол 0,03 г и срочно вызывают врача или госпитализируют пострадавшего.
Первая помощь при укусе или ужаливании насекомого.
- если жало все еще находится в коже, удалите его путем соскребывания ногтем или каким-нибудь предметом (не следует использовать пинцет, так как при сдавливании жала в кожу может попасть больше яда);
- промойте ужаленное место и прикройте чем-нибудь, чтобы не попала грязь;
- для уменьшения боли и припухлости приложите холодный компресс;
- постоянно наблюдайте за состоянием пострадавшего, следите за возможным появлением аллергической реакции (у некоторых людей тяжелая аллергическая реакция может привести к анафилактическому шоку).

к началу страницы Укусы скорпиона. Возникает острая мучительная боль в зоне укуса. Возможно развитие отека, покраснений и единичных пузырей. Могут появиться потливость, слезотечение, учащенное сердцебиение. Первая помощь. Смазать место поражения растительным маслом, приложить к нему тепло (грелка с теплой водой). Прием внутрь обезболивающего средства (анальгин).

к началу страницы Укусы каракурта. Каракурт - ядовитый паук, распространен в Средней Азии и Казахстане, на Нижнем Поволжье, Северном Кавказе и в Закавказье, Крыму, на юге Молдавии. Укус малоболезненный и часто не ощущается пострадавшим. Местная реакция отсутствует или слабо выражена. Характерны мучительные мышечные боли. Пострадавший возбужден, покрыт холодным потом, лицо покрасневшее, склеры "налиты" кровью, повышается температура тела. Могут возникнуть тошнота и рвота. Первая помощь. Прием внутрь обезболивающего средства (анальгин, ацетилсалициловая кислота, седативные препараты), срочная госпитализация.

к началу страницы

к содержанию главы 4


Попадание инородного тела

Оказание первой медицинской помощи пострадавшим

Попадание инородного тела

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

в глаз
в ухо
в дыхательные пути
в пищевод

Инородное тело - предмет, попадающий в организм извне и задерживающийся в тканях, органах, полостях.

Промывание глаз водой
При ожоге глаза после попадания в него химического вещества промойте глаз водой комнатной температуры 		к началу страницы Инородное тело глаза может расположиться на внутренней поверхности век и роговой оболочке глаза или внедриться в роговую оболочку.
Первая помощь. Не тереть глаз, потянуть веко за ресницы, снять инородное тело увлажненным углом чистой салфетки, платка. При внедрении инородного тела в роговую оболочку глаза помощь должна быть оказана в лечебном учреждении.

к началу страницы Инородное тело уха бывает двух видов: насекомое или предмет. Первая помощь. При попадании насекомого в ухо закапать в слуховой проход 3-5 капель растительного масла (воды), уложить пострадавшего через 1-2 мин на больное ухо; инородное тело должно выйти с жидкостью.
Инородное тело из носа удалить высмаркиванием; если эта процедура не удалась, то обратиться к врачу.

к началу страницы Инородное тело, попавшее в дыхательные пути, может привести к их полной закупорке и удушению. Удушение происходит в том случае, когда пища или посторонний предмет вместо пищевода попадает в трахею (см. схему справа).
Первая помощь. Дать возможность пострадавшему откашляться: сильно нагнуть его туловище вперед, нанести несколько интенсивных ударов ладонью между лопаток. Обхватить пострадавшего 		Попадание пищи в трахею
1 - нормальный путь
прохождения пищи;
2 - пища, попавшая в трахею
с воздухом
руками за талию, надавить 4-5 раз в середину живота. В случае отрицательного результата немедленно доставить пострадавшего в лечебное учреждение.
Проведение толчков в живот Первая помощь при очевидных признаках удушения. Ребенку старше одного года первая помощь при удушении оказывается так же, как и взрослому. Единственное существенное различие в том, что эту помощь необходимо соизмерять с весом и размерами ребенка. В остальном способы проведения процедуры
те же. Начните проведение толчков в живот:
- обхватите талию пострадавшего; - сожмите руку в кулак; - прижмите кулак со стороны большого пальца к средней части живота чуть выше пупка и ниже оконечности грудины пострадавшего; - обхватите кулак ладонью другой руки; - быстрым толчком, направленным вверх, вдавите кулак в живот пострадавшего; - каждый толчок совершается отдельно в попытке удалить посторонний предмет.
Продолжайте толчки в живот до тех пор, пока:
- инородное тело не будет извлечено; - пострадавший не начнет дышать или усиленно кашлять; - пострадавший потеряет сознание (в этом случае положите пострадавшего на спину, поручите вызвать скорую помощь и немедленно начните:

Оказание помощи при полной непроходимости дыхательных путей взрослому или ребенку, находящемуся без сознания

- запрокиньте голову пострадавшего и приподнимите подбородок;
- для определения наличия дыхания используйте зрительный, слуховой и осязательный контроль в течении 5 секунд; если пострадавший не дышит:
- зажмите ноздри пострадавшего, плотно обхватите губами его рот;
- сделайте 2 полных вдувания;
- следите за поднятием грудной клетки, чтобы убедиться, что воздух проходит в легкие. 		Вдувания "изо рта в рот"
Сделайте 5 толчков в живот:
- сядьте верхом на бедра пострадавшего;
- положите основание ладони чуть выше пупка так, чтобы пальцы руки были направлены в сторону головы пострадавшего;
- положите вторую руку поверх первой;
- 5 раз надавите на живот пострадавшего быстрыми толчковыми движениями, напрвленными вверх. 		Техника толчков в живот находящемуся без сознания
Если воздух не проходит в легкие - постарайтесь согнутым пальцем извлечь посторонний предмет изо рта пострадавшего:
- большим пальцем одной руки прижмите язык пострадавшего к нижней челюсти и слегка выдвиньте ее;
- скользящим движением проведите пальцем вниз от щеки к основанию языка. Будьте осторожны и не протолкните инородное тело глубже в горло;
- постарайтесь захватить пальцем инородное тело и извлечь его изо рта.
Затем сделайте вдувания "изи рта в рот".

Освобождение дыхательных путей

к началу страницы Инородное тело из пищевода извлекается в лечебном учреждении. Пострадавшему нельзя давать воду и пищу.

 к началу страницы

к содержанию главы 4


Искусственное дыхание

Оказание первой медицинской помощи пострадавшим

Искусственное дыхание

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

необходимость проведения
респиратор
общие правила
изо рта в рот
изо рта в нос
особенности у детей

Время - решающий фактор при неотложных состояниях Время является решающим фактором при неотложных состояниях, угрожающих жизни. Если мозг не получит кислород
в течение нескольких минут после
остановки дыхания, наступит необратимое повреждение мозга или смерть:
0 минут - дыхание остановилась, скоро остановится сердце;
4-6 минут - возможно повреждение мозга;
6-10 минут - вероятное повреждение мозга;
более 10 минут - необратимое повреждение мозга
к началу страницы Необходимость проведения искусственного дыхания возникает в случаях, когда дыхание отсутствует или нарушено в такой степени, что это угрожает жизни пострадавшего. Искусственное дыхание - неотложная мера первой помощи при утоплении, удушении, поражении электрическим током, тепловом и солнечном ударах, при некоторых отравлениях. В случае клинической смерти, то есть при отсутствии самостоятельного дыхания и сердцебиения, искусственное дыхание проводят одновременно с массажем сердца. Длительность искусственного дыхания зависит от тяжести дыхательных расстройств, причем оно должно продолжаться до тех пор, пока не восстановится полностью самостоятельное дыхание. При появлении первых признаков смерти, например, трупных пятен, искусственное дыхание следует прекратить.

к началу страницы Лучшим способом искусственного дыхания, конечно же, является подключение к дыхательным путям пострадавшего специальных аппаратов (респираторов), которые могут вдувать пострадавшему до 1000-1500 мл свежего воздуха за каждый вдох. Но у неспециалистов таких аппаратов под рукой, безусловно, нет. Старые методы искусственного дыхания (Сильвестра, Шеффера и др.), в основе которых лежат различные приемы сжатия грудной клетки, недостаточно эффективны, так как, во-первых, они не обеспечивают освобождения дыхательных путей от запавшего языка, а во-вторых, с их помощью в легкие за 1 вдох попадает не более 200-250 мл воздуха. В настоящее время наиболее эффективными методами искусственного дыхания признаны вдувание изо рта в рот и изо рта в нос. Спасатель с силой выдыхает воздух из своих легких в легкие пострадавшего, временно становясь "респиратором". Конечно, это не тот свежий воздух с 21% кислорода, которым мы дышим. Однако, как показали исследования реаниматологов, в воздухе, который выдыхает здоровый человек, еще содержится 16-17% кислорода, что достаточно для проведения полноценного искусственного дыхания, тем более в экстремальных условиях.

к началу страницы Итак, если у пострадавшего нет своих дыхательных движений, то надо немедленно приступать к искусственному дыханию! Если есть сомнения, дышит пострадавший, или нет, то следует, не раздумывая, начинать "дышать за него" и не тратить драгоценные минуты на поиски зеркала, прикладывания его ко рту и т.д.
Чтобы вдуть "воздух своего выдоха" в легкие пострадавшего, спасатель вынужден касаться своими губами его лица. Из гигиенических и этических соображений наиболее рациональным можно считать следующий прием, состоящий из нескольких операций:
1) взять носовой платок или любой другой кусок ткани (лучше марли);
2) прокусить отверстие в середине марли;
3) расширить его пальцами до 2-3 см;
4) наложить ткань отверстием на нос или рот пострадавшего (в зависимости от выбора способа искусственного дыхания);
5) плотно прижаться своими губами к лицу пострадавшего через марлю, а вдувание проводить через отверстие в ней.

к началу страницы Искусственное дыхание изо рта в рот. Спасатель стоит сбоку от головы пострадавшего (лучше слева). Если пострадавший лежит на полу, то приходится стать на колени. Быстро очищает рот и глотку пострадавшего от рвотных масс. Если челюсти пострадавшего плотно сжаты, то раздвигает их. Затем, положив одну руку на лоб пострадавшего, а другую на затылок, переразгибает (то есть откидывает назад) голову пострадавшего, при этом рот, как правило, открывается. Спасатель делает глубокий вдох, слегка задерживает свой выдох и, нагнувшись к пострадавшему, полностью герметизирует своими губами область его рта, создавая как бы непроницаемый для воздуха купол над ротовым отверстием пострадавшего. При этом ноздри пострадавшего нужно закрыть большим и указательным пальцами руки, лежащей на его лбу, или прикрыть своей щекой, что сделать гораздо труднее. Отсутствие герметичности - частая ошибка при искусственном дыхании. При этом утечка воздуха через нос или углы рта пострадавшего сводит на нет все усилия спасателя. После герметизации спасатель делает быстрый, сильный выдох, вдувая воздух в дыхательные пути и легкие пострадавшего. Выдох должен длиться около 1 с и по объему достигать 1,0-1,5 л, чтобы вызвать достаточную стимуляцию дыхательного центра. При этом необходимо непрерывно следить за тем, хорошо ли поднимается грудная клетка пострадавшего при искусственном вдохе. Если амплитуда таких дыхательных движений недостаточна - значит мал объем вдуваемого воздуха или западает язык. После окончания выдоха спасатель разгибается и освобождает рот пострадавшего, ни в коем случае не прекращая переразгибания его головы, иначе язык западет и полноценного самостоятельного выдоха не будет. Выдох пострадавшего должен длиться около 2 с, во всяком случае лучше, чтобы он был вдвое продолжительнее вдоха. В паузе перед следующим вдохом спасателю нужно сделать 1-2 небольших обычных вдоха-выдоха "для себя". Цикл повторяется с частотой 10-12 в минуту. При попадании большого количества воздуха не в легкие, а в желудок, вздутие последнего затруднит спасение пострадавшего. Поэтому целесообразно периодически освобождать его желудок от воздуха, надавливая на эпигастральную (подложечную) область.

к началу страницы Искусственное дыхание изо рта в нос проводят, если у пострадавшего стиснуты зубы или имеется травма губ или челюстей. Спасатель, положив одну руку на лоб пострадавшего, а другую - на его подбородок, переразгибает голову и одновременно прижимает его нижнюю челюсть к верхней. Пальцами руки, поддерживающей подбородок, он должен прижать верхнюю губу, герметизируя тем самым рот пострадавшего. После глубокого вдоха спасатель своими губами накрывает нос пострадавшего, создавая все тот же непроницаемый для воздуха купол. Затем спасатель производит сильное вдувание воздуха через ноздри (1,0-1.5 л), следя при этом за движением грудной клетки пострадавшего.
После окончания искусственного вдоха нужно обязательно освободить не только нос, но и рот пострадавшего: мягкое нёбо может препятствовать выходу воздуха через нос и тогда при закрытом рте выдоха вообще не будет. Нужно при таком выдохе поддерживать голову переразогнутой (то есть откинутой назад), иначе запавший язык помешает выдоху. Длительность выдоха - около 2 с. В паузе спасатель делает 1-2 небольших вдоха-выдоха "для себя".
Искусственное дыхание нужно проводить, не прерываясь более, чем на 3-4 с, до тех пор, пока не восстановится полностью самостоятельное дыхание или пока не появится врач и не даст другие указания. Надо непрерывно проверять эффективность искусственного дыхания (хорошее раздувание грудной клетки пострадавшего, отсутствие вздутия живота, постепенное порозовение кожи лица). Следует постоянно следить за тем, чтобы во рту и носоглотке не появились рвотные массы, а если это произойдет, то надо перед очередным вдохом пальцем, обернутым тканью, очистить через рот дыхательные пути пострадавшего. По мере проведения искусственного дыхания у спасателя может закружиться голова из-за недостатка в его организме углекислого газа. Поэтому лучше, чтобы вдувание воздуха производили два спасателя, меняясь через 2-3 минуты. Если это невозможно, то следует через каждые 2-3 мин урежать вдохи до 4-5 в мин, чтобы за этот период у того, кто проводит искусственное дыхание, в крови и мозге поднялся уровень углекислого газа.
Проводя искусственное дыхание у пострадавшего с остановкой дыхания, надо ежеминутно проверять, не произошла ли у него и остановка сердца. Для этого следует двумя пальцами прощупывать пульс на шее в треугольнике между дыхательным горлом (гортанным хрящом, который называют иногда кадыком) и кивательной (грудино-ключично-сосцевидной) мышцей. Спасатель устанавливает два пальца на боковую поверхность гортанного хряща, после чего "соскальзывает" ими в ложбинку между хрящом и кивательной мышцей. Именно в глубине этого треугольника и должна пульсировать сонная артерия. Если пульсации сонной артерии нет - надо немедленно начинать непрямой массаж сердца, сочетая его с искусственным дыханием. Если пропустить момент остановки сердца и 1-2 мин проводить пострадавшему только искусственное дыхание, то спасти его, как правило, не удастся.

к началу страницы Особенности искусственного дыхания
у детей. Для восстановления дыхания у детей
до 1 года искусственную вентиляцию легких осуществляют по методу "рот в рот и нос”, у детей старше 1 года - по методу "рот в рот”. Оба метода проводятся в положении ребенка на спине, детям до 1 года под спину кладут невысокий валик (сложенное одеяло) или слегка приподнимают верхнюю часть 		Проведение искусственной вентиляции легких у младенца
туловища подведенной под спину рукой, голову ребенка запрокидывают.
Спасатель делает вдох (неглубокий!), герметично охватывает ртом рот и нос ребенка или (у детей старше 1 года) только рот и вдувает в дыхательные пути ребенка воздух, объем которого должен быть тем меньше, чем младше ребенок (например, у новорожденного от равен 30-40 мл). При достаточном объеме вдуваемого воздуха и попадании его в легкие (а не желудок) появляются движения грудной клетки. Закончив вдувание, нужно убедиться, что грудная клетка опускается.
Вдувание чрезмерно большого для ребенка объема воздуха может привести к тяжелым последствиям - разрыву альвеол легочной ткани и выходу воздуха в плевральную полость. Частота вдуваний должна соответствовать возрастной частоте дыхательных движений, которая с возрастом уменьшается. В среднем частота дыханий в 1 мин составляет у новорожденных и детей до 4 мес. жизни - 40, в 4-6 мес. - 40-35, в 7 мес. -2 года - 35-30, в 2-4 года - 30-25, в 4-6 лет - около 25, в 6-12 лет - 22-20. в 12-15 лет - 20-18.

к началу страницы

к содержанию главы 4


Массаж сердца

Оказание первой медицинской помощи пострадавшим

Массаж сердца

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

виды массажа сердца
непрямой массаж
методика массажа у детей
прямой массаж

Техника непрямого массажа сердца
При проведении надавливаний плечи спасателя должны находится над его ладонями 		Массаж сердца - механическое воздействие на сердце после его остановки с целью восстановления деятельности и поддержания непрерывного кровотока до возобновления работы сердца. Показаниями к массажу сердца являются все случаи его остановки.
Признаки внезапной остановки сердца - резкая бледность, потеря сознания, исчезновение пульса на сонных артериях, прекращение дыхания или появление редких. судорожных вдохов, расширение зрачков.
Существуют два основных вида массажа сердца: непрямой, или наружный (закрытый), и прямой, или внутренний (открытый).
Найдите правильное положение для рук:
- нащупайте пальцами углубление на нижнем крае грудины и держите свои два пальца в этом месте;
- положите основание ладони другой руки на грудину выше того места, где расположены пальцы;
- снимите пальцы с углубления и положите ладонь первой руки поверх другой руки;
- не касайтесь пальцами грудной клетки. 		Правильное положение для рук

к началу страницы Непрямой массаж сердца основан на том, что при нажатии на грудь спереди назад сердце, расположенное между грудиной и позвоночником, сдавливается настолько, что кровь из его полостей поступает в сосуды. После прекращения надавливания сердце расправляется и в полости его поступает венозная кровь.
Непрямым массажем сердца должен владеть каждый человек. При остановке сердца его надо начинать как можно скорее. Наиболее он эффективен, когда начат немедленно после остановки сердца. Для этого пострадавшего укладывают на плоскую твердую поверхность - землю, пол, доску (на мягкой поверхности, например, постели, массаж сердца проводить нельзя). Спасатель становится слева или справа от пострадавшего, кладет ладонь ему на грудь таким образом, чтобы основание ладони располагалось на нижнем конце грудины. Поверх этой ладони помещает другую для усиления давления и сильными, резкими движениями, помогая себе всей тяжестью тела. осуществляет быстрые ритмичные толчки с частотой один раз в секунду. Грудина при этом должна прогибаться на 3-4 см, а при широкой грудной клетке - на 5-6 см. Для облегчения притока венозной крови к сердцу ногам пострадавшего придают возвышенное положение. При проведении непрямого массажа соблюдайте следующие правила:
- при проведении надавливаний плечи спасателя должны находится над его ладонями;
- надавливания на грудину проводятся на глубину 4-5 см;
- за 10 секунд следует делать приблизительно 15 надавливаний (от 80 до 100 надавливаний в минуту);
- производить надавливания плавно по вертикальной прямой, постоянно удерживая руки на грудине;
- не делать раскачивающих движений во время проведения процедуры (это снижает эффективность надавливаний и напрасно расходует ваши силы);
- прежде чем начинать следующее надавливание, дайте грудной клетке подняться в исходное положение.

к началу страницы Методика непрямого массажа сердца у детей зависит от возраста ребенка. Детям до 1 года достаточно надавливать на грудину одним-двумя пальцами. Для этого спасатель укладывает ребенка на спину головой к себе, охватывает ребенка так, чтобы большие пальцы рук располагались на передней поверхности грудной клетки, а концы их - на нижней трети грудины, остальные пальцы подкладывает под спину. Детям в возрасте старше 1 года и до 7 лет массаж сердца производят, стоя сбоку, основанием одной кисти, а более старшим - обеими кистями (как взрослым). Во время массажа грудная клетка должна пригибаться на 1,0-1,5 см у новорожденных, на 2,0-2,5 см - у детей 1-12 мес., на 3-4 см - у детей старше 1 года.
Число надавливаний на грудину в течение 1 мин должно соответствовать средней возрастной частоте пульса, которая составляет у новорожденного 140, у детей 6 мес. - 130-135, 1 года - 120-125, 2 лет -110-115, Злет - 105-110, 4 лет - 100-105, 5 лет - 100, 6 лет - 90-95, 7 лет - 85-90, 8-9 лет - 80-85, 10-12 лет - 80, 13-15 лет - 75 ударов в 1 минуту.
Непрямой массаж сердца обязательно сочетают с искусственным дыханием. Их удобнее проводить двум лицам. При этом один из спасателей делает одно вдувание воздуха в легкие, затем другой производит пять надавливаний на грудную клетку. Непрямой массаж сердца - простая и эффективная мера, позволяющая спасти жизнь пострадавшим, применяется в порядке первой помощи. Успех, достигнутый при непрямом массаже, определяется по сужению зрачков, появлению самостоятельного пульса и дыхания. Этот массаж должен проводиться до прибытия врача.

к началу страницы Прямой массаж заключается в периодическом сдавливании сердца рукой, введенной в полость грудной клетки. Этот вид массажа применяет только хирург в случае остановки сердца при операции на органах грудной полости.

 к началу страницы

к содержанию главы 4


Инъекция - виды, правила

Оказание первой медицинской помощи пострадавшим

Инъекция - виды, правила

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

общие правила
выбор шприца
дезинфекция
подкожная
внутривенная
профилактика осложнений

Шприц медицинский Существует несколько способов введения лекарственных средств. Тяжелобольным их чаще всего вводят парентерально (минуя желудочно-кишечный тракт), то есть подкожно, внутримышечно, внутривенно с помощью шприца с иглой. Эти способы дают возможность быстро получить необходимый лечебный эффект, обеспечить точное дозирование лекарственного средства, создать в месте введения его максимальную концентрацию. Инъекции и вливания проводят с соблюдением правил асептики и
антисептики, то есть стерильным шприцем и иглой, после тщательной обработки рук производящего инъекцию и кожи пострадавшего в месте ее предстоящего прокола.

к началу страницы Шприц - это простейший насос, пригодный для нагнетания и отсасывания. Его главные составные части - полый цилиндр и поршень, который должен плотно прилегать к внутренней поверхности цилиндра, свободно скользя по ней, но не пропуская воздуха и жидкости. Цилиндр - стеклянный, металлический и пластиковый (в одноразовых шприцах) может быть различной емкости. На одном конце он переходит в оттянутый наконечник или конус в виде воронки для насадки иглы; другой конец остается открытым или на нем бывает съемная крышечка с отверстием для стержня поршня. Поршень насажен на стержень, на котором имеется рукоятка. Проверка шприца на герметичность проводится так: закрывают корпус цилиндра вторым и третьим пальцами левой руки (в которой держат шприц), а правой двигают поршень вниз, затем отпускают его. Если поршень быстро вернулся в исходное положение - шприц герметичен. Промышленность призводит шприцы типа "Рекорд" (с металлическим конусом и ободком на стеклянном цилиндре) и шприцы Люэра, в которых цилиндр вместе с наконечником изготовлены целиком из стекла. Недостатком шприца "Рекорд" является то, что степень изменения объема стекла и металлического поршня - при нагревании и охлаждении различна; поэтому при нагревании неразобранного шприца стеклянный цилиндр лопается и ввести поршень в цилиндр невозможно, пока шприц не остынет.
Выпускаются и комбинированные шприцы, у которых цилиндр с металлическим подыгольным корпусом, но без ободка, а поршень - стеклянный, а также шприцы для введения инсулина. Получили распространение шприцы, изготовленные из поливинилхлорида, которые предназначены только для однократного введения лекарственного средства. Их изготавливают и стерилизуют в фабричных условиях и выпускают в герметизированной оболочке. Такие шприцы особенно удобны при оказании первой помощи. Пригодны для этой же цели и шприц-тюбики - стерильные шприцы однократного применения, уже заполненные лекарственными средствами.
Инъекционная игла представляет собой узкую металлическую трубочку, один конец которой срезан и заострен, а другой плотно прикреплен к короткой металлической муфте. Иглы имеют различную длину (от 16 до 90 мм) и диаметр (от 0,4 до 2 мм). Так, для внутрикожной инъекции используется игла длиной 16 мм и диаметром 0,4мм, для подкожной - длиной 25 мм и диаметром 0,6мм, для внутривенной - длиной 40 мм и диаметром 0,8 мм, для внутримышечной инъекции - длиной 60 мм, диаметром 0,8-1,0 мм. Заточка игл бывает различной формы. Игла для внутривенных инъекций срезана под углом 45° , а игла для подкожных инъекций имеет более острый угол среза. Игла должны быть очень острой, без зазубрин и храниться с введенным в ее просвет мандреном - тонкой проволокой.
к началу страницы Перед использованием шприцы и иглы должны подвергаться стерилизации (дезинфекции). В домашних условиях она проводится путем кипячения в огневом или электрическом дезинфекционном кипятильнике (стерилизаторе). Механически очищенные и промытые шприцы разбирают, обертывают марлей и укладывают на сетку стерилизатора. Сюда же помещают иглы (для каждого шприца не менее двух), пинцет, крючки для сетки, чтобы обеспечить стерильные условия для сборки шприца. В стерилизатор наливают дистиллированную или кипяченую воду так, чтобы она покрыла шприцы полностью. Длительность стерилизации кипячением - 45 мин с момента закипания воды. После этого снимают крышку кипятильника и кладут ее внутренней поверхностью кверху. Стерильным пинцетом достают из стерилизатора крючки, с их помощью поднимают сетку со шприцами и иглами и ставят ее наискосок на стерилизатор. Стерильным пинцетом кладут на внутреннюю сторону крышки стерилизатора цилиндр, поршень и две иглы, после чего стерильным пинцетом захватывают цилиндр шприца и перекладывают его в левую руку. Затем тем же пинцетом берут за рукоятку поршень и вводят его в цилиндр. Стерильным пинцетом захватывают за муфту иглу (после извлечения из нее мандрена) и вращательными движениями надевают ее на подыгольник шприца. Для проверки проходимости иглы движением поршня внутри цилиндра пропускают через иглу воздух.
Прежде чем набрать в шприц лекарственное средство, необходимо внимательно прочитать его название на ампуле или флаконе и уточнить метод введения. Для каждой инъекции необходимы 2 иглы: одна- для набора лекарственного раствора в шприц, другая непосредственно для инъекций. Пилочкой или наждачным резчиком надпиливают узкую часть ампулы, затем ватным шариком, смоченным спиртом, обрабатывают шейку ампулы (на случай, если игла коснется наружной поверхности ампулы при наборе лекарственного средства) и отламывают ее. Лекарство из ампулы набирают путем всасывания его в полость шприца. Для этого в левую руку берут вскрытую ампулу, а правой вводят в нее иглу. надетую на шприц и, оттягивая медленно поршень, набирают необходимое количество раствора, которое можно определить по делениям, нанесенным на стенке цилиндра. Снимают иглу, которой набирали раствор, и надевают на подыгольный конус иглу для инъекций. Шприц устанавливают вертикально иглой вверх и из него осторожно удаляют воздух.

к началу страницы Выбор места для подкожной инъекции зависит от толщины подкожной клетчатки. Наиболее удобными участками являются наружная поверхность бедра, плеча, подлопаточная область.
Кожу в месте предстоящей инъекции тщательно обрабатывают этиловым спиртом (можно использовать также спиртовой раствор йода). Большим и указательным пальцами левой руки собирают кожу и подкожную клетчатку в складку. Держать шприц и делать укол можно двумя способами.
Первый способ. Цилиндр шприца удерживают первым, третьим и четвертым пальцами, второй палец лежит на муфте иглы, пятый - на поршне. Вкол делают в основание 		Зоны тела, где не следует производить инъекции
Зоны тела человека,
где не следует производить
подкожные или
внутримышечные инъекции
складки снизу вверх, под углом 30° к поверхности тела. После этого шприц перехватывают левой рукой, вторым и третьим пальцами правой руки удерживают ободок цилиндра, а первым пальцем надавливают на рукоятку поршня. Затем правой рукой прикладывают ватный шарик, смоченный этиловым спиртом, к месту вкола и быстро вынимают иглу. Место введения лекарственного средства слегка массируют.
Второй способ. Наполненный шприц держат вертикально иглой вниз. Пятый палец лежит на муфте иглы, второй - на поршне. Быстро вводя иглу, второй палец передвигают на рукоятку поршня и, надавливая на него, вводят лекарственное средство, после чего иглу извлекают. При любом способе подкожных инъекций срез иглы должен быть обращен вверх, а игла вводится приблизительно на 2/3 длины. Для достижения более быстрого эффекта при введении лекарственных средств, а также для парентерального введения плохо рассасывающихся препаратов производят внутримышечную инъекцию. Место инъекции выбирают таким образом, чтобы в этом участке был достаточный мышечный слой и не произошло случайного ранения крупных нервов и сосудов. Внутримышечные инъекции чаще всего производят в ягодичную область - в ее верхненаружную часть (квадрант). Пользуются длинными иглами (60 мм) с большим диаметром (0,8-1,0 мм). Шприц держат в правой руке иглой вниз, перпендикулярно поверхности тела, при этом второй палец располагается на поршне, а пятый - на муфте иглы. Кожу натягивают пальцами левой руки, быстро вводят иглу на глубину 5-6 см, подтягивают поршень для исключения попадания иглы в сосуд и только после этого вводят медленно лекарственное средство. Извлекают иглу быстро, одним движением. Место инъекции обрабатывают ватным шариком, смоченным этиловым спиртом.

к началу страницы Для внутривенной инъекции чаще всего используют одну из вен локтевого сгиба. Инъекции производят в положении пострадавшего сидя или лежа, разогнутую руку помещают на стол, локтевым сгибом кверху. На плечо накладывают жгут так, чтобы сдавить только поверхностные вены и не перекрыть поток артериальной крови. Пульс на лучевой артерии должен хорошо определяться. Для ускорения набухания вен пострадавшего просят энергично сгибать пальцы кисти, при этом вены предплечья наполняются и становятся хорошо видимыми. Обрабатывают кожу локтевого сгиба ватным шариком, смоченным этиловым спиртом. Затем пальцами правой руки берут шприц, соединенный с иглой, а двумя пальцами левой руки натягивают кожу и фиксируют вену. Держа иглу под углом 45° , прокалывают кожу и продвигают иглу по ходу вены. Затем уменьшают угол наклона иглы и прокалывают стенку вены, после чего иглу почти горизонтально продвигают в вене несколько вперед. При попадании иглы в вену в шприце появляется кровь. Если игла не попала в вену, то при подтягивании поршня кровь в шприц поступать не будет. При взятии крови из вены жгут не снимают до конца процедуры. При внутривенной инъекции жгут снимают и, медленно надавливая на поршень, вводят лекарственное средство в вену. Постоянно следят за тем, чтобы из шприца в вену не попали пузырьки воздуха и чтобы раствор не попал в подкожную клетчатку.
 к началу страницы Профилактика постинъекционных осложнений. Основной причиной осложнений являются ошибки, допускаемые при выполнении инъекций. Наиболее часто встречаются нарушения правил асептики, в результате чего могут развиться гнойные осложнения. Поэтому перед инъекцией нужно проверить целость флакона или ампулы, убедиться в стерильности по маркировке. Пользоваться следует только стерильными шприцем и иглой. Ампулы с лекарственными средствами, крышки флакона - перед употреблением тщательно протирать этиловым спиртом. Руки необходимо тщательно мыть и обрабатывать также этиловым спиртом. При появлении уплотнения или покраснения кожи в месте укола нужно сделать согревающий водный компресс, поставить грелку. .Другая причина осложнений - нарушение правил введения лекарственных средств. Если неправильно выбрана игла, то происходит чрезмерная травматизация тканей, образуются гематома, уплотнение. При резком движении игла может сломаться и часть ее останется в тканях. Перед инъекцией следует внимательно осмотреть иглу, особенно в месте соединения стержня с канюлей, где чаще всего возможен перелом. Поэтому никогда не следует погружать в ткани всю иглу. Если возникло такое осложнение, то нужно удалить ее как можно скорее.

 к началу страницы

к содержанию главы 4


Травматическая ампутация

Оказание первой медицинской помощи пострадавшим

Травматическая ампутация

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

Травматическая ампутация конечностей бывает полной и неполной. При полной ампутации отчлененный сегмент конечности не имеет связи с культей. При неполной ампутации происходят повреждения сосудов, нервов, костей, сухожилий с частичным сохранением мягких тканей и кожного покрова. Для успешного восстановления прежней целости ампутированной конечности имеет значение правильное оказание помощи пострадавшему, выполнение условий хранения и транспортировки ампутированного сегмента.

Сохранение ампутированной ткани (ампутанта)
1 - внешний полиэтиленовый пакет;
2 - ампутированная ткань (ампутант), завернутая в стерильный материал;
3 - внешний полиэтиленовый пакет с водой и льдом. 		Сохранность ампутированного сегмента:
ампутант в исходном состоянии завернуть в сухое стерильное полотно, платок, не очищать и не промывать. Затем (по возможности) поместить ампутант в полиэтиленовый пакет, перекрыть доступ воздуха. Первый пакет поместить во второй, больший по величине; второй пакет заполнить водой со льдом.
Ампутант должен находиться при достаточно низкой температуре, но не должен напрямую соприкасаться с холодным материалом, т.к. может возникнуть поражение тканей.
В зависимости от ситуации необходимо организовать поиск ампутанта. Необходимо предпринять максимум усилий для его скорейшего обнаружения для того, чтобы сохранить для пострадавшего шансы на ретрансплантацию (хирургическое восстановление).
Внимание! Поиск и сохранение ампутанта не должны препятствовать проведению необходимых мероприятий по сохранению жизни пострадавшего (остановка кровотечения) и противошоковых мер.

Первая помощь. Остановить кровотечение из культи наложением давящей повязки или надувным манжетом. Поврежденную конечность держать в возвышенном положении. Уложить пострадавшего, дать ему обезболивающее средство, напоить крепким чаем; раненую поверхность укрыть чистой или стерильной салфеткой. Отчлененную часть конечности обернуть стерильной или чистой тканью, поместить в полиэтиленовый пакет, который уложить в емкость, наполненную снегом, льдом, холодной водой. При транспортировке пакет с ампутированной конечностью должен находиться в подвешенном состоянии, к нему прикрепить записку с указанием времени травмы. При неполной ампутации провести тщательную иммобилизацию всей конечности и охлаждение оторванной части. Пострадавшего немедленно доставить в лечебное учреждение.

к началу страницы

к содержанию главы 4


Эвакуация с борта воздушного судна

Поисково-спасательные работы на авиационном транспорте

Эвакуация с борта воздушного судна

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

штатные средства эвакуации:
надувные трапы
 матерчатые желоба
 спасательные канаты
 аварийные двери
 порядок эвакуации

Эвакуация пассажиров и членов экипажа с борта воздушного судна при ЧС может осуществляться с использованием передвижных трапов, приставных и пожарных лестниц, корпусов крупных автомобилей, веревочных систем. В самом воздушном судне около выхода также находятся специальные средства для эвакуации: надувные трапы, матерчатые желоба, спасательные канаты.

Пути эвакуации с борта воздушного судна

к началу страницы Надувные трапы ТН-2 размещаются под люком пола перед входной дверью (Ил-62) или на откидной платформе (Ту-154), трап ТН-3 - на откидной платформе у передней входной двери. Для приведения надувного трапа ТН-2 (ТН-3) в рабочее положение необходимо открыть аварийную дверь, люк в полу (Ил-62), вынуть трап и закрепить люк. На Ту-154 и Ту-134 нужно откинуть платформу с закрепленным на ней трапом на полу перед аварийным выходом, проверить, не заломился или не перекрутился ли соединительный шланг, привернутый к трапу и баллону с двуокисью углерода, и вытолкнуть трап с чехлом за борт судна. Одновременно следует выдернуть тросиком шпильки из штырей чехла. При этом чехол раскроется и трап вывалится из него. Если при сильном ветре трап, после того, как его вытолкнули, завернется под фюзеляж, то его необходимо оттянуть за нижний конец от самолета. После выправления трапа нужно сильно повернуть рукоятку вентиля баллона с двуокисью углерода. Трап заполняется газом за 10-12 с и занимает рабочее положение под углом 45-50° от самолета к земле. Допускается одновременно спускать по трапам ТН-2 и ТН-3 не более 2 человек. Пропускная способность одного надувного трапа - 100 человек за 2,5-3,0 минуты.

к началу страницы Матерчатые желоба, как правило, находятся около выходов с правой стороны фюзеляжа: на Ил-62 - под люком пола, на Ту-154 - на багажной полке вблизи выхода, на Ту-134А - в гардеробе экипажа. Матерчатый желоб-лоток предназначен для спуска людей на землю при экстренной эвакуации через служебные и запасные выходы. Он изготовлен из материала "плащ-палатка чехольная" с комбинированной пропиткой. После открытия двери (люка) надо извлечь желоб из чехла и вставить крючки желоба в верхнюю и нижнюю части двери. Выбросив желоб на землю, полотнище растягивают на 4-5 м от воздушного судна. Удерживая за 2 (Ту-134) или 4 (Ту-154) петли, спускают пассажиров вниз. Допускается одновременно спускать по матерчатому желобу не более 1 человека при его обязательной страховке.

к началу страницы Над каждым аварийным выходом, а также над форточкой в кабине экипажа или люками имеются спасательные канаты, закрепленные к кронштейну фюзеляжа. Открыв форточку или люк, канат выбрасывают наружу.

к началу страницы На Ил-86 и Як-42 для аварийной эвакуации пассажиров и членов экипажа есть аварийные двери со встроенными в них надувными трапами. В процессе аварийного открывания двери происходят автоматический выброс из контейнера надувного трапа и наполнение его воздухом из баллона. На Ил-86 - трап двухдорожечный, одновременно могут покидать воздушное судно и находиться на трапе 4 человека. На Як-42 - трап однодорожечный, одновременно на трапе могут находиться 2 человека.

к началу страницы При аварийной эвакуации спасатели вместе с экипажем обеспечивают помощь пассажирам и их страховку. В первую очередь эвакуируют детей, женщин, пожилых людей и только потом - всех остальных. Нельзя эвакуировать людей по поврежденному надувному трапу или желобу, или же при других опасных факторах, угрожающих их жизни и здоровью.
Пассажиров, находящихся в бессознательном состоянии или имеющих тяжелые телесные повреждения, осторожно выносят на носилках, брезенте, щитах и опускают на землю с помощью веревок.
После окончания эвакуации спасатели проверяют скрытые места в пассажирских салонах и кабине экипажа, а также кухни, гардеробы, санитарно-гигиенические и багажные помещения, чтобы убедиться в отсутствии людей на борту. Если есть сведения о числе пассажиров и составе экипажа, то их сопоставляют с данными о спасенных и, при расхождениях, продолжают поиски до обнаружения пострадавших.

к началу страницы

к содержанию главы 3


Пожары на авиатранспорте

Поисково-спасательные работы на авиационном транспорте

Пожары на авиатранспорте

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

факторы повышенной пожароопасности
 порядок действий при пожаре
 индивидуальные средства защиты
 вскрытие фюзеляжа

к началу страницы Особую опасность представляют собой авиационные происшествия, сопровождающиеся пожаром. Этому способствуют:
- наличие на борту авиационного топлива и других горючих жидкостей;
- применение в качестве декоративно-отделочных и материалов конструкций пассажирских салонов легковоспламеняющихся и горючих материалов, обладающих значительной скоростью сгорания, высокой дымообразующей способностью и выделяющих высокотоксичные продукты неполного сгорания;
- малая огнестойкость обшивки фюзеляжа, приводящая при возгорании разлитого вокруг воздушного судна авиационного топлива к быстрому прогару корпуса и проникновению огня внутрь салонов.
Пожары внутри пассажирских салонов относятся к пожарам в замкнутых объемах. Для них характерны большая плотность задымления, малый размер зоны горения высокий температурный градиент по высоте помещения и малая (по сравнению с наружными пожарами) температура пожара, а также наличие в продуктах сгорания значительных концентраций высокотоксичных веществ. Пожар в пассажирских салонах может возникнуть вследствие аварий неосторожного обращения с огнем, замыкания электропроводки, провоза пассажирами огнеопасных веществ и др. Одной из основных причин поражения людей внутри салонов при пожарах является отравление продуктами горения. Через 2-3 мин после распространения огня двуокись углерода в салонах достигает смертельной концентрации. Температура воздуха резко нарастает по высоте салона: если на уровне пола она составляет 50° С, то на высоте 1,3-1,5 м от пола уже 250° С. В этих условиях помочь пассажирам эвакуироваться могут только быстрые и согласованные действия спасателей.

к началу страницы Тушение пожара внутри салонов, спасение пассажиров и экипажа начинаются со вскрытия дверей, надкрыльных люков и обшивки фюзеляжа, проникновения спасателей внутрь аварийного судна. При вскрытии фюзеляжа увеличивается интенсивность горения, резко нарастают объем пространства, охваченного пламенем, и температура огня.

к началу страницы Спасатели должны быть оснащены индивидуальными средствами тепловой и газодымной защиты, рабочей рукавной линией, заполненной раствором пенообразователя, и перекрывным стволом (РС-Б, РСК-50, КР-Б с насадкой НРГ-5 и т.д.). Наличие в салонах большого количества плотного дыма и токсичных веществ значительно затрудняет положение как пострадавших, так и самих спасателей. Поэтому спасатели должны согласованно действовать в условиях ограниченной видимости, повышенных концентраций токсичных веществ и значительных температур.
Поскольку при пожаре внутри воздушного судна резко, как уже говорилось, нарастает температура по высоте пассажирских салонов, то спасатели должны в начальной стадии тушения, пока не будет снижена среднеобъемная температура, работать пригнувшись, охлаждая верхний высокотемпературный слой воздушного объема пассажирского салона. При действиях в задымленной атмосфере один спасатель должен находиться снаружи фюзеляжа и иметь те же средства защиты, что и спасатели, работающие внутри судна. В его обязанности входит поддержание постоянной связи со спасателями, находящимися в задымленных салонах, оказание немедленной помощи как пострадавшим, так и, при необходимости, другим спасателям.

к началу страницы При пожарах внутри пассажирских салонов создается настолько сложная и опасная для жизни людей обстановка, что спасение их становится возможным только при немедленной эвакуации. Она должна осуществляться одновременно с тушением пожара, причем через все двери, отверстия и люки, предпочтительно с наветренной стороны. Вскрытие фюзеляжа целесообразнее всего начинать с дверей, так как у них пропускная способность выше, чем у отверстий, проделанных в обшивке. Этими отверстиями следует воспользоваться, когда эвакуация через двери невозможна.

к началу страницы

к содержанию главы 3


Поиск воздушного судна

Поисково-спасательные работы на авиационном транспорте

Поиск воздушного судна

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

условия начала ПСР
 применяемые средства
 при обнаружении
 после высадки
 факторы полевых условий
пожар на борту
 при аварийной посадке на воду
после вывода из зоны бедствия

Некоторые авиакатастрофы происходят не в зоне аэропорта, что вызывает необходимость организации и оперативного проведения поиска воздушного судна.

к началу страницы Поисково-спасательные работы организуются в случаях:
- получения сигнала бедствия с борта воздушного судна;
- если в течение 10 мин после расчетного времени воздушное судно не прибыло в пункт назначения и радиосвязь с ним отсутствует;
- если экипаж воздушного судна получил разрешение на посадку и не произвел ее в установленное время, а радиосвязь с ним прекратилась;
- если при полете по трассе потеряна связь с экипажем судна и его местонахождение в течение 20 мин установить не удалось, а также во всех других случаях, когда экипажу воздушного судна требуется помощь.

к началу страницы Поисково-спасательные работы проводятся с привлечением самолетов и вертолетов, оборудованных поисковой аппаратурой и комплектами спасательного снаряжения, а также наземными транспортными средствами повышенной проходимости и спасательными катерами. При необходимости могут быть задействованы средства международной космической системы поиска терпящих бедствие воздушных и морских судов "КОСПАС-САРСАТ".

Поиск воздушных судов, потерпевших бедствие, поисковыми самолетами производится с применением радиотехнических средств (поисковая радиопеленгаторная аппаратура, радиолокационная станция, имеющая поисковую спецприставку, бортовые УКВ-радиостанции) следующими методами - "заданный маршрут", а также:
.
"гребенка" Поиск с использованием воздушного судна методом "гребенка" "параллельное галсирование" Поиск с использованием воздушного судна методом "параллельное галсирование"

"расширяющийся квадрат"
 Поиск с использованием воздушного судна методом "расширяющийся квадрат"

к началу страницы При обнаружении воздушного судна определяются его координаты, устанавливается с ним связь, уточняются состояние здоровья людей и размеры необходимой помощи. Определяются возможность совершения посадки и маршруты выдвижения к месту нахождения воздушного судна наземных транспортных средств. Если осуществить посадку поисковых воздушных судов невозможно, то поисково-спасательный отряд (ПСО) и необходимое для работы оборудование десантируются на место проведения ПСР.

к началу страницы После высадки ПСО немедленно приступает к эвакуации и перемещению пассажиров потерпевшего бедствие воздушного судна на безопасное расстояние. От спасателей требуется не только спасти людей, но и создать им необходимые бытовые условия, защищающие их от непогоды, оказать им первую помощь. Необходимо также успокоить людей и предотвратить панику. В случае труднодоступности района бедствия спасатели разворачивают временный лагерь с необходимой системой жизнеобеспечения. Если пассажирам и экипажу необходима немедленная и серьезная медицинская помощь, а возможности доставить их в лечебное учреждение нет, то в районе бедствия разворачивается временный полевой госпиталь.

к началу страницы Особенностью проведения спасательных работ в полевых условиях является отсутствие на начальных этапах мощной специальной техники. Поэтому требования к действиям спасателей повышаются. Обстоятельства на месте нахождения потерпевшего бедствие воздушного судна могут сложиться так, что у спасателей не будет возможности использовать механизированный инструмент; тогда вскрытие фюзеляжа производится ручным инструментом (топор, лом, кувалда, лопата и др.).

к началу страницы Если во время аварийной посадки воздушного судна в удаленности от аэропорта и населенных пунктов на его борту вспыхнет пожар, то даже по прибытии на место бедствия потушить пламя переносными противопожарными средствами вряд ли удастся. В этом случае число спасенных пассажиров будет зависеть только от оперативности проведения эвакуации. Если воздушное судно при аварийной посадке устояло на шасси и нет времени на развертывание бортовых аварийно-спасательных средств, то пассажиров через запасные двери нужно выводить на поверхность крыльев, а затем немедленно, с помощью веревок и канатов, опускать на землю, при этом страхуя их. После этого следует отвести людей на безопасное расстояние. Спасательные работы прекращаются только после эвакуации всех людей, находившихся на борту воздушного судна. Затем, если возможно, приступают к спасению самого воздушного судна и перевозимых им грузов.

к началу страницы Аварийная посадка может производиться и на водную поверхность. При сохранении целости воздушное судно обладает достаточной плавучестью, чтобы можно было успеть спасти людей. При наличии опасности поступления воды через входные двери при их открывании, эвакуация пассажиров и членов экипажа проводится через запасные выходы (если они находятся выше уровня воды) или верхние люки (астролюки) и форточку в кабине экипажа. При эвакуации также используются спасательные катера, пришвартовывающиеся к воздушному судну. При большой удаленности места аварийной посадки от берега для спасения людей используется авиационная техника (вертолеты, гидропланы, экранопланы). Допустим также спуск на воду надувных плотов, если возможностей авиационных спасательных средств недостаточно для полной эвакуации. Воздушное судно при аварийной посадке на воду может затонуть целиком или, при его развале, по частям. В затонувшем воздушном судне остается запас воздуха, которого пассажирам и членам экипажа должно хватить на некоторое время. Тогда к спасению людей привлекаются специальные водолазные команды, имеющие соответствующую подготовку для ведения ПСР. Если место нахождения затонувшего воздушного судна известно лишь приблизительно, то водолазы используют плавучие буи для отметки исследованных районов. При проведении ПСР на затонувшем воздушном судне вскрывать его фюзеляж следует в таком месте, чтобы воздух, сохранившийся в салонах, не улетучился.

к началу страницы После вывода из зоны бедствия пострадавших нужно приступить к сбору останков погибших для их дальнейшего опознания. Только после этого начинаются работы по спасению воздушного судна и перевозимых им грузов. Исключение составляют случаи, когда грузы имеют большую материальную и художественную ценность, а также опасные грузы (взрывчатые и радиоактивные вещества, СДЯВ и др.). В таких случаях спасение людей и грузов проводится одновременно. При некоторых авиационных катастрофах все находившиеся на борту воздушного судна погибают. На месте таких катастроф работа спасателей сводится к поиску останков погибших, фрагментов воздушного судна и "черных ящиков" для воссоздания картины развития ЧС.

к началу страницы

к содержанию главы 3


ПСР на железнодорожном транспорте - Вводные сведения

Организация и проведение ПСР на железнодорожном транспорте

Вводные сведения

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

характеристика ж/д транспорта
особенности
 виды ЧС на ж/д
 задачи спасателей

к началу страницы Ведущее место в транспортной системе РФ занимает железнодорожный транспорт. На его долю приходится более 65% суммарного грузооборота и 42% пассажирооборота страны. По железным дорогам России курсируют тысячи грузовых, пассажирских, специальных составов. Железнодорожный транспорт включает в себя:
- железнодорожное полотно (рельсы, шпалы, стрелки);
- железнодорожные составы (локомотивы, вагоны, цистерны, рефрижераторы, платформы);
- железнодорожные депо (ремонтные мастерские, складские помещения запасные пути);
- железнодорожные вокзалы.

к началу страницы Характерными особенностями железнодорожного транспорта являются:
- большая масса подвижного состава. Общая масса грузового поезда составляет около 5 тыс.т., масса пассажирского состава - около 1тыс. т, масса одной цистерны - 80-100 т;
- определенное количество вагонов в составе: в пассажирском поезде - в среднем 16. в грузовом - 75. Максимальное число вагонов в составе - 110;
- электроток высокого напряжения (до 30 кВ);
- высокая скорость передвижения состава;
- опасные участки дороги (мосты, тоннели, спуски, подъемы);
- наличие человеческого фактора (управление локомотивом, комплектование состава, диспетчерское обслуживание).
Железная дорога представляет собой потенциальную опасность для людей. Это связано с транспортировкой опасных грузов, скоплением их в поездах, на станциях, в складах, использованием горюче-смазочных материалов в виде топлива для локомотивов.

к началу страницы Все вышеперечисленные факторы приводят к возникновению различных аварий и катастроф на железнодорожном транспорте.
Под ЧС на железной дороге понимаются: сходы подвижного состава, крушения, аварии, пожары, взрывы, утечки опасных грузов и другие. происшествия, которые могут привести к гибели, ранению, массовым отравлениям людей, животных, нанесению экологического ущерба и материального урона. Информация о ЧС на железнодорожном транспорте поступает по телефонной связи или по радиосвязи от начальника поезда (машиниста) дежурному по ближайшей станции. Последний передает информацию о месте и характере ЧС всем заинтересованным структурам, в том числе и спасательным службам.

к началу страницы По прибытии на место катастрофы спасатели:
- проводят разведку и оценивают ситуацию;
- определяют границы опасной зоны и устанавливают ее ограждение;
- проводят ПСР с целью оказания помощи пострадавшим;
- ликвидируют последствия ЧС (локализация источника ЧС, тушение пожара и др.).

к содержанию главы 3


Ликвидация последствий ЧС при пассажирских перевозках

Организация и проведение ПСР на железнодорожном транспорте

Ликвидация последствий ЧС при пассажирских перевозках

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

оборудование пассажирских вагонов
 типичные травмы
 задачи спасателей
 проникновение в вагон
 освобождение из-под вагона
 в случае пожара
 взрывы в пассажирских вагонах

к началу страницы Для перевозки людей по железной дороге используются пассажирские вагоны с вместимостью до 160 человек. Длина вагона составляет 24 м, ширина - 3,5 м, высота - 3,5 м, масса - 50 т. Вагоны оборудованы двумя входными дверьми шириной 80 см, высотой 185 см. Они снабжены специальными замками, которые открываются трехгранным или четырехгранным торцевым ключом. Входные двери открываются внутрь вагонов. Двери купе и электричек открываются при перемещении их по катучим опорам вбок. Ширина прохода внутри вагона составляет 110 см. Вагон оборудован системой электроснабжения, вентиляции, теплоснабжения.

к началу страницы Опасность для пассажиров представляют собой резкая остановка поезда и переворачивание вагонов. При этом происходит падение пассажиров с полок и их травмирование. Типичными травмами являются ушибы, переломы, сотрясения головного мозга, сдавливания частей тела.

к началу страницы Для оказания помощи пострадавшим, находящимся в вагоне, спасатели должны:
- проникнуть в вагон через входные двери, оконные проемы и специально проделанные люки;
- организовать поиск пострадавших, их освобождение и эвакуацию;
- организовать первую медицинскую помощь пострадавшим.

к началу страницы Проникновение спасателей в вагон осуществляется через входные двери после их вскрытия снаружи или изнутри вагона. В случае их заклинивания применяются лом, кувалда, зубило, механизированный инструмент. Для проникновения в вагон через оконные проемы используются приставные и навесные лестницы, веревки. В окно спасатели могут попасть, подсаживая друг друга или втаскивая один другого за руки. Особую опасность при этом представляют собой острые куски оконного стекла, которые необходимо убрать. После проникновения в вагон спасатели приступают к вскрытию купейных дверей, поиску, эвакуации, оказанию помощи пострадавшим.

Схема проникновения спасателей в пассажирский вагон
Проникновение спасателей
в пассажирский вагон

1 - через дверь
2 - с помощью веревки
3 - по лестнице
4 - с помощью друг друга
5 - через люк

к началу страницы Для освобождения людей, попавших под вагон, его, при необходимости поднимают. Эти работы выполняются с помощью грузоподъемных кранов или специальных домкратов большой грузоподъемности. Иногда целесообразно извлечь пострадавших из-под вагона, проделав подкоп в земле или проем в конструкции.

к началу страницы Особую опасность для людей таит в себе пожар, возникающий в пассажирском вагоне. Используемые при внутренней отделке легковоспламеняющиеся и горючие материалы (древесина, пластмассы, красители), электропроводка делают вагон очень уязвимым для огня. В пассажирском поезде пожар распространяется быстро, иногда охватывая один вагон за другим. Особенно часто это происходит во время движения поезда. В коридоре вагона скорость распространения пожара составляет 5 м/мин, в купе - 2,5 м/мин. Таким образом, в течение 15-20 мин вагон полностью оказывается охваченным пламенем; температура горения достигает в нем порядка 950° С, а на эвакуацию пассажиров остается всего лишь 1,5-2,0 минуты. При возгорании твердых горючих материалов прогорает пол вагона, что приводит к попаданию их на железнодорожные пути, которые деформируются через 15-20 минут. Высота пламени горения твердых горючих материалов достигает 10 м, температура пламени - 1100° С, скорость развития пожара составляет 1,4 м/мин. Пожар на тепловозах осложняется наличием большого количества топлива (5-6 т) и смазочных материалов (1.5-2,0 т). Поражающими факторами в пассажирском вагоне во время пожара являются высокая температура, прямой огонь, отравляющие вещества, возникающие в процессе горения, Все это к тому же усугубляется паникой. Основная задача спасателей при пожаре пассажирского поезда состоит в том, чтобы провести оперативный поиск всех пострадавших и их эвакуацию из вагонов в безопасное место, разыскать пассажиров, покинувших горящий состав во время движения, принять участие в ликвидации огня.

к началу страницы Взрывы в пассажирских вагонах являются одной из разновидностей ЧС. Они приводят к травмированию и гибели людей, возникновению пожаров, опрокидыванию подвижного состава и повреждению путей. Причинами взрывов могут стать нарушение правил транспортировки взрывоопасных веществ, образование на пути следования состава (в низинах) взрывоопасной смеси, террористические акты.

Иногда пассажирские поезда блокируются снежными завалами, обвалами, камнепадами, лавинами, селевыми потоками, водой. В этих случаях также необходимо принять экстренные меры для освобождения пострадавших и оказания им помощи.

к содержанию главы 3


Ликвидация последствий ЧС при грузовых перевозках

Организация и проведение ПСР на железнодорожном транспорте

Ликвидация последствий ЧС при грузовых перевозках

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

аварийные карточки грузов
 класс опасности груза
 сигнальные цвета

к началу страницы Перечень опасных грузов, перевозимых железнодорожным транспортом, включает в себя около 400 наименований. По условиям железной дороги, на каждый груз или группу грузов составляется аварийная карточка, в которой дается краткая характеристика груза и которая используется как источник информации при проведении ПСР. Аварийная карточка хранится на станции отправителя. Примерный образец заполнения аварийной карточки приводится здесь.

к началу страницы Кроме как в аварийной карточке, класс опасности груза указывается на ярлыке и упаковке. Упаковка маркируется определенным сигнальным цветом и знаками безопасности. Сигнальными цветами являются красный, желтый, синий, зеленый.

Сигнальные цвета

Сигнальный | Основное смысловое значение | Контрастный
Красный | Запрещение, непосредственная опасность, обозначение пожарной техники | Белый
Желтый | Предупреждение, возможная опасность | Черный
Синий | Предписание, знаки пожарной безопасности, информация | Белый
Зеленый | Безопасность | Белый

к началу страницы Красный сигнальный цвет применяется для обозначения:
- отключающих устройств механизмов и машин, в том числе аварийных;
- внутренних поверхностей крышек шкафов с открытыми токоведущими элементами;
- рукояток кранов аварийного сброса давления;
- корпусов масляных выключателей, находящихся в рабочем состоянии под напряжением;
- различных видов пожарной техники;
- сигнальных ламп;
- захватных устройств промышленных роботов.

Желтый сигнальный цвет применяется для обозначения:
- элементов строительных конструкций, которые могут стать причиной травмы;
- элементов производственного оборудования;
- подъемно-транспортного оборудования и строительно-дорожных машин;
- постоянных и временных ограждений или элементов ограждений;
- подвижных монтажных устройств, элементов грузозахватных приспособлений;
- емкостей, содержащих опасные и токсичные вещества;
- площадей, которые должны быть всегда свободными.

Синий сигнальный цвет применяется для обозначения:
- окраски предписывающих знаков.

Зеленый сигнальный цвет применяется для обозначения:
- световых табло;
- эвакуационных выходов;
- сигнальных ламп.

Важным элементом профилактики аварий на железной дороге являются знаки безопасности. Все профилактические мероприятия, проводимые с целью предупреждения ЧС на железнодорожном транспорте, а равно система использования знаков безопасности, цветовой сигнализации и маркировки грузов, как это ни печально не являются гарантией безаварийности при грузовых перевозках. Чрезвычайные ситуации были и остаются, причем наблюдается устойчивая тенденция их роста. По-прежнему наиболее опасными из них являются пожары, взрывы, утечки вредных, радиоактивных и ядовитых веществ.

к началу страницы

к содержанию главы 3


Аварийная карточка опасных грузов

Организация и проведение ПСР на железнодорожном транспорте

Аварийная карточка опасных грузов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Примерный образец заполения аварийной карточки
для опасных грузов, перевозимых ж/д транспортом.

ПЕРЕЧЕНЬ ОПАСНЫХ ГРУЗОВ
номер | наименование грузов | степень токсичности
1075 | Блаугаз | 4
1011 | Бутан | 4
1012 | Бутилен | 4
1969 | Изобутан | 4
1978 | Пропан | 4
Основные свойства и виды опасности
Основные свойства | Бесцветный газ. Тяжелее воздуха. Нерастворим в воде. Перевозится в сжатом или в сжиженном состоянии. при выходе в атмосферу превращается в газ. Скапливается в низких участках поверхности, подвалах, тоннелях.
Взрыво- пожаро- опасность | Легко воспламеняется от искр и пламени. Может взрываться при нагревании, от искр, пламени. Пары образуют с воздухом взрывоопасные смеси, которые могут распространяться далеко от места утечки. Опасность взрыва газа на воздухе и в помещении. Емкости могут взрываться при нагревании. В порожних емкостях образуются взрывоопасные смеси.
Опасность для человека | Малоопасное вещество. При больших концентрациях вызывает кислородное голодание. В помещениях вызывает удушье, головокружение. Соприкосновение с жидкостью вызывает обмораживание. Возбуждение, сонливость, головная боль, покраснение и зуд кожи, слезотечение, резь в глазах.
СРЕДСТВА ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ
Изолирующий противогаз. Фильтрующие противогазы марки А, М, БКФ. Защитный костюм.
НЕОБХОДИМЫЕ ДЕЙСТВИЯ В АВАРИЙНОЙ СИТУАЦИИ
Общего характера
При утечке
При пожаре
МЕРЫ ПЕРВОЙ ПОМОЩИ
. .

к началу страницы

к содержанию главы 3


Знаки безопасности

Организация и проведение ПСР на железнодорожном транспорте

Знаки безопасности

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

запрещающие
 предупреждающие
 предписывающие

Важным элементом профилактики аварий на железной дороге являются знаки безопасности.

к началу страницы Запрещающие знаки
Запрещается пользоваться открытым огнем Запрещается пользоваться открытым огнем | Запрещается курить Запрещается курить | Вход (проход) воспрещен Вход (проход) воспрещен
Запрещается тушить водой Запрещается тушить водой |  |
к началу страницы Предупреждающие знаки
Осторожно! Легковоспламеняющиеся вещества Осторожно! Легковоспламеняющиеся вещества | Осторожно! Опасность взрыва Осторожно! Опасность взрыва | Осторожно! Ядовитые вещества Осторожно! Ядовитые вещества
Осторожно! Электрическое напряжение Осторожно! Электрическое напряжение | Осторожно! Работает кран Осторожно! Работает кран | Осторожно! Возможно падение Осторожно! Возможно падение
Осторожно! Радиационная опасность Осторожно! Радиационная опасность | Осторожно! Прочие опасности Осторожно! Прочие опасности |
к началу страницы Предписывающие знаки
Работать в защитной обуви Работать в защитной обуви | Работать в защитных рукавицах Работать в защитных рукавицах | Работать в защитной одежде Работать в защитной одежде

к началу страницы

к содержанию главы 3


Пожары на ж/д транспорте

Организация и проведение ПСР на железнодорожном транспорте

Пожары на ж/д транспорте

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

общая характеристика
 основная задача спасателей
 действия при горении горючих жидкостей
 при угрозе соседним составам
 в случае пожара в вагоне
 при горении баллонов с газом
 при горении отравляющих и взрывоопасных веществ

к началу страницы Многообразие причин возникновения пожаров при грузовых перевозках приводит к возгоранию локомотива, подвижного состава, близлежащих строений. Развитие пожара зависит от места его возникновения, характера и количества горючего материала. Твердые вещества горят без образования высокого пламени, с выделением большого количества дыма и токсичных веществ. Жидкие вещества горят с образованием большой площади горения, высокого факела, едкого дыма. Высота пламени при горении цистерны с жидкими горючими материалами составляет 40-50 м, а площадь горения охватывает территорию в 1500 м2 и более.

к началу страницы В тушении пожаров участвуют специальные пожарные поезда, пожарные части, поисково-спасательные подразделения. Основная задача спасателей заключается в оказании помощи пострадавшим, тушении пожара, в защите соседних составов и строений от возгорания, в экологической защите окружающей природной среды.

к началу страницы При горении цистерн с горючими жидкостями необходимо немедленно организовать их тушение. В случае горения паров жидкости над незакрытой горловиной цистерны необходимо под защитой пожарных стволов закрыть крышку или набросить на нее кошму. Горящую растекшуюся жидкость тушат водой, пеной, адсорбционными материалами. Возможен отвод растекшейся жидкости по канавам или обвалование земли для направления жидкости в безопасное место.

к началу страницы При угрозе огня соседним составам горящую цистерну необходимо отвести в безопасное место и организовать ее тушение. В случае горения нескольких цистерн одновременно усилия необходимо направлять на их охлаждение и защиту соседних вагонов и цистерн.

к началу страницы В случае пожара в вагоне следует ликвидировать открытое горение снаружи, а затем средства пожаротушения подать внутрь вагона (контейнера) через люки и двери. Иногда в местах наиболее интенсивного горения проделываются отверстия в крыше и стенах для ввода средств пожаротушения.

к началу страницы При горении баллонов со сжатым и сжиженным газом работы необходимо проводить только из укрытия. Если ликвидировать факел горящего газа нельзя, то допускается свободное его выгорание. Горящую цистерну нужно постоянно охлаждать водой, чтобы исключить вероятность взрыва.

к началу страницы При тушении пожара в подвижном составе с отравляющими, ядовитыми и взрывоопасными веществами следует:
- передвинуть горящий вагон в безопасное место;
- тушить пожар мощными водяными струями;
- открыть двери и люки;
- согласовать свои действия с сопровождающими груз лицами.

к началу страницы

к содержанию главы 3


Взрывы на ж/д транспорте

Организация и проведение ПСР на железнодорожном транспорте

Взрывы на ж/д транспорте

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

При грузовых перевозках по железной дороге причиной ЧС могут быть взрывы. Они происходят в результате нарушения правил транспортировки взрывоопасных грузов, скопления взрывоопасной смеси на пути следования состава, пожаров, террористических актов. Взрывы сопровождаются выделением большого количества энергии, образованием взрывной и звуковой волны.

Взрыв цистерны с сжиженными углеводородными газами характеризуется выбросом пламени на высоту 120-150 м, отбрасыванием многотонной цистерны на расстояние до 100 м, а металлических осколков - на несколько сотен метров. Особую опасность представляют собой взрывы емкостей и вагонов с ядовитыми газами и жидкостями, что приводит к загазованности территории, поражению людей и животных, экологическому загрязнению.

Действия спасателей при взрывах на железной дороге должны быть направлены на оказание оперативной помощи людям, обезвреживание и обеззараживание пораженных территорий. Одновременно определяется степень зараженности окружающей среды.

 к началу страницы

к содержанию главы 3


ЧС с опасными, вредными, ядовитыми грузами

Организация и проведение ПСР на железнодорожном транспорте

ЧС с опасными, вредными, ядовитыми грузами

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

характерные особенности
 действия спасателей при ЧС с выбросом СДЯВ
 остановка выброса СДЯВ
 локализация источника заражения
 обвалование разлившегося вещества
 нейтрализация жидкостным способом
 меры предосторожности

На территории России перевозка СДЯВ осуществляется преимущественно железнодорожным транспортом с использованием цистерн, различных контейнеров, баллонов. Повреждение или разрушение их вызывает попадание СДЯВ в окружающую природную среду, что приводит к образованию зоны заражения, поражению людей, животных, отравлению воздуха, воды, почвы.

к началу страницы Характерной особенностью ЧС, связанных с выбросами СДЯВ, является высокая скорость формирования зоны заражения и поражения людей. Все это требует от спасателей принятия экстренных и эффективных мер.

к началу страницы При возникновении ЧС, связанной с выбросом СДЯВ, спасатели должны:
- провести разведку, оценить химическую обстановку, определить границы опасной зоны, принять меры по ее ограждению;
- выявить людей, подвергшихся воздействию ядовитых веществ, и оказать им помощь;
- разработать план действий и приступить к ликвидации последствий аварии;
- организовать контроль за содержанием опасных веществ в воздухе, воде, почве.

к началу страницы Остановку выброса СДЯВ на железной дороге проводят путем заделки отверстий в емкости, перекачивания жидкости из аварийных емкостей в запасные, перегрузки опасных продуктов в безопасное место. Заделка течи осуществляется с использованием деревянных или пластмассовых клиньев, забиваемых в отверстия (течи). Иногда применяются хомуты или бандажи.

к началу страницы Источник заражения локализуется обвалованием разлившегося вещества, созданием препятствий на пути его растекания, сбором вредных веществ в естественные углубления, специальные канавы или контейнеры, дегазацией СДЯВ растворами нейтрализующих веществ и адсорбентами (песок, щебень, грунт, гравий).

к началу страницы Для проведения обвалования территории, устройства преград и углублений сбора почвы и адсорбционных материалов используются бульдозеры, скреперы, автогрейдеры, экскаваторы, ручные землеройные инструменты. С пораженной территории СДЯВ перекачиваются в цистерны и автоцистерны. После этого проводится обеззараживание территории и транспортных средств.

к началу страницы Нейтрализация СДЯВ жидкостным способом осуществляется с помощью пожарных, поливочных, моечных машин, авторазливочных и насосных станций.

к началу страницы Все меры по ликвидации последствий ЧС с СДЯВ должны осуществляться с учетом характера груза и мерами предосторожности, указанными в аварийной карточке. При сопровождении опасного груза проводниками или специалистами грузоотправителя необходимо учитывать их указания в ходе проведения ПСР. Спасатели должны быть ознакомлены с основными характеристиками СДЯВ и средствами их обеззараживания.

к содержанию главы 3


Основные перевозимые СДЯВ и средства их обеззараживания

Организация и проведение ПСР на железнодорожном транспорте

Основные перевозимые СДЯВ и средства их обеззараживания

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

Спасатели должны быть ознакомлены с основными характеристиками СДЯВ и средствами их обеззараживания

азота оксиды | метилмеркаптан | фосген
акрилонитрил | метил бромистый | фосфор треххлористый
акролеин | метил хлористый | фосфора хлорокись
аммиак | окись этилена | фтор
ацетонитрил | сероводород | хлор
ацетонциангидрин | сероводородная кислота | хлорпикрин
водород бромистый | сероуглерод | хлорциан
водород мышьяковистый | сернистый ангидрид | этиденхимин
водород фтористый | соляная кислота | этилмеркаптан
диметиламин | синильная кислота | этиленсульфид
метиламин | триметиламин |
метилакрилат | формальдегид |

Наименование СДЯВ | Основные характеристики и агрегатное состояние при выбросе | Обеззараживающие вещества (растворы)
 |  | состав | Расход на 1 т СДЯВ, т
Азота оксиды | Бесцветная жидкость со своеобразным сладковатым и острым запахом, Жидкость | 10% р-р щелочи вода | 8-9 4-5
Акрилонитрил | Бесцветная горючая жидкость с запахом пиридина. Жидкость | 10% р-р щелочи керосин | 8 1-2
Акролеин | Бесцветная легковоспламеняющаяся жидкость с чрезвычайно острым удушливым запахом. Жидкость | 30% р-р гидроксиломина | 2
Аммиак | Бесцветный газ с удушливым запахом. Газ. | 10% р-р соляной (серной) кислоты вода | 20 (60) 2
Ацетонитрил | Бесцветная высококипящая горючая жидкость с эфирным запахом. Жидкость | 30% р-р гидроксиломина вода | 2,5 0,9
Ацетонциангидрин | Бесцветная легковоспламеняющаяся жидкость. Жидкость | 10% р-р щелочи вода | 5 2
Водород бромистый | Бесцветный удушающий газ, сильно дымящийся на воздухе. Газ. | 10% р-р щелочи | 5
Водород мышьяковистый | Бесцветный газ с запахом чеснока. Газ. | керосин вода | 1-2 5
Водород фтористый | Бесцветная жидкость с резким запахом. Жидкость | вода | 360
Диметиламин | Бесцветная горючая жидкость с резким запахом. Жидкость | 10% р-р соляной кислоты вода | 10 4
Метиламин | Бесцветный горючий газ с резким, вызывающим тошноту запахом. Газ. | 10% р-р соляной кислоты вода | 10 6
Метилакрилат | Бесцветная высококипящая легковоспламеняющаяся жидкость с резким запахом. Жидкость | 10% р-р хлорной извести | 25
Метилмеркаптан | Бесцветный газ. Газ. | 10% р-р щелочи | 8
Метил бромистый | Бесцветный газ с характерным запахом. Газ. | 10% р-р щелочи | 5
Метил хлористый | Бесцветный горючий газ. Газ. | 10% р-р щелочи | 10
Окись этилена | Бесцветный газ со сладковатым, вызывающим тошноту, запахом. Газ. | 25% р-р аммиака вода | 2 4-5
Сероводород | Бесцветный газ. Газ. | вода | 300
Сероводородная кислота | Бесцветная жидкость. Жидкость | 10% р-р щелочи | 240
Сероуглерод | Бесцветная, обладающая эфирным запахом, легковоспламеняющаяся жидкость. Жидкость. | 10% р-р гипохлорида кальция | 40
Сернистый ангидрид | Бесцветный негорючий газ с резким запахом, при выходе в атмосферу дымит. Газ. | 10% р-р щелочи вода | 12,5 3
Соляная кислота | Бесцветный прозрачный раствор с острым запахом хлористого водорода. Жидкость. | 5% р-р щелочи вода | 7,4 8
Синильная кислота | Бесцветная прозрачная жидкость. Жидкость. | 10% р-р гипохлорида кальция формалин | 40-45 3
Триметиламин | Бесцветный горючий газ. Газ. | 10% р-р соляной кислоты вода | 6 4
Формальдегид | Бесцветный газ с резким запахом, воспламеняющийся от открытого огня. Газ. | вода | 3
Фосген | Бесцветный газ с неприятным запахом прелого сена или гнилых яблок. Газ. | Вода 10% р-р щелочи | 1000 160
Фосфор треххлористый | Бесцветная жидкость с запахом хлороводорода. Жидкость. | вода | 8
Фосфора хлорокись | Бесцветная жидкость с резким запахом. Жидкость. | вода | 9
Фтор | Газ светло-зеленого цвета с резким характерным запахом, похожим на смесь запахов хлора и озона. Газ. | вода | 500
Хлор | Газ желто-зеленого цвета с резким раздражающим запахом. Газ. | вода 15% р-р щелочи | 500 22-25
Хлорпикрин | Бесцветная жидкость с неприятным запахом. Жидкость. | 5% р-р сульфида натрия | 14
Хлорциан | Бесцветная жидкость. Жидкость. | 10% р-р щелочи | 14
Этиденхимин | Бесцветная горючая жидкость. Жидкость. | 25% р-р аммиака 10% р-р гипохлорида натрия | 2 20
Этилмеркаптан | Бесцветная горючая жидкость с резким отравляющим запахом. Жидкость. | 10% р-р щелочи | 7
Этиленсульфид | Бесцветная жидкость. Жидкость. | 30% р-р перекиси водорода | 2

к началу страницы

к содержанию главы 3


ЧС с радиоактивными веществами

Организация и проведение ПСР на железнодорожном транспорте

ЧС на ж/д транспорте с радиоактивными веществами

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

задачи спасателей
 действия при обнаружении
 время пребывания в опасной зоне
 дезактивация
 взаимодействие с другими ведомствами

Радиационная опасность на железной дороге может возникнуть в результате ЧС, выпадения радиационных грузов в упаковках, полного или частичного разрушения защитного контейнера, нарушения целости охранной тары, срыва пломб, попадания радиоактивных веществ в воздух, воду, почву.

к началу страницы В подобных ситуациях спасатели должны:
- определить радиационную обстановку, установить границы радиационно опасной зоны и оградить ее предупредительными знаками, определить уровни загрязненности радиоактивными веществами транспортных средств, грузов, местности;
- выявить людей, подвергшихся радиоактивному облучению. Лиц, получивших дозу облучения свыше 25 бэр, направить на медицинское обследование, а лиц, подвергшихся радиоактивному загрязнению, - на санитарную обработку. Зараженные одежду, обувь, личные вещи отправить на дезактивацию или захоронение;
- локализовать источник радиационной опасности;
- провести дезактивацию зараженной территории, транспортных средств грузов, оборудования;
- осуществить сбор и удаление радиоактивных веществ.

к началу страницы В случае обнаружения выпавших из вагона с радиоактивными материалами упаковок спасатели должны удалить их с путей подручными средствами без непосредственного соприкосновения с ними, а при отсутствии такой возможности - принять меры к прекращению движения подвижного состава по опасной зоне. Для этого следует выйти навстречу поезду на расстояние не менее 1 км (длина тормозного пути) и подать сигнал машинисту круговым движением руки над головой. В руку можно взять кусок ткани, бумаги, дерева, а в ночное время - фонарь или лампу.Опасную зону необходимо оградить и перекрыть доступ в нее людей.
При обнаружении в вагоне поврежденных или упавших упаковок необходимо закрыть и опломбировать двери, все работы в вагоне прекратить, принять меры к перегону его в безопасное место.

к началу страницы Время пребывания спасателей в опасной зоне зависит от мощности эквивалентной дозы излучения и определяется в каждом конкретном случае. Работы в опасной зоне должны выполняться при условии постоянного дозиметрического контроля.

к началу страницы На месте аварии спасатели проводят дезактивацию загрязненной территории, дорог, транспортных средств. Загрязненные радиоактивными веществами предметы, вещи, оборудование, отходы дезактивационных работ тщательно собираются, упаковываются и отправляются на пункты дезактивации или захоронения. При возникновении пожара в пути следования или на месте хранения радиационно опасных грузов на станции необходимо удалить их из зоны пожара в безопасное место. Тушение пожара следует производить всеми имеющимися средствами.

к началу страницы Работы по ликвидации ЧС с радиоактивными веществами на железной дороге должны проводиться совместно с работниками санэпидстанций и Всероссийского объединения "Изотоп".

к содержанию главы 3


ПСР на автомобильном транспорте - Вводные сведения

Организация и проведение ПСР на автомобильном транспорте

ЧС на автомобильном транспорте

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

статистика
основные причины ЧС на транспорте
 характерные особенности
 типичные травмы
 лобовое столкновение
 боковое
 касательное
 наезд
 опрокидывание
 инструментарий спасателей

к началу страницы Среди всех видов транспорта печальное лидерство по количеству трагических последствий и материальному ущербу принадлежит автомобильному транспорту. Согласно данным Всемирной организации здравоохранения, на автодорогах в результате аварий и катастроф ежегодно в мире погибает более 300 тыс. человек, получает ранения около 8 млн. человек. В США ежегодно в автокатастрофах погибают 55 тыс. человек, увечья получают 2 млн. человек, материальные потери составляют 12-13 млрд. долларов.
В России ежегодно регистрируется более 160 тыс. ЧС на автотранспорте, при этом погибают 30-35 тыс. человек, становятся инвалидами 180-190 тыс. человек, материальный ущерб составляет сотни миллиардов рублей. Мировая статистика последних лет свидетельствует об устойчивой тенденции роста числа и тяжести последствий дорожно-транспортных ЧС.

к началу страницы Основными причинами ЧС на автотранспорте являются столкновения (37,9%), наезды (37,1%), опрокидывания (16,1%), прочие (8,9%). В городах и населенных пунктах происходит 60%, а на автострадах - 40% аварий и катастроф, причем на автострадах автомобили чаще всего переворачиваются, в городах и населенных пунктах - сталкиваются. Последствия ЧС на автострадах, как правило, тяжелее, чем в населенных пунктах и городах. Максимум ЧС приходится на июль-сентябрь (пик - август), преимущественно на пятницу в период с 16 до 22 часов.

к началу страницы Характерными особенностями ЧС на автотранспорте являются внезапность, практически мгновенная остановка транспортного средства, его деформация. заклинивание дверей. В ряде случаев автомобильные аварии сопровождаются взрывами, пожарами, выбросами отравляющих веществ, попаданием автомобилей в пропасть, воду. Нередки случаи попадания автотранспортных средств в лавины, селевые потоки, под снегопады и камнепады. Эти ЧС отличаются тяжелыми и трагическими последствиями.

к началу страницы Аварии на автотранспорте приводят к травмированию и гибели людей. Типичными травмами автодорожных ЧС - следствием внезапного динамического удара, взрыва, пожара - являются ушибы, переломы костей, сотрясение головного мозга, повреждения внутренних органов, ожоги.

к началу страницы Наиболее частыми из ЧС на автотранспорте являются столкновения (лобовые, боковые, касательные). Лобовое столкновение происходит при встречном движении автомобилей. Оно приводит к деформации передней (лобовой) части транспортного средства, резкой остановке движения, заклиниванию дверей, прижатию (зажатию) людей в салоне или кабине, нарушению целости стекол. Степень деформации транспортного средства и уровень травмирования находящихся в кабине или салоне людей зависят от скорости движения и массы столкнувшихся автомобилей. При лобовом столкновении двух легковых автомобилей, едущих со скоростью 60 км/ч, возникает деформация передней части: водителя придавливает к рулевому колесу, а пассажиров - к элементам салона. Длина автомобиля уменьшается на 0,5 м. Увеличение скорости до 120 км/ч приводит к деформации практически всех узлов автомобиля, зажатию людей в салоне.

к началу страницы Боковое столкновение является следствием удара лобовой части одного автомобиля в боковую сторону другого. Результат этого - деформация дверей и кузова, зажатие людей. Иногда автомобиль, получивший боковой удар. опрокидывается. Наиболее опасно боковое столкновение для людей, находящихся с той стороны салона, в которую пришелся удар.

к началу страницы Касательное столкновение возникает при встречном движении или пои движении в одном направлении. Автомобили сталкиваются боковыми поверхностями. При этом травмируются люди, деформируются соприкасающиеся боковые поверхности машин.

к началу страницы Наезд совершается на неподвижные (столб, дерево, стена, забор автомобиль) или движущиеся (автомобиль, поезд, трамвай, трактор, велосипед) предметы. Он характеризуется резкой остановкой автомобиля, возникновением динамического удара большой силы, что приводит к деформации передней части, травмированию людей в салоне и кабине. В ряде случаев причиной ЧС является наезд поезда, трамвая, троллейбуса на автомобиль. Эти аварии сопровождаются особенно тяжелыми травмами и гибелью людей.

к началу страницы Опрокидывание - одна из очень часто встречающихся ЧС на автотранспорте. Возникает в результате бокового удара, резкого поворота, попадания автомобиля на наклонную крутую поверхность дорожной насыпи (обочины). Опрокидывание вызывает падение автомобиля на бок или на крышу. Особенно опасно, когда автомобиль переворачивается несколько раз. Это приводит к значительной деформации корпуса, крыши, зажатию людей в салоне, их выпадению и прижатию к земле, разливу топлива, взрыву, пожару.

к началу страницы Угрожающие размеры принимают аварии и катастрофы с участием специального автотранспорта, перевозящего яды, радиационно опасные, пожаро- и взрывоопасные продукты. Особенность таких аварий и катастроф заключается в том, что наряду с травмированием и гибелью людей после выбросов, разливов и взрывов подвергается заражению окружающая природная среда.

к началу страницы Для проведения ПСР при ликвидации последствий ЧС на автотранспорте у спасателей должны быть средства пожаротушения, инструменты, приспособления, машины для подъема, кантования и перемещения тяжелых предметов, резки разнопрофильного металла, разжима конструкций, средства поиска пострадавших и автотранспорта, освещения, связи, защиты, оказание первой медицинской помощи пострадавшим, их эвакуации, жизнеобеспечения, работы под водой, сбора и обеззараживания опасных веществ. В ряде случаев работы могут проводиться с использованием альпинистского снаряжения. Как правило, автомобильные ЧС происходят на дорогах или в непосредственной близости от них. Это обеспечивает возможность быстрого прибьггия спасателей и специальной техники непосредственно к месту работ и оперативного их проведения. Исключение составляют те случаи, когда транспортные средства попадают в снежную лавину, селевой поток, камнепад, обвал, снежный занос, а также при возникновении на дороге автомобильных пробок.

к началу страницы

к содержанию главы 3


Действия спасателей по оказанию помощи пострадавшим

Организация и проведение ПСР на автомобильном транспорте

Действия спасателей по оказанию помощи пострадавшим

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

последовательность
 способы высвобождения
 инструментарий
 извлечение из-под автомобиля

к началу страницы При авариях люди часто не могут покинуть салон или кабину автомобиля Они оказываются прижатыми к передней или боковым стенкам салона спинкам кресел, стойкам и перегородкам. В подобных случаях вначале помощь оказывается тем пострадавшим, которые не зажаты, а лишь блокированы в деформированном салоне автомобиля. Они могут покинуть его через незастекленные оконные проемы, люки, двери самостоятельно или с помощью спасателей. Затем спасатели приступают к освобождению людей, зажатых в транспортном средстве.

к началу страницы В зависимости от ситуации осуществляется отгибание листового и разно-профильного металла, перекусывание стоек, перегородок, сидений. Проделываются отверстия в корпусе, крыше, днище, в отдельных случаях крыша снимается полностью.

к началу страницы Эти работы выполняются с помощью механизированных инструментов, а при их отсутствии используются лом, кувалда, топор, разжим, съемник, а также подручные средства - кусок трубы, камень.

к началу страницы Извлечение пострадавших из-под автомобиля

Для оказания помощи пострадавшим, находящимся под автомобилем, используют 2 основных способа:
- приподнимают автомобиль с помощью специальных грузоподъемных механизмов и приспособлений (автокран, подъемник, домкрат, рычаг) или несколькими спасателями вручную;
- проделывают подкоп в грунте.

Извлечение пострадавшего из-под автомобиля Извлечение пострадавшего
из-под автомобиля:

1 - с помощью рычага;
2 - краном;
3 - вручную;
4 - домкратом;
5 - путем устройства подкопа

Если при ЧС на автомобильном транспорте возникает пожар, то спасатели обязаны незамедлительно приступить к его ликвидации, используя все имеющиеся у них средства пожаротушения.

 к началу страницы

к содержанию главы 3


Глава 3 - ЧС на водном транспорте

ПСР на водном транспорте

Общая характеристика

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

общая характеристика
 основные причины ЧС
 судно считается пропавшим
 необходимая информация
доставка к месту ПСР
 в зоне катастрофы

к началу страницы Почти три четверти поверхности земного шара покрыто водой океанов, морей, рек, озер. Воды Мирового океана бороздят тысячи различных наводных и подводных плавсредств, которые перевозят грузы, пассажиров, выполняют специальные задания. Основными видами водного транспорта являются суда для перевозки наливных продуктов, сыпучих грузов, пассажирские и специальные суда. В России насчитывается около 45 тыс. судов различного назначения, из них 25% постоянно находится в плавании, имея на борту более 250 тыс. человек. Кроме того, в прибрежных водах ежегодно проводит активный отдых с использованием различных плавсредств около 1 млн. человек. Современный флот оснащен новейшими электронными навигационными и радиолокационными приборами, системами поддержания остойчивости, то есть надежности положения судов на воде и способности противостоять внешним силам, другими системами безопасности. Несмотя на это, водная поверхность до сих пор остается главным источником гибели людей, попавших в катастрофические условия. Подсчитано, что ежегодно в морях и океанах гибнет во всем мире свыше 200 тыс. человек. Довольно частое возникновение ЧС на воде обусловлено специфическими особенностями, в частности:
- большим разнообразием водных транспортных средств, которые отличаются друг от друга по назначению, эксплуатационным характеристикам, скорости передвижения;
- частым воздействием водной стихии;
- длительным пребыванием судов в пути следования;
- большим объемом одновременно транспортируемых опасных и вредных продуктов.

к началу страницы Основными причинами ЧС на водном транспорте являются:
- потеря остойчивости с опрокидыванием судна на борт или вверх килем;
- потеря судном плавучести;
- посадка на мель;
- столкновение с другим судном или препятствием (рифы, подводные скалы, нефтяные платформы, айсберги);
- пожары и взрывы;
- вытекание на поверхность воды из судна, потерпевшего крушение. горюче-смазочных продуктов и СДЯВ;
- падение человека за борт.

Терпящее бедствие судно может находиться на поверхности воды, сесть на мель, быть выброшенным на берег, затонуть. При этом пострадавшие могут оставаться на его борту, на спасательных плавсредствах, в воде, под водой. Основным сигналом бедствия на водном транспорте является Международный призыв о помощи - сигнал SOS, с указанием координат места ЧС. После получения этого сигнала в район катастрофы для оказания помощи пострадавшим направляются находящиеся близко суда, а при необходимости, - спасательные суда. В тех случаях, когда судно терпит бедствие недалеко от берега в пределах видимости, его состояние определяется методом визуального наблюдения с использованием оптических средств (бинокль, подзорная труба, перископ) или получением сигналов знаковой и звуковой сигнализации. Место затопления судна определяется относительно местных ориентиров. Для оказания помощи пострадавшим в район ЧС незамедлительно направляются спасательные суда.

к началу страницы Иногда терпящее бедствие судно не может подать сигналов тревоги. Оно считается пропавшим, если не вышло на связь в установленное время. После этого в район последнего сеанса связи направляются поисковые суда, которые обследуют всю территорию, куда могло бы дойти судно за время, прошедшее с момента последнего сеанса связи. В ПСР задействуются спасательные суда, авиация, космические спутники.

к началу страницы С целью оперативной организации и проведения ПСР необходимо владеть следующей информацией:
- место ЧС, тип судна, характер груза, количество людей на борту, их местонахождение и общее состояние;
- состояние судна;
- причины, последствия и возможные варианты развития ЧС.

к началу страницы Доставка спасателей к месту ПСР осуществляется на катерах, лодках, яхтах, судах или по воздуху - на вертолетах, гидропланах, экранопланах.

к началу страницы В зоне катастрофы спасатели незамедлительно приступают к оказанию помощи пострадавшим, находящимся в воде без каких-либо спасательных средств;
затем - удерживающимся на поверхности воды с помощью различных предметов, одетых в индивидуальные спасательные средства;
далее оказывается помощь тем, кто находится на групповых спасательных средствах.

Людей поднимают с помощью канатов (шнуров) или сетей на борт спасательного судна или вертолета. Необходимость оперативного проведения этих работ связана с отрицательным воздействием воды на организм человека по причине большой теплоотдачи.

к началу страницы

к содержанию главы 3


Влияние температуры воды и времени прребывания в ней на состояние человека

ПСР на водном транспорте

Влияние температуры воды и времени
пребывания в ней на состояние человека

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3
Температура воды, градусов С | Время потери сознания, ч | Время смерти, ч
0 | 0,25 | 0,25-1,0
10 | 0,5-1 | 1-2
15 | 2-4 | 6-8
20 | 3-7 | относительно безопасно
25 | 12 | относительно безопасно
30 | 70 | 72-75

к содержанию главы 3


Переход на судно, терпящее бедствие. Швартовка.

ПСР на водном транспорте

Переход на судно, терпящее бедствие.
Швартовка.

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

способы перехода на судно
 при движении по трапу
 швартовка судов
 кто руководит эвакуацией
 степень волнения моря

к началу страницы После завершения работ по оказанию помощи пострадавшим, находящимся в воде, спасатели осуществляют переход на судно, терпящее бедствие несколькими способами:
- по трапу (основному, парадному, лоцманскому, штормовому) и сходням;
- по канатам;
- с использованием специальных сетей и корзин;
- через иллюминаторы;
- через специально проделанные люки;
- с использованием вертолета.

к началу страницы При движении по трапу следует:
- идти не в ногу;
- исключить скопление на нем людей;
- исключить возможность возникновения встречных людских потоков.
При спуске с борта судна по штормтрапу, канатам, сеткам спасатели страхуются канатом, который удерживают 2 человека, находящиеся на палубе.

к началу страницы Для спасения пострадавших и проведения перегрузочных работ осуществляется швартовка судов. Перед ее проведением борта освобождают от трапов, шлюпок, канатов. Швартовку проводят с помощью швартовочных концов. Крепление швартовочных концов должно быть надежным и обеспечивать возможность быстрого их снятия без особых усилий и применения инструментов. После проведения швартовки может быть опущен трап. Переход людей с одного судна на другое осуществляется по специальным сходням. В местах перехода устанавливаются указательные знаки, размещаются спасательные круги, а в ночное время организуется освещение.

к началу страницы Эвакуацией, в которой участвуют экипаж и спасатели, руководит непосредственно капитан судна. Швартовка, пересадка людей и перегрузочные работы выполняются при силе ветра не выше 3 баллов и волнении моря не выше 2 баллов.

к началу страницы Степень волнения моря определяется по следующим показателям.

Баллы | Высота волны, м | Визуальные признаки | Характеристика
0 | 0 | Зеркально-гладкая поверхность | Волнение отсутствует
1 | 0,1-0,25 | Рябь, появляются небольшие гребни волн | Слабое волнение
2 | 0,25-0,75 | Небольшие гребни волн начинают опрокидываться и образуется стекловидная пена | Умеренное волнение
3 | 0,75-1,25 | Хорошо заметные, небольшие волны, гребни некоторых из них опрокидываются, образуя местами белую клубящуюся пену ( "барашки" ) | Значительное волнение
4 | 1,25-2,0 | Волны принимают хорошо выраженную форму, повсюду образуются "барашки" | Значительное волнение
5 | 2,0-3,5 | Появляются гребни большой высоты, их вершины занимают большие площади, ветер начинает срывать пену с гребней волн | Сильное волнение
6 | 3,5-6,0 | Гребни очерчивают длинные валы ветровых волн, пена, срываемая с гребней ветром, начинает вытягиваться полосами по склонам волн | Сильное волнение
7 | 6,0-8,5 | Длинные полосы пены, срываемой ветром, покрывают склоны волн, а местами, сливаясь, достигают их подошв | Очень сильное волнение
8 | 8,5-11,0 | Пена широкими плотными сливающимися полосами покрывает склоны волн, поверхность становится белой, только местами во впадинах волн видны свободные от пены участки | Очень сильное волнение
9 | 11 и более | Поверхность моря покрыта плотным слоем пены, воздух наполнен водяной пылью и брызгами, видимость значительно уменьшена | Исключительное волнение

к началу страницы

к содержанию главы 3


Эвакуация пострадавших

ПСР на водном транспорте

Эвакуация пострадавших

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

при невозможности швартовки
 эвакуация пострадавших
 запрещается на плавсредстве
правила безопасности
сигналы веревкой

к началу страницы В случае невозможности проведения швартовки спасатели подходят к судну на лодках и поднимаются на его борт с помощью лебедок и специальных сеток или по штормтрапу. С целью исключения произвольного отплытия лодки и для приема пострадавших в ней остаются два спасателя.

к началу страницы После перехода на судно спасатели приступают к оказанию помощи пострадавшим и их эвакуации на спасательные групповые плавсредства (лодки шлюпки, плоты), которые спускаются на воду или пришвартовываются к борту. Эвакуация пострадавших осуществляется по трапам, канатам, с использованием специальных сетей, корзин, вертолета. Общий вес людей не должен превышать максимальную грузоподъемность группового плавсредства, на котором они находятся. Перемещение групповых плавсредств к берегу или спасательному судну может осуществляться с помощью весел, паруса, мотора или буксира.

к началу страницы При нахождении на плавсредстве запрещается:
-стоять;
-сидеть на бортах;
-мешать управлению плавсредством;
-отталкивать плавсредство руками от борта потерпевшего бедствие судна;
-раскачивать плавсредство и самостоятельно покидать его.
Выход пострадавших на берег осуществляется по сходням или непосредственно на пирс с помощью спасателей. На борт спасательного судна пострадавшие поднимаются одним из описанных выше способов. Если спасательные работы производятся ночью, то необходимо предусмотреть освещение трапов, плавсредств, канатов.

к началу страницы При проведении ПСР на судах спасателям приходится работать в замкнутых помещениях. Чтобы обеспечить безопасность людей в этих условиях, закрытые помещения должны быть тщательно проветрены, в них следует определить приборами состав воздушной среды. Входящий в замкнутое помещение спасатель обязан надеть предохранительный пояс, к которому привязывается веревка; второй конец ее удерживает спасатель, находящийся снаружи. В случае экстренной необходимости, когда нет времени на проветривание, вход (спуск) в замкнутое помещение может осуществляться только в изолирующих костюмах или в шланговых противогазах с подачей воздуха и обязательным использованием веревки.

к началу страницы К основным сигналам, передаваемым с помощью веревки, относятся следующие:

От наблюдателя:

дернуть один раз - "Как себя чувствуешь?"
дернуть три раза - "Выходи!"

От работающего:

дернуть один раз - "Чувствую себя хорошо!"
дернуть два раза - "Мало воздуха!"
дернуть три раза - "Выхожу, выбирай рукав!"
дернуть четыре раза и более - "Самостоятельно выйти не могу!"

Входить (спускаться) в неосвещенные помещения нельзя. Для освещения нужно применять аккумуляторные электрические фонари во взрыво-безопасном исполнении.

к началу страницы

к содержанию главы 3


Действия при затоплении судна

ПСР на водном транспорте

Действия при затоплении судна

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература
к содержанию главы 3

проникновение в затонувшее судно
 связь с блокированными
 воздушный колокол
 при посадке на мель
заделка пробоины
 откачка воды

к началу страницы При затоплении судна ПСР и деблокирование пострадавших проводят спасатели-аквалангисты и спасатели-водолазы. Для проникновения в затонувшее судно используются люки, входные двери, проемы. При этом необходимо исключить улетучивание воздуха из помещений. Если входные двери и люки заклинило, то их вскрывают. В ряде случаев спасатели разрезают корпус судна и как можно ближе ко дну делают проем гидравлическими ножницами или газорезкой.

к началу страницы При опрокидывании судна люди могут оказаться блокированными во внутренних помещениях. В этом случае спасатели устанавливают с ними связь, простукивая корпус судна, затем, как можно быстрее, проделывают в нем проемы с помощью гидроножниц, электропил, электрошлифовальных машин.

к началу страницы Чтобы сохранить запас воздуха, удерживающий судно на плаву, спасатели устанавливают на проем воздушный колокол.

к началу страницы При посадке судна на мель выполняются следующие работы:
- оказание помощи пострадавшим;
- проведение подводной разведки судна для определения герметичности корпуса;
- определение маршрута снятия судна с мели;
- участие в разгрузке судна;
- строповка, обвязка судна для проведения буксировки.

к началу страницы В тех случаях, когда судно получило пробоину при посадке на мель, спасатели определяют степень имеющихся повреждений, осуществляют заделку пробоины, откачивают воду из корпуса. Пробоины заделываются мягким пластырем с наружной стороны корпуса. Для этого пластырь плотно прикладывают к пробоине так, чтобы отрезать доступ воды внутрь судна. При выкачивании воды из корпуса создаваемая сила присоса плотно закупоривает пластырем пробоину.

к началу страницы Для откачки воды на борт судна, терпящего бедствие, спасатели поднимают погружные насосы, которые перемещаются и устанавливаются в удобном для эксплуатации месте. Насосы соединяются силовым электрокабелем с электроустановкой спасательного судна. В штормовую погоду электрокабель прокладывается по поверхности воды с помощью поплавков или буев.

к содержанию главы 3


Пожар на судне

ПСР на водном транспорте

Пожар на судне

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

типовые причины
сигнал тревоги
 порядок проведения операции
 способы атаки очага пожара
 средство объемного тушения
 спасение людей

к началу страницы Одной из самых распространенных ЧС на водном транспорте является пожар, причинами которого могут стать:
- наличие на всех видах судов большого количества легковоспламеняющихся и самовозгорающихся веществ (горюче-смазочные, лакокрасочные материалы, запасы сыпучих пищевых продуктов и др.);
- неисправности и нарушения правил эксплуатации электрооборудования;
- притупление бдительности (в связи с длительностью пребывания на судне) членов экипажа и пассажиров, нарушение ими элементарных правил пожарной безопасности, например, курение в неотведенных для этого местах, беспорядок в машинном отделении и др.

к началу страницы Предупреждение, локализация и тушение пожаров аналогичны для судов всех типов. Проведение операций по борьбе с пожаром требует четкой согласованности действий на всех этапах.
Начальный этап действий - подача сигнала тревоги и сообщение о месте возникновения пожара. Сигнал тревоги подается обычно одним из членов экипажа. Сообщение о месте возникновения пожара позволяет определить:
- конкретное место работы пожарных;
- тип пожара, его интенсивность, возможность распространения последовательность действий;
- системы вентиляции, которые следует отключить;
- двери и люки, которые следует закрыть, чтобы локализировать пожар.

к началу страницы Эффективность борьбы с пожаром зависит от местонахождения его очага и особенностей конструкции судна. Огнетушащее вещество выбирается в зависимости от свойств горящих материалов, а выбор способа атаки - от местонахождения пожара. Конкретные условия пожара определяют порядок проведения операции по борьбе с ним.
Руководитель операции, находясь на месте пожара, проводит оценку пожарной ситуации. По возможности быстро определяются тип пожара (какие материалы горят), огнетушащее вещество, требуемый способ атаки, способ предотвращения распространения огня. количество людей, привлекаемых к тушению пожара, и другие задачи. При оценке условий пожара должна быть налажена связь и определено место сосредоточения спасателей и техники. Связь устанавливается по телефону, посыльными и двухсторонней радиосвязью.

к началу страницы Место сосредоточения спасателей и техники должно выбираться в незадымленной зоне, но как можно ближе к месту пожара. Идеальным является место на открытой палубе с наветренной стороны. Если пожар возник в нижней части судна, то спасатели и техника сосредотачиваются ниже палубы, желательно поблизости от судового телефона. Если телефон отсутствует, то разворачивается временный пункт связи. Спасатели и техника не должны располагаться там, где существует опасность пожара. Все средства борьбы с ним (запасные рукава, стволы, топоры, запасные баллоны для дыхательных аппаратов, переносные фонари и др.) должны быть доставлены к месту нахождения спасателей и техники. Туда же доставляется всё необходимое для оказания первой помощи пострадавшим.

к началу страницы Немедленная атака предпринимается для предотвращения или ограничения распространения огня на прилегающие к пожару районы. В зависимости от пожарной ситуации существуют два способа атаки - прямой и непрямой, которые при правильном их применении в равной степени эффективны, но значительно отличаются по мерам пожаротушения.
При прямой атаке огнетушащее вещество направляется непосредственно в очаг пожара. Приблизиться к зоне пожара нетрудно, если пожар еще небольшой. Однако по мере его усиления тепло, газы и дым затрудняют локализацию огня и подход к очагу. Если пожар уже набрал силу, то прямую атаку сочетают с вентиляцией, то есть отводом продуктов сгорания, оказавшихся внутри судна, в атмосферу. Большая часть смертельных случаев в результате пожара является следствием не воздействия пламени, а отравления газами, образующимися при сгорании, или недостатка кислорода. С целью отвода газа наружу открывают двери, иллюминаторы, люки. Используются также переносные вентиляторы, работающие в комплексе с судовой системой приточной вентиляции. Вентиляция используется только при прямой атаке.
Непрямая атака применяется, когда спасатели не могут приблизиться к очагу пожара: как правило, это может происходить в нижней части судна. Успех непрямой атаки зависит от полной локализации пожара. Все возможные пути распространения огня должны быть отрезаны закрытыми дверями и люками, отключенной системой вентиляции. Атака в этом случае производится с определенного расстояния.

к началу страницы При одном из способов тушения в помещение, где возник пожар, пробивается небольшое отверстие, куда вставляется ствол и впрыскивается распыленная струя воды. Вода превращается в пар, который действует как средство объемного тушения. Для успешной атаки этим способом, во-первых, необходимо полностью локализовать огонь, чтобы с помощью пара уменьшить содержание кислорода в воздухе зоны пожара, во-вторых, такая атака возможна лишь при достаточно высокой температуре, позволяющей превратить воду в пар. Другой способ непрямой атаки связан с применением такого вещества объемного тушения, как углекислый газ.

к началу страницы Спасение людей, оставшихся в помещениях судна, должно осуществляться одновременно с тушением пожара. Если к спасательным работам приступить не сразу, то в результате прямой атаки с использованием распыленной струи воды пожар может переместиться в район, где находятся люди. При непрямой атаке возможно образование пара, который способен вызвать ожоги у людей.

До того, как пострадавшему будет оказана первая помощь, его необходимо эвакуировать с места происшествия. Отравившегося угарным газом следует как можно быстрее вынести на свежий воздух. Человека, находящегося под обломками, высвобождают и выносят из опасного места, затем осматривают и, при необходимости, оказывают медицинскую помощь.

Специфической особенностью деятельности спасателей является выполнение ПСР под водой, включающих в себя оказание помощи пострадавшим, находящимся под водой, поиск и подъем утонувших, эвакуацию людей из отсеков затонувших судов, обследование дна и поиск затонувших предметов, обследование подводной части судна, обнаружение повреждений судна и их устранение, обследование подводных гидротехнических сооружений, расчистку фарватера, промывку тоннелей, участие в подъеме затонувших судов и различных предметов.

к началу страницы

к содержанию главы 3


Глава 3 - Подвесные канатные дороги

Организация и проведение поисково-спасательных работ в ЧС

Подвесные канатные дороги

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

предыдущая страница к содержанию главы 3 следующая страница

типовые характеристики устройств
 типовые ЧС
 способы эвакуации

к началу страницы В горных, пересеченных и труднопроходимых местах для транспортировки людей и грузов используются подвесные канатные дороги. Они бывают одно- и двухканатными, с кольцевым и маятниковым движением вагонеток. В пассажирских канатных дорогах применяются специальные вагоны, рассчитанные на различное количество пассажиров (от 4 до 100). Протяженность таких дорог - несколько километров, а высота подъема - до 3 км. Скорость движения вагонов - от 2 до 12 м/с. В туристических центрах, расположенных в горах, широко используются канатно-кресельные дороги с одно- и двухместными сиденьями, с посадкой и высадкой пассажиров на ходу. Скорость движения таких дорог составляет 1.0-2,5 м/с. За 1 ч работы перевозится до 1000 человек. Высота расположения пассажиров от уровня земли при передвижении по канатным дорогам - от нескольких до десятков метров.

Для перемещения горнолыжников к трассам непосредственно на лыжа используются одноканатные буксировочные дороги. Перемещение осуществляется со скоростью 1,5 м/с, при этом человек стоит на лыжах и держится за подвески, прикрепленные к тяговому канату. В отдельных случаях применяются комбинированные канатные дороги для одновременной перевозки пассажиров и грузов.

к началу страницы Основная ЧС, возникающая на канатных дорогах, - внезапная остановка движения тягового каната. Это приводит к зависанию вагонов или кресел с людьми над землей. В подобной ситуации пострадавшие подвергаются длительному воздействию неблагоприятных метеорологических факторов (холод, дождь, ветер), испытывают дискомфорт и нервно-эмоциональное напряжение.

к началу страницы Эвакуация пострадавших с канатных дорог осуществляется следующими способами.
Если позволяют условия местности, то пострадавших опускают на землю через специальный проем в полу кабины с помощью ручной лебедки пенькового (синтетического) каната, спасательного пояса или грудной обвязки. Задача спасателей заключается в том, чтобы подняться к зависшему вагону по веревке и организовать спуск людей.
На кресельных подвесных канатных дорогах для опускания пострадавших на землю при длительных остановках широко используется приспособление в виде легкой переносной тележки с пружинным тормозом и подвесной стремянкой. С опоры тележку устанавливают на канат, спасатель садится на стремянку и, отжимая "башмак" тормоза, самоходом или с помощью другого спасателя, идущего по земле, перемещается с тележкой к ближайшему креслу. Спустившись по стремянке к пострадавшему и надев на него спасательный пояс с лямками, охватывающими бедра, спасатель "стравливает" канат, проходящий через тормозную лебедку, которая удерживает пояс пострадавшего, до опускания последнего на землю. Переставив тележку через зажим кресла, спасатель передвигается к следующим пострадавшим.
На маятниковых подвесных канатных дорогах с труднодоступными участками трассы, не позволяющими эвакуировать пострадавших на землю, предусматриваются дополнительные спасательные вагоны вместимостью до 10 человек, которые могут устанавливаться на несущий канат и приводиться в движение вспомогательным канатом от автономного вспомогательного привода. Последний размещают на станции или (в виде барабанной лебедки) на одной или нескольких опорах. Спасательный вагон подводится вспомогательным канатом к основному, пострадавшие через торцевой люк или окно переходят в вагон и группами доставляются на станцию или опору. Для этих же целей, используются и самоходные вагоны.

При авариях на канатно-кресельных дорогах допускается следующий способ эвакуации. Спасатель закрепляет веревку к канату и поднимается по ней к пострадавшему, который может быть эвакуирован самостоятельно или вместе со спасателем. Если опустить пострадавшего на землю непосредственно в зоне зависания невозможно, то его следует транспортировать к опоре и опустить на землю, используя конструкцию опоры.

И последнее: если ни один из вышеуказанных способов не годится, то для спасения пострадавших вызывается вертолет.

к началу страницы

к содержанию главы 3


Классификация технологических трубопроводов

ПСР на трубопроводном транспорте

Классификация технологических трубопроводов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

виды трубопроводов
классификация технологических трубопроводов
по месторасположению
 способу прокладки
 внутреннему давлению
 технологической температуре
 агрессивности транспортируемого вещества
 виду транспортируемого вещества
 материалу стенок
 способу соединения

Трубопроводный транспорт - вид транспорта, осуществляющий передачу на расстояние жидких, газообразных или твердых продуктов по трубам. В зависимости от назначения и территориального расположения различают магистральный и промышленный (технологический) трубопроводный транспорт.
К магистральному трубопроводному транспорту относятся газонефтепроводы, по которым транспортируются продукты от мест добычи к местам переработки и потребления - на заводы или в морские порты для перегрузки в танкеры и дальнейшей перевозки. По магистральным продуктоводам перемещаются готовые нефтепродукты с заводов в районы потребления. Общая протяженность магистральных трубопроводов по территории России составляет около 200 тыс.км. На пути следования они более 5 тыс. раз пересекают различные водные преграды. Ежегодно на магистральных трубопроводах регистрируются 50-60 крупных ЧС, которые влекут за собой большие экономические и экологические потери. Так, в результате утечки нефти из нефтепровода "Харьян-Усинск" вытекло около 100 тыс. т продукта, чем был нанесен огромный ущерб приполярной тундре в районе бассейна р. Печора.
Технологические трубопроводы составляют свыше одной трети трубопроводов промышленных предприятий. По ним транспортируются газ, пар, жидкость, являющиеся сырьем, полуфабрикатами, готовой продукцией, отходами производства или продуктами, необходимыми для нормального течения технологического процесса. По технологическим трубопроводам транспортируются также вредные для здоровья и опасные в пожарном отношении продукты, причем при разных давлениях и температурах. Технологические трубопроводы классифицируются по различным признакам, что представлено в следующей таблице.

к началу страницы Классификация технологических трубопроводов

Признак классификации | Наименование группировки | Классификационный критерий
Месторасположения | Внутрицеховые | Между отдельными видами оборудования в пределах цеха или установки
 | Межцеховые | Между установками, цехами, объектами
Способ прокладки | Надземные | На эстакадах, колоннах, стойках, по стенам зданий и т.д.
 | Наземные | Непосредственно на поверхности земли, в лотках, открытых траншеях, на низких опорах. подкладках или подставках
 | Подземные | В проходном и непроходном каналах, тоннелях, бесканально
Внутреннее давление | Вакуумные | Абсолютное давление менее 0,1 Мега Паскаля (МПа)
 | Безнапорные (самотечные) | Давление, близкое к атмосферному
 | Низкого давления | Давление от 0,1 до 10,0 МПа
 | Высокого давления | Давление свыше 10,0 МПа
Температура транспортируемого вещества | Криогенные | Температура ниже-153° С
 | Холодные | Температура ниже температуры окружающей среды, но не ниже -153° С
 | Нормальные | Температура равна температуре окружающей среды
 | Теплые | Температура выше температуры окружающей среды, но не более 45° С
 | Горячие | Температура выше температуры окружающей среды и более 45° С
 | Перегретые | Температура более 300° С
Агрессивность транспортируемого вещества | Неагрессивные | Коррозия незначительна
 | Слабоагрессивные (малоагрессивные) | Скорость коррозии до 0,1 мм/г
 | Среднеагрессивные | Скорость коррозии от 0,1 до 0,5 мм/г
 | Агрессивные | Скорость коррозии свыше 0,5 мм/г
Транспортируемое вещество | Паропроводы | Водяной пар
 | Водопроводы | Холодная и горячая вода
 | Нефтепроводы | Нефть и нефтепродукты
 | Газопроводы | Горючие, токсичные и сжиженнные газы
 | Кислородопроводы | Кислород и его смеси с другими газами
 | Ацетиленопроводы | Ацетилен
 | Аммиакопроводы и др. | Аммиак и другие вещества
Материал | Стальные | Из углеродистой, низко- и высоколегированной стали
 | Стальные с внутренним или наружным покрытием | Из углеродистой и низколегированной стали с покрытиями резиной, пластмассой, стеклопластиком, эмалью, биметаллические и т.д.
 | Из цветных металлов | Из меди, аллюминия, свинца, титана, других металлов и сплавов
 | Из неметаллических материалов | Стеклянные, керамические, пластмассовые, камнелитные и т.д.
Способ соединения | Неразъемные | Соединяемые сваркой, пайкой, склеиванием
 | Разъемные | Соединяемые на резьбе, фланцах, враструб или развальцовкой

к началу страницы

к содержанию главы 3


Составные элементы трубопроводов

ПСР на трубопроводном транспорте

Составные элементы трубопроводов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

составные элементы
 подразделения арматуры по назначению
 отличительная окраска арматуры
 основные причины ЧС
 типовые последствия

Для магистральных и межцеховых технологических продуктоводов характерны довольно длинные прямые участки, сравнительно небольшое количество фасонных частей (отводов, крестовин и др.) и сосредоточение арматуры в ограниченном числе точек (компрессорные станции, газгольдеры колодцы).
Внутрицеховые технологические продуктоводы имеют довольно сложную пространственную форму с большим количеством всевозможной арматуры фасонных частей и сварных соединений. В среднем на 10 м такого продуктовода на нефтеперерабатывающем заводе приходятся 2 задвижки, 4 фланца, 2 отвода 10 сварных стыков, 2 штуцера и т.д.

к началу страницы Продуктоводы имеют несколько составных элементов, в том числе:
- трубы, предназначенные для транспортировки продукта;
- эстакады, колонны, стойки, лотки, подставки, подкладки - направляющие и поддерживающие элементы продуктовода;
- насосные и компрессорные станции, осуществляющие поддержание необходимого давления в трубах;
- фланцы, штуцера, муфты и др. - используемые в разъемных соединениях элементы продуктоводов;
- фасонные детали, предназначены для изменения направления потока (отводы) или диаметра продуктовода (переходы); устройства ответвлений (тройники и тройниковые соединения), а также закрытия свободных концов продуктоводов (заглушки или днища);
- компенсаторы, применяемые для защиты продуктовода от дополнительных нагрузок, возникающих при изменении температуры;
- трубопроводную арматуру, представляющую собой конструктивно обособленные устройства управления, предназначенные для включения и отключения, распределения, смешивания или сброса транспортируемого продукта.

к началу страницы Трубопроводная арматура подразделяется по целевому назначению на следующие виды:
- запорная (задвижки, вентили, краны, затворы, клапаны запорные и отсечные);
- регулирующая (вентили и клапаны регулирующие, клапаны редукционные, регуляторы давления);
- фазораспределительная (конденсат-, воздухоотводчики, маслоотделители);
- распределительно-смесительная (краны, клапаны и вентили распределительные и смесительные, распределители);
- предохранительная (клапаны предохранительные, обратные и поворотные).

к началу страницы Для арматуры введена отличительная окраска. Наружные поверхности арматуры в зависимости от материала корпуса окрашивают:
- из чугуна серого и ковкого - в черный цвет;
- из стали коррозионно-стойкой - в голубой цвет;
- из стали легированной - в синий цвет;
- из стали углеродистой - в серый цвет.

к началу страницы В последнее время наблюдается рост количества ЧС, возникающих на продуктоводах, основными причинами которых являются:
- физический и моральный износ функциональных элементов продуктоводов;
- человеческий фактор (подача продукта в трубы под давлением при закрытых задвижках, повреждение элементов продуктоводов при транспортных авариях и др.);
- стихийные бедствия (землетрясения, оползни, обвалы и др.);
- преступные действия людей (теракты, несанкционированное подсоединение к трубопроводу и др.).

к началу страницы Все эти явления способны привести к разрушению или повреждению элементов продуктоводов, что может стать следствием:
- выбросов СДЯВ, горючих газов, кипящей воды, пара и других агрессивных веществ;
- растеканий нефти и нефтепродуктов;
- пожаров и взрывов;
- загрязнений местности и воздушной среды, вплоть до масштабов экологической катастрофы.

к содержанию главы 3


Действия при возникновении ЧС

ПСР на трубопроводном транспорте

Действия при возникновении ЧС

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

первоочередные работы
 местонахождение запорных устройств
 действия при выбросе СДЯВ
 приборы химической разведки
 правила безопасности при ликвидации аварий
 обеззараживание территории
 локализация разлива СДЯВ
 проведение дегазации
 основной принцип обеззараживания СДЯВ
 применение водяных завес

к началу страницы При возникновении ЧС на продуктоводах спасатели выполняют следующие виды работ:
- осуществляют, в первую очередь, спасение и эвакуацию людей из опасной зоны (особенно это касается предприятий, на которых произошла авария), а также, при необходимости, из прилегающей к опасной зоне местности;
- производят разведку очага поражения для оценки масштабов и возможностей дальнейшего развития ЧС, возможности появления вторичных поражающих факторов;
- определяют количество людей, техники, средств защиты, инструментов и приборов, необходимых для проведения работ;
- определяют маршруты выдвижения в очаг поражения, последовательность выполнения работ, места размещения необходимого оборудования, техники и систем поддержания жизнеобеспечения спасателей на месте аварии;
- осуществляют локализацию аварии и ликвидацию ее последствий. При повреждении продуктовода в любом случае необходимо немедленно изолировать аварийные участки с помощью задвижек, затворов и других запорных устройств. Одновременно отключаются емкости, останавливается работа насосов, компрессоров. При крупных авариях возможна остановка деятельности всего предприятия.

к началу страницы Местонахождение запорных и отключающих устройств спасатели могут определить:
- использовав опыт специальных учений на данном объекте (если они проводились);
- воспользовавшись помощью спасательной службы и технического персонала объекта;
- по направлению струи выброса - тогда необходимо отключить подачу продукта, перекрыв ближайшее запорное устройство на аварийной трубе;
- по технологическим схемам и планам производства, знакам безопасности и указателям.

к началу страницы При выбросе СДЯВ и других агрессивных веществ осуществляется химическая разведка с целью определения состава и концентрации выброса. Для этого используются войсковые приборы химической разведки и приборы, применяемые для индикации на объектах народного хозяйства.

к началу страницы Войсковые приборы химической разведки подразделяются на следующие:
- приборы, в которых используются индикаторные трубки (ППХР, ВПХР ПХР-МВ и др.);
- приборы, работающие на ионизационном (ПРХР и др.) и биохимическом (ГСА-12, ГСА-13 и др.) методах индикации.
На объектах народного хозяйства применяется универсальный газоанализатор УГ-2. В комплектацию приборов химразведки входят инструкции по их хранению подготовке к работе и эксплуатации.

к началу страницы При ликвидации аварий на технологических сетях с СДЯВ и их обеззараживании в случае выброса или разлива к месту аварии следует подходить только с наветренной стороны в изолирующих противогазах и защитной одежде. Фильтрующие противогазы разрешается использовать при отсутствии высоких концентраций ядовитых паров. Организация работ в очаге заражения СДЯВ поддерживается постоянной связью с техническим персоналом объекта для решения вопросов, касающихся ликвидации очага заражения. Связь может осуществляться по радио или по телефону.
Поисково-спасательные работы желательно проводить с участием личного состава газоспасательных служб объекта, так как самостоятельное перекрывание и открывание кранов и вентилей на технических коммуникациях, перемещение конструкций и аппаратуры, не согласованное с администрацией объекта, может отрицательно повлиять на ход выполнения работ.

к началу страницы В необходимых случаях спасатели производят обеззараживание территории объекта и прилегающей к нему местности. Применяемые для этого средства должны соответствовать характеру вещества, которое необходимо нейтрализовать. Обеззараживание СДЯВ производится химическим, физико-механическим и механическим способами. При химическом способе выполняется дегазация (нейтрализация) СДЯВ - зараженные площади поливают дегазирующими растворами. Для этого могут использоваться поливочно-моечные и пожарные машины, водяные мотопомпы и насосы, передвижные и переносные распылители.

к началу страницы Если произошел выброс большого количества СДЯВ, то необходимо предупредить их разлив на значительной площади. С этой целью устраиваются земляные валы такой высоты и толщины, чтобы предотвратить их прорыв СДЯВ, а также просачивание этих активных веществ сквозь них. Подобная работа выполняется обычно с привлечением тяжелой землеройной техники: бульдозеров, грейдеров и др. В некоторых случаях, если масштабы аварии невелики или землеройную технику применить невозможно, земляные валы устраиваются вручную штыковыми и загребными лопатами. Для укрепления таких насыпей можно использовать доски, деревянные щиты, листы металла и т.д. На сильно пересеченной местности проще не создавать земляные валы, а собирать растекшиеся СДЯВ в выемки или близлежащие естественные низины. Это делается следующим образом. Землеройной техникой или вручную выкапывается выемка, а к низинам прокладываются канавы, вокруг которых также, при необходимости, создаются земляные валы. Количество мест сбора СДЯВ будет при этом зависеть от величины выброса, степени пересеченности местности. Собранные СДЯВ перекачиваются насосами в специальные емкости или же в автоцистерны. При растекании СДЯВ на территории предприятий необходимо не допустить попадание жидкости в канализационную сеть. Для этого потоки СДЯВ направляют в обход канализационных люков и решеток, а если такой возможности нет, то люки и решетки накрывают щитами, брезентом и засыпают земляным грунтом.

к началу страницы Дегазация проводится с СДЯВ, оставшимися после их частичной откачки в запасные емкости (полную откачку технически осуществить крайне сложно), а также в тех случаях, когда откачка СДЯВ с пораженной территории невозможна. Обеззараживание разлившихся СДЯВ осуществляется с использованием дегазирующих веществ, вступающих в химическую реакцию между собой с образованием нетоксичных продуктов. Дегазирующие вещества подбираются в зависимости от типов СДЯВ, применяемых в технологическом процессе конкретного предприятия.

к началу страницы Основной принцип обеззараживания СДЯВ заключается в том, что вещества кислого характера дегазируются веществами, имеющими щелочную реакцию (гашеная известь, растворы соды или едкого натра и др.), а вещества щелочного характера - веществами, имеющими кислотную реакцию. Дегазирующие вещества, кроме жидкого состояния, могут находиться в твердом состоянии, - в этом случае их рассыпают по зараженной территории. Можно использовать и отходы производства, обладающие кислотным или щелочным характером.
Некоторые СДЯВ, вступая в реакцию с дегазирующими веществами, выделяют большое количество тепла, что может привести к пожарам и взрывам. В таких случаях разлившиеся СДЯВ обеззараживают смесью дегазирующего вещества с песком, щебнем, землей, гравием.

к началу страницы Глубину распространения зараженного воздуха можно уменьшить, выставив с помощью специальных машин вертикальные водяные завесы. Эти завесы уменьшают глубину распространения СДЯВ, нейтрализуя и рассеивая их.

к содержанию главы 3


Действия при разливе нефтепродуктов

ПСР на трубопроводном транспорте

Действия при разливе нефтепродуктов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

виды выполняемых работ
 нейтрализация нефти
 механический способ обеззараживания
 при попадания СДЯВ в водоем

к началу страницы При разливе нефтепродуктов во время аварий на продуктоводах выполняются следующие работы:
- отключается поврежденный участок коммуникации;
- локализуется дальнейшее растекание продукта, который собирается в выемки, низины, а также на территории, окруженной земляными валами;
- производится откачка нефтепродукта в запасные емкости.

к началу страницы Нейтрализовать нефть и нефтепродукты довольно сложно, так как они плохо смешиваются и вступают в химическую реакцию с другими веществами, а также содержат в себе большое количество различных компонентов (фракций). Поэтому для дегазации нефтепродуктов применяются иные способы. При физико-механическом способе обеззараживания СДЯВ и агрессивные вещества выжигаются или испаряются под воздействием горячих газов реактивного двигателя. Чаще всего выжиганию подлежат нефтепродукты. Этот способ можно использовать, если нет опасности того, что горящие вещества вызовут вторичные пожары или нанесут ущерб окружающей природной среде. Выжиганию и испарению подлежат те СДЯВ, которые при протекании данных процессов разлагаются на нетоксичные компоненты.

к началу страницы Механический способ обеззараживания заключается в удалении зараженного слоя земли или снега, а также засыпке его изолирующими материалами. Ядовитые вещества с участков местности и дорог без твердого покрытия удаляют, срезая верхний слой с помощью бульдозеров, скреперов грейдеров или засыпая зараженные участки незараженным грунтом. При дегазации территории машины ставят уступом вправо или влево в зависимости от полученной задачи; уступ делается с наветренной стороны.

к началу страницы При попадании СДЯВ в водоем происходит снижение концентрации опасного вещества. Если СДЯВ растворяется или разлагается в воде, то осуществляется естественное обеззараживание продукта. Если СДЯВ с водой не взаимодействует, то его нейтрализация в водоеме представляет собой крайне сложный комплекс мероприятий, требующих привлечения значительных сил и средств. Растворение в воде обеззараживающих веществ может не только ничего не дать, но и окончательно нарушить водный и биологический баланс водоема Для дегазации СДЯВ, распространившегося по большому объему водоема (особенно с проточной водой), требуется добавление в воду огромного количества обеззараживающих веществ, которые, не являясь нейтральными также опасны для данной экосистемы. Чтобы полностью очистить водоем от попавшего в него СДЯВ, необходимо:
- провести дегазацию всего объема воды, в котором могут оказаться ядовитые вещества, например, способом фильтрации;
- снять и захоронить поверхностный слой дна и берегов водоема;
- произвести очистку системы артезианского водоснабжения вблизи водоема.
Поскольку подобные меры трудноосуществимы, дегазация водоема сводится лишь к очистке его прибрежной зоны и ужесточению санитарно-гигиенических требований, предъявляемых к питьевой воде, поставляемой водозабором из этого водоема.
При попадании в водоем нефтепродуктов осуществляют их сбор, для чего:
- ниже по течению водоема устраивается запруда из досок, бревен, веток, брезента (при большой ширине реки - бонного заграждения) таким образом, чтобы задерживался верхний слой воды с растекшейся пленкой нефтепродуктов;
- верхний слой воды с нефтепродуктами откачивается в емкости или собирается ведрами. Если емкостей для сбора нефтепродуктов из водоема нет или их вместимости не хватает, то нефтепродукты можно накапливать в естественных или искусственно созданных выемках, препятствующих обратному вытеканию нефтепродуктов в водоем.
В зимних условиях для сбора нефтепродуктов ниже по течению водоема направленными взрывами небольшой мощности во льду создается полынья от одного берега, к другому, в которой организуются препятствие для дальнейшего передвижения нефтепродуктов и их сбор. Если нет угрозы окружающей природной среде, то нефтепродукты на поверхности водоема выжигают.

к началу страницы

к содержанию главы 3


Ликвидация аварий на газопроводе

ПСР на трубопроводном транспорте

Ликвидация аварий на газопроводе

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

перекрытие газопровода
 поиск утечки газа
 правила безопасности
 тушение пожара горючих газов
 охлаждение газопровода
 работы в замкнутых помещениях

к началу страницы Ликвидация аварий на газопроводе начинается, прежде всего, с отключения его поврежденного участка и перекрытия газопровода запорными устройствами (замками, задвижками), расположенными на нем и у газгольдерных станций. При срезах или разрывах труб газопровода низкого давления концы их заделывают деревянными пробками, обмазывают глиной или обматывают листовой резиной, трещины на трубах заваривают или заделывают, устанавливая муфты.
Временно трещины можно заделывать, обматывая трубы плотным бинтом и обмазывая глиной, или обматывая листовой резиной с накладкой хомутов.При воспламенении газа его давление в газопроводе снижают, после чего пламя гасят песком, землей, глиной, набрасывают на газопровод мокрый брезент, а затем засыпают землей и поливают водой.

к началу страницы Для поиска утечки газа из подземных трубопроводов используются служебные собаки. На загазованной местности во избежание взрыва газа запрещается зажигать спички, курить, пользоваться инструментом, вызывающим искрообразование, использовать машины и механизмы с работающими двигателями. Работы на газопроводах, находящихся под давлением, а также расположенных в помещениях, производят только инструментом из цветного металла. Стальной инструмент, чтобы исключить искрообразование, должен быть смазан минерализованной смазкой. Для освещения рабочего места на загазованных участках разрешается применять только аккумуляторные фонари во взрывобезопасном исполнении.

к началу страницы Значительную сложность представляет собой тушение пожара горючих газов, истекающих под давлением. Как правило, подавление горения в этих случаях достигается перекрытием газового потока. Нередко быстро перекрыть поток газа не удается и приходится тушить горящий факел. При пожарах природного газа, истекающего из труб диаметром до 150 мм с расходом 75 м3/с пламя имеет высоту до 80 м, диаметр - до 20 м, площадь - до 2000 м2. Наиболее эффективно тушение таких пожаров с помощью порошковых огнегасительных составов на основе бикарбонатов калия и натрия. Так, тушение пожара при вертикальном истечении газа с расходом до 75 м3/с достигается при подаче состава на основе бикарбоната калия из двух стволов с общим расходом порошка около 10 кг/с. Труднее всего поддается тушению горящий газ, истекающий вниз или в горизонтальном направлении. Удельный расход порошков при тушении такого пожара повышается на 30-50%. Воздействие газожидкостных средств на горящий факел, как правило, не позволяет потушить пожар. Гашение пламени в таком случае достигается лишь при снижении давления горючего газа, поступающего в очаг пожара. Одним из наиболее эффективных способов тушения такого пожара является введение газовых средств тушения в магистраль, по которой поступает горючий газ. В газопроводе просверливают отверстие и через него подают огнегасительный газ (двуокись углерода, инертные газы), расход которого должен в 2-5 раз превышать расход горючего газа.

к началу страницы Одновременно с тушением пожара на газопроводе необходимо осуществлять его охлаждение. Во избежание разрушений, деформаций и разрывов нельзя допускать попадание воды на оборудование и газопровод, которые по условиям технологического процесса работают при высоких температурах. В таких случаях их защита и охлаждение согласовываются с инженерно-техническим персоналом объекта.

к началу страницы Особой осторожности требуют спасательные работы по ликвидации последствий аварий на продуктоводах, расположенных в замкнутых помещениях, резервуарах, шахтах, колодцах. Испаряющиеся СДЯВ могут достигнуть концентрации, опасной для жизни спасателей. Поэтому работать в таких условиях необходимо только с использованием изолирующего противогаза, спецодежды и спецобуви, подбираемых в зависимости от степени агрессивности транспортируемого продукта и его поражающих факторов. Испаряющийся продукт, соединяясь с воздухом, способен создать взрывоопасную смесь, поэтому, выполняя работы в замкнутых помещениях, нельзя пользоваться открытым огнем и инструментом, способным вызвать искрообразование. Особенностью тушения пожаров в замкнутых и подземных производственных помещениях является то, что пламя может повредить находящиеся в них электрооборудование и электропроводку. Если электрооборудование под напряжением и нет возможности его отключить, то тушение пожара следует производить не водой, а огнетушащими порошками и воздушно-механической пеной. В колодцах пожары эффективно тушатся при заполнении их инертными или другими огнетушащими газами.

к началу страницы

к содержанию главы 3


Аварии на трубопроводах объектов экономики

ПСР на трубопроводном транспорте

Аварии на трубопроводах объектов экономики

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

взаимодействие с другими службами
 препятствия природного и техногенного характера
 при авариях выше транспортных магистралей
 при авариях ниже транспортных магистралей
 над водной поверхностью
 по дну водоема

к началу страницы Поисково-спасательные работы по ликвидации последствий ЧС на объектах коммунально-бытового и коммунально-жилищного хозяйства проводятся спасателями во взаимодействии со специалистами этих служб. При этом они руководствуются заранее составленными планами объектов, на которых должны быть указаны места прокладки сетей, направления движения от насосных станций воды, газа, пара и технологических продуктов, обозначены координаты привязки смотровых колодцев, камер насосных станций, скважин, резервуаров воды и емкостей со взрыво- и пожароопасными продуктами, а также указаны места возможного сброса воды, выкачиваемой из подвалов или канализационной воды, вытекающей из колодцев.

к началу страницы На пути трубопроводов, особенно большой протяженности, встречается много препятствий естественного и искусственного происхождения: водные преграды, транспортные магистрали, пересеченность местности (горная складчатость, холмы, овраги и т.д.), другие трубопроводы. Для их преодоления на трубопроводах делаются отводы, позволяющие повторять изгибы местности или возвышаться над препятствиями. Аварии, происходящие на трубопроводах, в этих местах имеют наиболее опасные последствия, так как в случае выброса или разлива транспортируемый продукт может покрыть собой большие площади, поразив их и вызвав вторичные последствия аварии (взрывы. пожары, нарушения экологии и др.). Возможны также нарушения транспортного сообщения, энергоснабжения, функционирования предприятий. Серьезной проблемой при локализации и ликвидации последствий ЧС на трубопроводах при преодолении ими препятствий является затрудненность доступа к месту утечки. Если позволяют условия, то подъем к аварийному участку осуществляется с использованием специальной техники.

к началу страницы При авариях на трубопроводах, проходящих выше транспортных магистралей, применяются:
- на железнодорожном транспорте - ремонтные составы;
- на автомагистралях -автомобили с подъемниками (мачтовыми, коленчатыми, телескопическими). Подъем на трубопровод может быть осуществлен с корпусов и приспособлений транспортных средств, не предназначенных для проведения такого вида работ. Если нет возможности использовать технику (опасность взрыва продукта. отсутствие подъездных путей и др.), то к месту аварии спасатели перемещаются по верхней поверхности трубопровода большого диаметра, приставным или навесным лестницам - если диаметр труб невелик. Также по приставным лестницам перемещаются и в котлованы, овраги, низины, глубокие траншеи. Использование лестниц в данном случае связано с потенциальной опасностью обрушения грунта при пешем перемещении по поверхностям крутых откосов.

к началу страницы В случае аварии трубопровода, проходящего под транспортным полотном, всякое движение транспорта прекращается и переводится на объездные пути. Транспортное полотно разбирается или вскрывается. Применяемые для этого средства выбираются в зависимости от глубины залегания трубопровода, пожаро- и взрывоопасности вытекшего продукта, возможности развертывания технических средств.

к началу страницы Когда авария произошла на трубопроводе, проходящем над водной поверхностью, то выдвижение к поврежденному участку производят по верху трубопровода, если у него большой диаметр или он состоит из нескольких параллельно тянущихся, впритык расположенных труб малого диаметра. Перемещение к трубопроводу и подъем на него могут также осуществляться с борта плавсредства (спасательный катер, моторная лодка, шлюпка и др.).

к началу страницы Авария, возникающая на трубопроводе, проходящем по дну водоема, ликвидируется спасателями с использованием водолазного снаряжения. Необходимые для работы инструменты и оборудование размещаются на берегу или на борту плавсредства, в зависимости от удаленности места аварии от берега. Это место определяется по внешним признакам (вытекание жидкости и выход пузырей на поверхность водоема). Если вытекший продукт пожаро-, взрывоопасен, то на месте аварии нельзя применять плавсредства на механическом ходу, а также механизированный инструмент: подводное освещение осуществляется фонарями с аккумуляторными источниками питания. В каждом конкретном случае необходимо определить, возможны ли подъем на поверхность трубопровода и перемещение по нему и не приведет ли это к усложнению аварийной ситуации. В случаях, когда нет уверенности в прочности поврежденных участков трубопровода, работы на нем выполняются с лестниц или из люлек.

При угрозе здоровью и жизни спасателей при ПСР на трубопроводах необходимо использование средств защиты.

к началу страницы

к содержанию главы 3


Обеззараживание СДЯВ - продолжение

ПСР в зоне выбросов СДЯВ (АХОВ)

Обеззараживание СДЯВ (продолжение)

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

приготовление нейтрализующих растворов
 водяные завесы
засыпка
 характеристики грунтов и песка
технические средства
обеззараживание вывезенного грунта

к началу страницы Приготовление нейтрализующих растворов в автомобильной цистерне осуществляется следующим способом:
- цистерна наполовину заполняется водой (аммиачной водой);
- вносятся необходимые компоненты раствора;
- производится тщательное перемешивание;
- цистерна заполняется водой (аммиачной водой) до установленного уровня;
- раствор перемешивается окончательно.
Для обеспечения тщательного перемешивания компонентов раствора в авторазливочных станциях АРС-12У, АРС-14, АРС-15 трубопроводы жидкостной системы включаются на режим внутренней циркуляции жидкости насосом.
В автомобилях, не имеющих системы трубопроводов для внутренней циркуляции жидкости, растворение твердых компонентов производится в отдельных емкостях с последующим заполнением цистерны автомобиля. Для перемешивания компонентов раствора рекомендуется сделать пробег автомобилем на расстояние до 1 км с периодическими остановками.

к началу страницы При выбросе СДЯВ в атмосферу и распространении в виде аэрозоля, пара или газа снижение их концентрации в воздухе при положительных температурах достигается путем постановки водяных завес.

к началу страницы Ликвидацию утечки СДЯВ проводят, засыпая их слоем сыпучих материалов, а также срезая и перемещая грунт на жидкую фазу СДЯВ. Насыпная толщина грунта должна составлять не менее 15-25 см, что соответствует норме расхода, равной 3-4 т на 1 т СДЯВ.

к началу страницы Характеристики грунтов и песка приведены в таблице:

Объемный вес грунтов,
применяемых при обезвреживании утечки СДЯВ

Грунты | Объемный вес, т/м3
Глина в грунте или плотной массе | 1,69-1,93
Глина с голышами в грунте | 2,0-2,7
Грунт песчано-глинистый | 2,5-2,7
Дерн | 1,4
Земля в растительном грунте | 1,52
Земля торфяная | 0,5-0,8
Земля глинистая в грунте | 1,6
Земля, смешанная с песком и гравием | 1,86
Земля садовая свежая | 2,05
Земля садовая сухая | 1,72
Песок чистый сухой | 1,37-1,62
Песок влажный | 1,43-1,94
Песок овражный глинистый | 1,69-1,77
Песок речной влажный | 1,77-1,86
Песок мокрый | 1,95-2,05
Чернозем сухой | 0,85

к началу страницы Для обезвреживания утечки СДЯВ используются технические средства том числе поливочно-моечные машины на базе шасси ЗИЛ-130 (ПМ-130, КО-002), КАМАЗа (КО-802), вакуумные машины КО-503, КО-505, подметательно-уборочные машины ПУ-53, КО-304А, КО-309; пескоразбрасыватели КО-104А, КО-105, КО-106, КО-105УР, КО-802, водораздатчики ВУК-3, ВУО-3, машины для внесения в почву жидких удобрений BУ-3, РЖУ-З,6, РЖТ-8, РЖТ-16, машины для разбрасывания твердых удобрений РОУ-6, ПРТ-10, ПТ-16.

к началу страницы Обеззараживание вывезенного грунта и других материалов осуществляется путем их обработки нейтрализующими растворами или выжиганием Эти работы проводятся непрерывно, до полного завершения.

к содержанию главы 3


Ртуть

ПСР в зоне выбросов СДЯВ (АХОВ)

Ртуть

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

общая характеристика
источники загрязнения
 очистка помещения
 нейтрализация остаточной ртути
 демеркуризаторы
 химический метод
 термический метод

к началу страницы К сильнодействующим ядовитым веществам можно отнести такие химические элементы, как ртуть и ее соединения. Ртуть легко испаряется, ее пары обладают ярко выраженной нейротоксичностью, нарушающей деятельность сосудов головного мозга, поражающей центральную нервную и сердечно-сосудистую системы организма человека. Отравления ртутью и ее соединениями возможны на ртутных рудниках; на предприятиях, в технологических циклах, где она используется; при перевозке и хранении; на бытовом уровне. Ртуть широко применяется при изготовлении научных приборов (барометры, термометры, манометры, вакуумные насосы и др.), в ртутных лампах, переключателях, выпрямителях: как жидкий катод в производстве едких щелочей хлора электролизом, при изготовлении врывчатых веществ (гремучая ртуть); в медицине (сулема, ртутьорганические и другие соединения), в качестве пигмента (киноварь), в сельском хозяйстве (протравитель семян).

к началу страницы Основными источниками загрязнения помещений парами ртути являются капельная "залежалая ртуть", отверстия контрольных и измерительных приборов, выхлоп из форвакуумных насосов, десорбция паров ртути, адсорбированных стенами и другими предметами помещений. Из-за своих физических свойств - легкой подвижности и большого поверхностного натяжения - металлическая ртуть при ее проливании разбивается на мелкие капли и рассеивается по помещению, легко проникая в трещины полов, стен, мебели, оборудования, подпольное пространство и т.д. Постепенно, испаряясь, она загрязняет воздух помещения.

к началу страницы Очистка помещения и подпольного пространства от ртути начинается с механических действий. Для собирания ртути используются резиновые баллоны, пластинки или кисточки из амальгамированной меди. Из технических средств сбора ртути применяются воздуходувки, пылесосы, водоструйные насосы и другие засасывающие устройства. При этом к засасывающему отверстию прибора присоединяют стеклянную трубку с оттянутым концом. Для лучшего сбора ртути загрязненную поверхность можно посыпать твердой углекислотой (сухим льдом) - при этом ртуть затвердевает.

к началу страницы Лишь после механической очистки следует приступать к нейтрализации остаточной ртути путем специальной обработки - демеркуризации. Используются химические вещества - демеркуризаторы, которые снижают скорость испарения (десорбции) ртути и ее соединений и облегчают механическое удаление ртути с загрязненных поверхностей. Физико-химические процессы, протекающие при взаимодействии ртути или ее соединений с демеркуризаторами, заключаются в эмульгировании ртути, ее окислении, превращении в малолетучие вещества. При эмульгировании ртуть переводится в более высокодисперсное состояние, тем самым увеличивается активная поверхность и способность ртути взаимодействовать с другими веществами. Помимо эмульгирующего действия, демеркуризаторы при взаимодействии с ртутью лишают ее подвижности, что позволяет использовать их и для собирания капелек ртути.

к началу страницы К числу демеркуризаторов относятся:
- мыльно-содовый раствор (4% р-р мыла в 5% водном р-ре соды);
- пиролюзит (паста, состоящая из одной весовой части пиролюзита и двух весовых частей соляной кислоты);
- 2% р-р перманганата калия, подкисленного соляной кислотой (5 мл кислоты уд. вес 1,19 на 1 л перманганата калия);
- 20% водный р-р хлорного железа (приготовление раствора осуществляется на холоде);
- 5-10% водный р-р сернистого натрия;
- 4-5% водный р-р полисульфида натрия или кальция;
- 20% р-р хлорной извести;
- 4-5% р-р моно- и дихлорамина;
- 25-50% водный р-р полисульфида натрия;
- 5-10% р-р соляной кислоты;
- сера;
- 2-3% р-р йода в 30% водном р-ре йодида калия.

к началу страницы На зараженные ртутью поверхности с использованием средств распыления наносится демеркуризационный раствор. Время взаимодействия ртути и демеркуризатора должно составлять 1,5-2,0 суток. Когда условия не позволяют проводить длительную обработку остаточной ртути демеркуризаторами, их следует удалить через 2-6 ч. Обрабатываемые поверхности тщательно протирают мягкой кисточкой или щеткой, особенно в местах, где имеются выбоины или трещины и где может скопиться ртуть. После применения хлорного железа обрабатываемая поверхность должна быть тщательно промыта мыльным раствором, а затем чистой водой. При демеркуризации технологического оборудования должны предусматриваться меры по защите от коррозии обеззараживаемых поверхностей. Сточные воды, образовавшиеся в процессе проведения демеркуризации, должны поступать в систему канализации промстоков с последующим их обеззараживанием.

к началу страницы Кроме химического метода, применяется и термический метод демеркуризации, основанный на десорбции ртути с загрязненной поверхности при прогревании ее до 200-260° С и удалении паров ртути с помощью насоса или воздуходувки.

к содержанию главы 3


Способы применения демеркуризаторов

ПСР в зоне выбросов СДЯВ (АХОВ)

Способы применения демеркуризаторов

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

хлорид окисного железа
двуокись марганца
 перманганат калия
 защита органов дыхания
 демеркуризация спецодежды

к началу страницы Демеркуризация при помощи раствора хлорида окисного железа.
Реактив. 200 г хлорида окисного железа (водного) или 100-120 г безводной соли растворяют при перемешивании в 800 мл воды. Растворение следует производить в стеклянной, свинцовой или толстостенной железной посуде, причем порошок хлорида железа всыпают понемногу в отмеренный объем воды.
В случае применения отходов хлорида железа необходимо нейтрализовать избыток хлористого водорода. Для этой цели прибавляют технический мел до слабокислой реакции раствора (примерно 50-60 г на 1 л раствора). Мел добавляют к раствору не менее чем за 1 -2 ч до его употребления, так как при длительном стоянии выделяется гидрат окиси железа и раствор густеет.
Водный раствор хлорида железа - желтого цвета, обладает кислой реакцией вследствие гидролиза. Степень гидролиза увеличивается по мере разбавления раствора и при его нагревании. При стоянии из раствора выпадает основная соль в виде аморфного осадка.
Применение. Раствор хлорида железа должен применяться в качестве демеркуризатора после тщательного удаления основных количеств видимой ртути. Раствор заливают на обрабатываемую поверхность слоем 2-3 мм (0,5 л на 1 м2 площади или ведро на 25 м2 площади) и протирают им пол при помощи мягкой кисточки или щетки, особенно тщательно в местах, где имеются выбоины или трещины. Если позволяют условия работы, то раствор хлорида железа оставляют до полного высыхания, после чего смывают поверхность струёй воды. Следует исключить сильное трение во избежание разрушения защитных оболочек на частицах ртути. В том случае, если длительная обработка раствором хлорида железа неприемлема, удаление его вместе с эмульгированной ртутью может быть произведено через 4-6 ч. При этом необходимо также избегать сильного трения. Раствор хлорида железа можно применять для окрашенной деревянной поверхности, пола из плиток, изделий из железобетона и др. На неокрашенном деревянном паркетном полу могут оставаться желтые пятна. Металлические, не покрытые краской, поверхности разъедаются водными растворами хлорида железа, поэтому, при необходимости, используются другие демеркуризаторы.

к началу страницы Демеркуризация при помощи двуокиси марганца.

Реактивы
1. Двуокись марганца порошкообразная.
2. Соляная кислота, 5% раствор.
3. Реактивная смесь: 1 часть двуокиси марганца и 2 части 5% раствора соляной кислоты.
Применение. После очистки поверхности от видимой ртути наносят при помощи кисточки реактивную смесь на поверхность слоем 5-6 мм и оставляют до высыхания. Затем смесь эмульгированной ртути и избыток двуокиси марганца смывают струёй воды. Реактивной смесью можно пользоваться также и для собирания капель ртути, так как при действии ее ртуть теряет свою подвижность и легко поддается уборке. Реактивной смесью целесообразно замазывать щели и пазы поверхностей, загрязненных ртутью.

к началу страницы Демеркуризация при помощи подкисленного раствора перманганата калия.
Реактивы.
1. Перманганат калия, 0,1% раствор.
2. Соляная кислота концентрированная.
3. Реактивная смесь: к 1 л 0,1% раствора перманганата калия добавляют 5 мл концентрированной соляной кислоты.
Применение. Указанным раствором пульверизируют помещение и оставляют на несколько часов. Спасатели, выполняющие работы по демеркуризации, с учетом различного агрегатного состояния ртути и ее соединений, должны быть обеспечены и обязаны пользоваться следующими индивидуальными средствами защиты:
- одеждой специальной защитной;
- средствами индивидуальной защиты ног и рук. согласно группе 2 ГОСТ 12.4.103-83;
- герметичными защитными очками типа ЗН по ГОСТ 123.4.003-80;
- противогазами ФГ или ФУ по ГОСТ 12.4.034-78 с противогазовыми коробками, патронами и фильтрами марки "Г";
- респираторами фильтрующими противогазовыми РПГ-67Г ГОСТ 12.4.004-74, а при наличии паров и аэрозолей вещества - респираторами РУ-60М с патронами марки "Г" или респираторами "Лепесток - Г", респираторами фильтрующими противогазовыми РПГ-67.
При работе в замкнутых емкостях и ликвидации последствий аварий в условиях повышенных концентраций ртути (более 1 мг/м3) необходимо пользоваться автономными изолирующими или шланговыми СИЗОД.

к началу страницы Средствами для защиты органов дыхания во время демеркуризации необходимо пользоваться в случаях:
- аварий, связанных с разливом больших количеств ртути;
- выхода из строя системы местной или общеобменной вентиляции;
- проведения работ в замкнутых емкостях;
- необходимости проведения работ с нагретой ртутью, ее соединениями или технологическими растворами, содержащими их примеси, вне вытяжных шкафов.

к началу страницы Спецодежду, загрязненную ртутью, следует подвергать демеркуризации. После окончания работ спасатели должны, сняв ее, пройти полную санитарную обработку, прополоскать рот 0,025% раствором перманганата калия и почистить зубы.

к содержанию главы 3


Проведение ПСР в пещерах (продолжение)

Поисково-спасательные работы в горах

Проведение ПСР в пещерах

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

определение глубины пещеры
 меры предосторожности
 привлечение спелеологов
 подготовка транспортировки
 подземные водоемы
 поиск заблудившихся
транспортировка
 завершение ПСР

Если вход в пещеру представляет собой провал, то прежде всего, необходимо измерить его глубину: бросить на дно камень и измерить по секундомеру продолжительность его падения. Камень выбирается не очень большой, чтобы не нанести травму людям, находящимся в пещере. Бросать камень нужно так, чтобы он, хотя бы в пределах видимости, не ударялся о стенки провала и не мог бы вызвать обвала или камнепада. Затем можно определить глубину провала, зная данные приведенной ниже таблицы.

к началу страницы Определение глубины провала (пещеры) с помощью камня

Наблюдаемое время падения, сек | 1 сек | 2 сек | 3 сек | 4 сек | 5 сек | 6 сек | 7 сек | 8 сек
Глубина при свободном падении с учетом скорости звука в воздухе, м | 4 м | 18 м | 40 м | 60 м | 85 м | 112 м | 142 м | 170 м

к началу страницы В зависимости от глубины провала определяются способ страховки при спуске, длина необходимых для этого веревок.
С учетом степени пересеченности стенок провала и материалов, из которого они состоят, выбирается соответствующая техника скалолазания. При спуске и подъеме в шахты (провал глубиной более 20 м) страхующий обязательно должен находиться на самостраховке.
Абсолютная темнота в пещерах не позволяет заранее наметить точный маршрут движения. Поверхности скальных участков внутри пещер почти всегда влажные. Поэтому в пещерах нужно двигаться мягко, переносить вес тела на опорную ногу только после того, как она устойчиво вошла в сцепление со скальной поверхностью или элементами предыдущих обвалов. Неправильная постановка стопы на мокрую поверхность может привести к травмам. Прыгать с камня на камень и с уступа на уступ запрещается из-за неверной оценки расстояния в темноте и неустойчивости камней в глыбовых завалах. Техника передвижения в пещере та же, что и на аналогичных горных рельефах.

к началу страницы Если несчастный случай произошел с одним или несколькими участниками спелеологической группы, а сама группа не в состоянии обеспечить оказание помощи пострадавшим и их транспортировку из пещеры своими силами, то к ПСР привлекаются опытные спелеологи и спасатели. В пещерах высокой сложности необходимо подготовить маршрут для безопасной транспортировки пострадавших. Поэтому по прибытии спасатели оборудуют подземный базовый лагерь, куда и переправляются пострадавшие. Их переодевают в сухую теплую одежду, оказывают им первую медицинскую помощь, кормят теплой пищей. Для защиты от холода каждого пострадавшего помещают в спальный мешок (лучше всего - в два мешка) и, если возможно, туда же помещают еще двух человек для обогрева. Необходимо помнить, что биоэнергетика пещер вредна для человека и даже незначительная травма может привести к летальному исходу. Поэтому, чем быстрее пострадавший окажется вне пещеры, тем меньший урон будет нанесен его здоровью.

к началу страницы Одновременно с оказанием первой помощи пострадавшему спасатели подготавливают участки пещеры для его транспортировки:
- набиваются дополнительные крючья на отвесах для установки полиспаста. навешиваются перила;
- просматриваются наиболее опасные участки, продумываются оптимальный путь и способ транспортировки на каждом участке (прохождение меандров, узких входов-колодцев, "бутылок" и т.д.);
- отмечаются наиболее опасные места в случае паводка;
- отмечаются все подходящие места для привалов и промежуточных лагерей;
- иногда прокладывается линия телефонной связи "земля-пещера".
Транспортировать пострадавшего по горизонтальным и наклонным участкам пещеры лучше всего в мягких носилках типа "кокон". По вертикальным и наклонным участкам большой крутизны пострадавшего перемещают на нижней обвязке с сопровождающим. При подъеме из колодцев и шахт используют технологию спасательных работ, аналогичную той, что производится на поверхности земли.

к началу страницы Подземные озера и реки преодолеваются на надувных лодках. Если несчастный случай в пещере произошел на воде, то спасение пострадавших производится с использованием водолазного снаряжения, причем гидрокостюм спасателя должен быть утепленным, а подводное освещение - мощным.

к началу страницы Значительную трудность могут представлять собой поиски заблудившихся в пещерах людей, особенно если эти пещеры - многоэтажные лабиринты Чем больше спасателей будет задействовано в таком поиске, тем боль шансов найти заблудившихся людей живыми и невредимыми. Поиск может проводиться:
- по следам, оставленным пострадавшими (хотя далеко не на все”'' подземных поверхностях следы могут сохраняться), потерянным или специально оставленным предметам и т.д.;
- с привлечением поисковых собак, если уровень загазованности это позволяет;
- с использованием приборов ночного видения и акустического поиска;
- по распределенным между поисковыми группами участкам, коридорам -шахтам, колодцам, этажам пещеры.
Возможно также проведение "свободного" поиска, при котором одна группа спасателей осматривает подряд все участки пещеры вне зависимости от степени их опасности.

к началу страницы При обнаружении пострадавших и оказании им первой помощи следует как можно быстрее вывести их из пещеры. При проведении ПСР в горной местности необходимо поскорее извлечь пострадавших из опасной зоны - камнепада, лавины, замкнутого пространства. оказать посильную медицинскую помощь, провести психотерапию.
Транспортировка пострадавших в зависимости от используемых для ее организации средств подразделяется на ручную, вьючную, механизированную. Наиболее щадящими являются механизированные способы транспортировки. Ручная транспортировка предпочтительнее с использованием специальных, а не импровизированных средств. Пострадавший обязательно должен фиксироваться к носилкам, поскольку тряска, возникающая при транспортировке, и усталость спасателей могут привести к его падению с носилок и получению дополнительных травм. Переноска на руках вдвоем или даже вчетвером может осуществляться только на небольшие расстояния, так как идет очень сильная нагрузка на руки спасателей. Вьючная транспортировка является более быстрой, чем ручная, но ее недостаток - в большой сложности организации. Спасатели должны быть готовы к тому, что при всем многообразии видов транспортировки в наличии всегда будет лишь малая их часть. Любая транспортировка неблагоприятно воздействует на состояние пострадавшего, поэтому подготовка человека к ней и транспортная иммобилизация имеют первостепенное значение.
При выборе способа эвакуации следует, кроме всего прочего, прогнозировать и возможные препятствия (при авиаперевозках - грозовой фронт, при наземной транспортировке - завалы, пожары, обвалоопасные участки и т.д.).

к началу страницы Поисково-спасательные работы могут считаться завершенными в оперативном отношении только по возвращении спасателей и транспортных средств на исходные базы. Пострадавшие доставляются или в пункты их размещения, или же, если это необходимо, в лечебные учреждения.
Использованное в ПСР снаряжение проверяется, приводится в порядок и сдается на хранение.

к содержанию главы 3


Эпизоотии и эпифитотии

Поисково-спасательные работы в условиях эпидемий

Эпизоотии и эпифитотии

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3. Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 3

ветеринарная разведка
мероприятия в очаге ЧС
 вынужденный убой
 зооветеринарная служба
 фитопатологическая разведка
мероприятия по защите растений
 привлечение спасателей

к началу страницы При угрозе или возникновении эпизоотии организуется ветеринарная разведка, которая выявляет вид возбудителя болезни, источник инфекции и определяет границы очага поражения. В случае возникновения особо опасных инфекций в очаге поражения вводится карантин, который включает в себя организационные и противоэпизоотические мероприятия, направленные на предотвращение распространения болезни за пределы очага поражения. При менее опасных инфекциях проводятся ограничительные мероприятия, определяемые инструкциями по борьбе с этими инфекциями.

к началу страницы В очаге ЧС проводятся следующие мероприятия:
- выявление, изоляция и лечение (убой) заболевших животных;
- выявление и обезвреживание источников возбудителя инфекции;
- создание или повышение невосприимчивости животных к заболеванию (оздоровительные мероприятия, профилактика и иммунизация).
Для предупреждения распространения эпизоотии и ликвидации последствий ЧС проводятся:
- обеззараживание кормов и животноводческой продукции;
- утилизация трупов животных;
- мероприятия по дезинфекции, дезинсекции и дератизации.

к началу страницы Вынужденный убой сельскохозяйственных животных проводится в целях установления диагноза и предотвращения распространения болезни. В зависимости от характера инфекционной болезни убою подлежат больные, подозреваемые в заражении животные, или животные, которым угрожает заражение при возникновении нового эпизоотического очага. Трупы животных подлежат утилизации или уничтожению. При утилизации они используются в качестве технических и кормовых продуктов (мясокостная мука, технический жир, клей и др.). Трупы животных в зависимости от характера болезни при невозможности их утилизации подлежат уничтожению, то есть сжиганию, закапыванию на скотомогильниках или уничтожению в биотермических ямах. Трупы животных, павших от сибирской язвы, чумы и туляремии, подлежат обязательному сжиганию.

к началу страницы Работы по ликвидации последствий эпизоотии обычно осуществляются специалистами зооветеринарной службы. Спасатели, привлекаемые к работе в условиях эпизоотии, должны пройти обязательный инструктаж по технике безопасности.

к началу страницы При возникновении эпифитотии организуется фитопатологическая разведка , которая проводит обследование сельскохозяйственных угодий, мест хранения и переработки продукции растительного происхождения и прилегающей к ним территории, устанавливает вид возбудителя и границы зон заражения.

к началу страницы Основными мероприятиями по защите растений от инфекционных болезней являются:
- выведение и возделывание устойчивых к болезням сортов сельскохозяйственных культур;
- соблюдений правил агротехники;
- уничтожение очагов возникшей инфекции;
- проведение карантинных мероприятий;
- химическая обработка посевов, посевного и посадочного материала и др.

к началу страницы Спасатели привлекаются к работе в условиях эпифитотии в том случае, если она принимает угрожающие размеры.

к содержанию главы 3


Как помочь пострадавшим с синдромом сдавливания

Оказание первой медицинской помощи пострадавшим

Как помочь пострадавшим с синдромом сдавливания

Глава 1 . Общие сведения

Глава 2 . Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4. Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

к содержанию главы 4

КАК ПОМОЧЬ ПОСТРАДАВШИМ
при извлечении из-под обломков зданий и техники
по материалам публикации журнала
Основы Безопасности Жизнедеятельности (№ 10/99г.)

понятие о синдроме сдавливания
 подозрение на синдром сдавливания
 причины смерти пострадавших после высвобождения
 достоверные признаки синдрома
 правила извлечения пострадавших
 этапы оказания помощи на месте

Освобождение, приносящее смерть, - страшный парадокс, с которым неизбежно сталкиваются при неправильном извлечении пострадавших из-под обломков зданий и техники...

к началу страницы ПОНЯТИЕ О СИНДРОМЕ ДЛИТЕЛЬНОГО СДАВЛИВАНИЯ

Опыт работы спасателей и медперсонала в зонах стихийных бедствий и катастроф показывает, что стремление извлечь пострадавшего из-под обломков как можно быстрее не всегда приводит к спасению. Можно представить степень недоумения и отчаяния спасателей, когда человек с придавленными более суток ногами умирал сразу же после освобождения. Многие века трагический абсурд этого явления оставался загадкой. Только в конце прошлого столетия и во время первой и второй мировых войн медики пришли к выводу, что в придавленных конечностях при пережатии сосудов интенсивно накапливаются недоокисленные продукты обмена, распада и разрушения тканей, крайне токсичные для организма. Сразу же после освобождения и восстановления кровообращения в организм поступало колоссальное количество токсинов.

ЗАПОМНИ! Чем дольше сдавливание, тем сильнее токсический удар и тем скорее наступает смерть.

Тяжесть состояния пострадавшего усугубляется еще и тем, что в поврежденную конечность устремляется огромное количество жидкости. При освобождении ноги в нее нагнетается до 2-3 литров плазмы. Конечность резко увеличивается в объеме, теряются контуры мышц, отек приобретает такую степень плотности, что нога становится похожа на деревянную и по твердости, и по звуку, издаваемому при легком постукивании. Очень часто пульс у лодыжек не прощупывается. Малейшие движения причиняют мучительные боли даже без признаков переломов костей.

к началу страницы Необходимо заподозрить синдром сдавливания:

  • при сдавливании конечности более 15 минут;
  • при появлении отека и исчезновении рельефа мышц ног;
  • если не прощупывается пульс у лодыжек.

к началу страницы ПРИЧИНЫ СМЕРТИ ПОСТРАДАВШИХ
В ПЕРВЫЕ МИНУТЫ И ЧЕРЕЗ НЕСКОЛЬКО СУТОК ПОСЛЕ ОСВОБОЖДЕНИЯ

Переход большого количества плазмы в поврежденные конечности (до 30% объема циркулирующей крови) вызывает не только значительное обезвоживание и снижение артериального давления, но и сверхконцентрацию токсинов. Такой противоток (из организма жидкость устремляется в освобожденную конечность, а токсичные продукты распада и миоглобин из зоны повреждения - в сосудистое русло) способствует резкому угнетению сердечной деятельности, всех органов и систем. Именно это станет причиной смерти в первые минуты после извлечения из-под завалов и обломков. Другое грозное осложнение при синдроме длительного сдавливания - появление в крови свободного миоглобина в результате повреждения мышечных волокон.

З АПОМНИ! Чем больше поражено мышечной массы, тем больше миоглобина в крови, тем хуже прогноз.

Громоздкие молекулы миоглобина обязательно повреждают канальцы почек, что приводит к острой почечной недостаточности. Уже в первые сутки моча приобретает ярко-красный цвет (признак присутствия в моче миоглобина), а в последующие сутки, по мере развития почечной недостаточности, выделение мочи полностью прекращается. Пострадавший погибает от острой почечной недостаточности.

к началу страницы ДОСТОВЕРНЫЕ ПРИЗНАКИ СИНДРОМА СДАВЛИВАНИЯ:

- значительное ухудшение состояния сразу после освобождения;
- появление розовой или красной мочи.

к началу страницы ПРАВИЛА ИЗВЛЕЧЕНИЯ ПОСТРАДАВШЕГО ИЗ-ПОД ОБЛОМКОВ И ЗАВАЛОВ

В начале века единственным условием спасения было предварительное наложение защитного жгута на придавленную конечность до ее освобождения. Затем обязательно проводилась ампутация. Если это и сохраняло жизнь, то неизбежно приводило к инвалидности. Благоприятные исходы были настолько редки, что их воспринимали как подарок судьбы. Хотя уже в те времена замечали, что если пострадавший до полного освобождения получал обильное теплое питье, а придавленная конечность находилась в холоде, то и ее отек, и степень интоксикации оказывались значительно меньше. Более того, удавалось сохранить такую конечность. В последние годы вероятность выживания при синдроме длительного сдавливания значительно увеличилась. Спасательными службами и медициной катастроф многих стран приняты на вооружение новые методики и тактика спасения.
Оказалось, что не следует торопиться сразу устранять препятствие. Сначала необходимо наладить внутривенное введение плазмозамещающих растворов, а при их отсутствии давать обильное питье. Капельное введение 1,5-2 литров жидкости позволит избежать наложения защитных жгутов и сохранить конечности. Применение холода улучшит прогноз. Сразу после извлечения необходимо как можно туже перебинтовать всю конечность (ногу - от пятки до паховой складки, руку - до плечевого пояса) и таким образом создать дополнительный сдерживающий футляр. Это не только уменьшит отек, но и ограничит объем перераспределяемой плазмы.

До освобождения конечностей:
- обильное теплое питье и обезболивание
- холод ниже места сдавливания (по возможности)

к началу страницы ОКАЗАНИЕ ПОМОЩИ НА МЕСТЕ ПРОИСШЕСТВИЯ

Помощь на месте происшествия оказывается в два этапа.
Первый этап может длиться несколько часов и зависит от того, как быстро удастся освободить конечности из-под придавивших их обломков. Пусть не приводит в отчаяние отсутствие возможности немедленно освободить пострадавшего. Поднять многотонную плиту или бетонный столб под силу лишь специальной технике. Но если уже с первых минут несчастного случая пострадавшие конечности обложить пакетами со льдом или снегом, сделать тугое бинтование (если к ним есть доступ) и обеспечить человека обильным теплым питьем, то есть все основания рассчитывать на благоприятный исход. Наложение защитных жгутов здесь необязательно. Оказание помощи на этом этапе может растянуться на несколько часов. Профессиональные спасательные команды, работающие в зонах землетрясений и катастроф, обязательно имеют в своем составе специально обученных людей, смысл действий которых заключается в одном - как можно скорее добраться до руки придавленного развалинами человека и наладить внутривенное введение плазмозамещающей жидкости. А их товарищи, идущие следом со специальной техникой, очень осторожно, без суеты, извлекают пострадавшего из-под руин. Такая тактика позволила спасти многие тысячи жизней.

Второй этап - оказание помощи после освобождения - необходимо предельно сократить. Тугое бинтование, наложение транспортных шин и введение кровезамещающих жидкостей, быстрая доставка пострадавшего в реанимационный центр, где обязательно должен быть аппарат "искусственная почка", дают основание рассчитывать на благоприятный исход.

к началу страницы

к содержанию главы 4


Учебник спасателя МЧС

Содержание:

МЧС России

[AD]

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

Нас интересует Ваше мнение:

Кто, на Ваш взгляд, должен обучать людей основам безопасного поведения?

Результаты голосования

Панель навигации находится слева

Электронная версия учебника спасателя коллектива авторов
(Шойгу С.К., Кудинов С.М., Неживой А.Ф., Ножевой С.А., под общей редакцией Воробьева Ю.Л.), изданного МЧС России в 1997 году.
В учебнике представлены материалы по организации и ведению поисково-спасательных работ в условиях чрезвычайных ситуаций, история аварий и катастроф, терминология, классификация чрезвычайных ситуаций, рассмотрены вопросы профессиональной подготовки спасателей, организации поиска пострадавших и оказания им помощи, безопасные приемы ведения поисково- спасательных работ. Глава 4 (Оказание первой медицинской помощи пострадавшим) дополнена материалами публикаций журнала "Основы безопасности жизнедеятельности" и учебника "Первая помощь" (совместный проект Российского общества Красного Креста, Канадского общества Красного Креста и Международной Федерации обществ Красного Креста и Красного Полумесяца при участии МЧС России).


Учебник спасателя МЧС - закон "Об аварийно-спасательных службах и статусе спасателей"

Федеральный закон
Об аварийно-спасательных службах и статусе спасателей

Глава 1. Общие сведения

Глава 2. Профессиональное
обучение спасателей МЧС

Глава 3 . Организация и проведение
поисково-спасательных работ (ПСР)

Глава 4 . Оказание первой
медицинской помощи пострадавшим

Глава 5 . Охрана труда при ликвидации
последствий чрезвычайных ситуаций

Литература

возврат к содержанию главы 2

общие положения (основные понятия) | финансирование
правовые основы | порядок разрешения споров
принципы деятельности | АСС других формирований
государственная поддержка | спасатели и их статус
виды работ | аттестация спасателей
задачи | права спасателей
создание служб | гарантии деятельности
состав служб | обязанности спасателей
комплектование | режим работы и отдыха
регистрация | оплата труда спасателей
деятельность | право на жилище
аттестация | страховые гарантии спасателей
привлечение к ликвидации ЧС | социальная защита членов семей
руководство работами | присвоение "заслуженный спасательРФ"
возмещение расходов на ликвидацию ЧС | дополнительные правовые и социальные гарантии
содействие службам | ответственность спасателей
ответственность | социальные гарантии граждан не спасателей
координация деятельности | вступление закона в силу
перемещение, перепрофилирование, ликвидация АСС | Изменения законодательства

Настоящий Федеральный закон:
определяет общие организационно-правовые и экономические основы создания и деятельности аварийно-спасательных служб, аварийно-спасательных формирований на территории Российской Федерации, регулирует отношения в этой области между органами государственной власти, органами местного самоуправления, а также предприятиями, учреждениями, организациями, крестьянскими (фермерскими) хозяйствами, иными юридическими лицами независимо от их организационно-правовых форм и форм собственности (далее - организации), общественными объединениями, должностными лицами и гражданами Российской Федерации;
устанавливает права, обязанности и ответственность спасателей, определяет основы государственной политики в области правовой и социальной защиты спасателей, других граждан Российской Федерации, принимающих участие в ликвидации чрезвычайных ситуаций природного и техногенного характера (далее - чрезвычайные ситуации), и членов их семей.

Г л а в а I. Общие положения
Статья 1. Основные понятия
1. Аварийно-спасательная служба - это совокупность органов управления, сил и средств, предназначенных для решения задач по предупреждению и ликвидации чрезвычайных ситуаций, функционально объединенных в единую систему, основу которой составляют аварийно-спасательные формирования.
2. Аварийно-спасательное формирование - это самостоятельная или входящая в состав аварийно-спасательной службы структура, предназначенная для проведения аварийно-спасательных работ, основу которой составляют подразделения спасателей, оснащенные специальными техникой, оборудованием, снаряжением, инструментами и материалами.
3. Спасатель - это гражданин, подготовленный и аттестованный на проведение аварийно-спасательных работ.
4. Аварийно-спасательные работы - это действия по спасению людей, материальных и культурных ценностей, защите природной среды в зоне чрезвычайных ситуаций, локализации чрезвычайных ситуаций и подавлению или доведению до минимально возможного уровня воздействия характерных для них опасных факторов. Аварийно-спасательные работы характеризуются наличием факторов,
угрожающих жизни и здоровью проводящих эти работы людей, и требуют специальной подготовки, экипировки и оснащения.
5. Неотложные работы при ликвидации чрезвычайных ситуаций - это деятельность по всестороннему обеспечению аварийно-спасательных работ, оказанию населению, пострадавшему в чрезвычайных ситуациях, медицинской и других видов помощи, созданию условий, минимально необходимых для сохранения жизни и здоровья людей, поддержания их работоспособности.
6. Статус спасателей - это совокупность прав и обязанностей, установленных законодательством Российской Федерации и гарантированных государством спасателям. Особенности статуса
спасателей определяются возложенными на них обязанностями по участию в проведении работ по ликвидации чрезвычайных ситуаций и связанной с этим угрозой их жизни и здоровью.
7. Аварийно-спасательные средства - это техническая, научно-техническая и интеллектуальная продукция, в том числе специализированные средства связи и управления, техника, оборудование, снаряжение, имущество и материалы, методические, видео-, кино-, фотоматериалы по технологии аварийно-спасательных работ, а также программные продукты и базы данных для электронных
вычислительных машин и иные средства, предназначенные для проведения аварийно-спасательных работ.
Статья 2. Правовые основы создания и деятельности
аварийно-спасательных служб и деятельности спасателей.
Правовые основы создания и деятельности аварийно-спасательных служб, аварийно-спасательных формирований и деятельности спасателей составляют Конституция Российской Федерации, настоящий Федеральный закон, Федеральный закон "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера", другие законы и иные нормативные правовые акты Российской Федерации, законы и иные нормативные правовые акты субъектов Российской Федерации.
Статья 3. Основные принципы деятельности аварийно-спасательных служб и спасателей.
Основными принципами деятельности аварийно-спасательных служб, аварийно-спасательных формирований и спасателей являются:
принцип гуманизма и милосердия, предусматривающий приоритетность задач спасения жизни и сохранения здоровья людей, защиты природной среды при возникновении чрезвычайных ситуаций;
принцип единоначалия руководства аварийно-спасательными службами, аварийно-спасательными формированиями;
принцип оправданного риска и обеспечения безопасности при проведении аварийно-спасательных и неотложных работ;
принцип постоянной готовности аварийно-спасательных служб, аварийно-спасательных формирований к оперативному реагированию на чрезвычайные ситуации и проведению работ по их ликвидации.
 Статья 4. Государственная поддержка аварийно-спасательных служб и спасателей
Государство оказывает всемерную поддержку аварийно-спасательным службам, аварийно-спасательным формированиям, являющимся силами единой государственной системы предупреждения и ликвидации чрезвычайных ситуаций, для чего: устанавливает систему налоговых и иных льгот для аварийно-спасательных служб, аварийно-спасательных формирований, а также для организаций, в инициативном порядке оказывающих финансовую и материально-техническую помощь аварийно-спасательным службам, аварийно-спасательным формированиям;
оказывает содействие организациям, общественным объединениям, органам местного самоуправления в подготовке и оснащении создаваемых ими аварийно-спасательных служб, аварийно-спасательных
формирований, а также содействие в подготовке граждан, изъявивших желание пройти обучение по программе подготовки спасателей;
предусматривает систему мер по правовой и социальной защите спасателей и членов их семей;
оказывает финансовую поддержку аварийно-спасательным службам, аварийно-спасательным формированиям исходя из интересов защиты населения и территорий от чрезвычайных ситуаций;
отдает предпочтение при размещении государственных заказов на производство аварийно-спасательных средств, при прочих равных условиях, предприятиям аварийно-спасательных служб.
Статья 5. Виды аварийно-спасательных работ
К аварийно-спасательным работам относятся поисково - спасательные, горноспасательные, газоспасательные, противофонтанные работы, а также аварийно-спасательные работы, связанные с тушением пожаров, работы по ликвидации медико-санитарных последствий чрезвычайных ситуаций и другие, перечень которых может быть дополнен решением Правительства Российской Федерации.
Г л а в а II. Аварийно-спасательные службы
Статья 6. Задачи аварийно-спасательных служб
1. Основными задачами аварийно-спасательных служб, аварийно-спасательных формирований, которые в обязательном порядке возлагаются на них, являются: поддержание органов управления, сил и средств аварийно-спасательных служб, аварийно-спасательных формирований в
постоянной готовности к выдвижению в зоны чрезвычайных ситуаций и проведению работ по ликвидации чрезвычайных ситуаций;
контроль за готовностью обслуживаемых объектов и территорий к проведению на них работ по ликвидации чрезвычайных ситуаций;
ликвидация чрезвычайных ситуаций на обслуживаемых объектах или территориях.
Кроме того, в соответствии с законодательством Российской Федерации на аварийно-спасательные службы, аварийно-спасательные формирования могут возлагаться задачи по:
участию в разработке планов предупреждения и ликвидации чрезвычайных ситуаций на обслуживаемых объектах и территориях, планов взаимодействия при ликвидации чрезвычайных ситуаций на других объектах и территориях;
участию в проведении экспертизы предполагаемых для реализации проектов и решений по обслуживаемым объектам и территориям, а также по процессам, которые могут повлиять на обеспечение защиты населения и территорий от чрезвычайных ситуаций на указанных объектах;
надзору в области защиты населения и территорий от чрезвычайных ситуаций;
участию в контроле за соблюдением технологических и инженерно-технических требований в области предупреждения чрезвычайных ситуаций;
участию в подготовке решений по созданию, размещению, определению номенклатурного состава и объемов резервов материальных ресурсов для ликвидации чрезвычайных ситуаций;
пропаганде знаний в области защиты населения и территорий от чрезвычайных ситуаций, участию в подготовке населения и работников организаций к действиям в условиях чрезвычайных ситуаций;
участию в разработке нормативных документов по вопросам организации и проведения аварийно-спасательных и неотложных работ;
выработке предложений органам государственной власти по вопросам правового и технического обеспечения деятельности аварийно-спасательных служб, аварийно-спасательных формирований, социальной защиты спасателей и других работников аварийно-спасательных служб, аварийно-спасательных формирований;
участию в разработке и производстве аварийно-спасательных средств, а также другие задачи, не выходящие за рамки гуманитарных задач, возложенных на единую государственную систему предупреждения и ликвидации чрезвычайных ситуаций.
2. Полный перечень задач, возлагаемых на конкретные аварийно-спасательные службы, аварийно-спасательные формирования, определяется по согласованию с федеральным органом исполнительной власти, специально уполномоченным на решение задач в области защиты населения от чрезвычайных ситуаций, органами управления при органах исполнительной власти субъектов Российской Федерации и при органах местного самоуправления, специально уполномоченными на решение задач в области защиты населения от чрезвычайных ситуаций, в соответствии с их полномочиями и закрепляется в положениях об аварийно-спасательных службах, аварийно-спасательных формированиях или в уставах указанных служб и формирований.
Статья 7. Создание аварийно-спасательных служб
1. В соответствии с законодательством Российской Федерации аварийно-спасательные службы, аварийно-спасательные формирования могут создаваться:
на постоянной штатной основе - профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования;
на нештатной основе - нештатные аварийно-спасательные формирования;
на общественных началах - общественные аварийно-спасательные формирования.
2. Профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования создаются:
в федеральных органах исполнительной власти - решениями Правительства Российской Федерации по представлениям соответствующих министерств, ведомств и организаций Российской Федерации, согласованным с федеральным органом исполнительной власти, специально уполномоченным на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, и другими заинтересованными федеральными органами исполнительной власти;
в субъектах Российской Федерации - органами исполнительной власти субъектов Российской Федерации в соответствии с законодательством Российской Федерации; в организациях, занимающихся одним или несколькими видами деятельности, при осуществлении которых законодательством Российской Федерации предусмотрено обязательное наличие у организаций собственных аварийно-спасательных служб, аварийно-спасательных формирований, - руководством организаций по согласованию с органами управления при органах исполнительной власти субъектов Российской Федерации, специально уполномоченных на решение задач в области защиты населения и территорий от чрезвычайных ситуаций;
в органах местного самоуправления - по решению органов местного самоуправления, если иное не предусмотрено законодательством Российской Федерации.
3. Нештатные аварийно-спасательные формирования создаются организациями из числа своих работников в обязательном порядке, если это предусмотрено законодательством Российской Федерации, или по решению администраций организаций в порядке, предусмотренном законодательством Российской Федерации.
4. Общественные аварийно-спасательные формирования создаются общественными объединениями, уставными задачами которых является участие в проведении работ по ликвидации чрезвычайных ситуаций.
Статья 8. Состав аварийно-спасательных служб
Состав и структуру аварийно-спасательных служб, аварийно-спасательных формирований определяют создающие их федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, организации, общественные объединения исходя из возложенных на них задач по предупреждению и ликвидации чрезвычайных ситуаций, а также требований законодательства Российской Федерации.
В состав аварийно-спасательных служб входят органы управления указанных служб, аварийно-спасательные формирования и иные формирования, обеспечивающие решение стоящих перед
аварийно-спасательными службами задач. Кроме того, в состав аварийно-спасательных служб могут входить научно-исследовательские учреждения, образовательные учреждения по подготовке спасателей, учреждения по подготовке поисковых собак и организации по производству аварийно-спасательных средств.
Статья 9. Комплектование аварийно-спасательных служб
1. Комплектование аварийно-спасательных служб, аварийно-спасательных формирований осуществляется на добровольной основе.
2. В профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования на должности спасателей, в образовательные учреждения по подготовке спасателей для обучения принимаются граждане, имеющие среднее (полное) общее образование, признанные при медицинском освидетельствовании годными к работе спасателями и соответствующие установленным требованиям к уровню их профессиональной и физической подготовки, а также требованиям, предъявляемым к их морально-психологическим качествам.
3. К непосредственному исполнению обязанностей спасателей в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях допускаются граждане, достигшие возраста 18 лет, имеющие среднее (полное) общее образование, прошедшие обучение по программе подготовки спасателей и аттестованные в установленном порядке на проведение аварийно-спасательных работ
4. При приеме граждан в профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования на должности спасателей с ними заключается трудовой договор (контракт), в котором закрепляются особенности и режим работы спасателей; порядок и условия оплаты труда, социальные гарантии и льготы спасателям; обязательство неукоснительного выполнения спасателями возложенных на них обязанностей и распоряжений руководителей указанных аварийно-спасательных служб, аварийно-спасательных формирований на дежурстве и при проведении работ по ликвидации чрезвычайных ситуаций. Трудовой договор (контракт) со спасателем может быть расторгнут по инициативе администрации аварийно-спасательной службы, аварийно-спасательного формирования в случае однократного необоснованного отказа спасателя от участия в проведении работ по ликвидации чрезвычайных ситуаций.
Статья 10. Регистрация аварийно-спасательных служб
1. Все аварийно-спасательные службы, аварийно-спасательные формирования подлежат обязательной регистрации.
2. Регистрацию аварийно-спасательных служб, аварийно-спасательных формирований установленным порядком осуществляют федеральный орган исполнительной власти, специально уполномоченный на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, органы управления при органах исполнительной власти субъектов Российской Федерации и органы управления при органах местного самоуправления, специально уполномоченные на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, в соответствии со своими полномочиями..
Статья 11. Деятельность аварийно-спасательных служб
1. Аварийно-спасательные службы, аварийно-спасательные формирования в своей деятельности руководствуются законодательством Российской Федерации, соответствующими положениями, уставами, правилами и другими нормативными правовыми актами.
2. В связи с особым характером деятельности профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований руководство ими предполагает неукоснительное выполнение всеми работниками профессиональных аварийно-спасательных
служб, профессиональных аварийно-спасательных формирований приказов и распоряжений, отдаваемых руководителями указанных служб и формирований. Данное требование распространяется на нештатные и общественные аварийно-спасательные формирования при участии указанных формирований в проведении работ по ликвидации чрезвычайных ситуаций.
3. Прекращение работ как средство разрешения коллективного трудового спора в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях не допускается.
4. Профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования могут осуществлять свою деятельность по обслуживанию объектов и территорий на договорной основе.
5. Готовность профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований к реагированию на чрезвычайные ситуации и проведению работ по их ликвидации проверяется в ходе аттестации, а также в ходе проверок, осуществляемых в пределах своих полномочий федеральным органом исполнительной власти, специально уполномоченным на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, органами государственного надзора, органами управления при органах исполнительной власти субъектов Российской Федерации и органами управления при органах местного самоуправления, специально уполномоченными на решение задач в области защиты населения и территорий от чрезвычайных ситуаций.
Статья 12. Аттестация аварийно-спасательных служб
1. Все аварийно-спасательные службы, аварийно-спасательные формирования подлежат аттестации в порядке, устанавливаемом Правительством Российской Федерации.
2. Аварийно-спасательные службы, аварийно-спасательные формирования, не прошедшие аттестацию или не подтвердившие в ходе проверок свою готовность к реагированию на чрезвычайные ситуации и
проведению работ по их ликвидации, к обслуживанию организаций по договору не допускаются и к проведению аварийно-спасательных работ не привлекаются.
3. Приостанавливается полностью или частично деятельность организаций в случае, если подготовка и состояние профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, созданных указанными организациями или обслуживающих
их по договорам, не отвечают требованиям, установленным законодательством Российской Федерации. Порядок приостановления деятельности указанных организаций устанавливается законодательством Российской Федерации.
Статья 13. Привлечение аварийно-спасательных служб
к ликвидации чрезвычайных ситуаций
1. Привлечение аварийно-спасательных служб, аварийно-спасательных формирований к ликвидации чрезвычайных ситуаций осуществляется:
в соответствии с планами предупреждения и ликвидации чрезвычайных ситуаций на обслуживаемых указанными аварийно-спасательными службами, аварийно-спасательными формированиями объектах и территориях;
в соответствии с планами взаимодействия при ликвидации чрезвычайных ситуаций на других объектах и территориях;
установленным порядком действий при возникновении и развитии чрезвычайных ситуаций;
по решению уполномоченных на то должностных лиц федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, организаций и общественных объединений, осуществляющих руководство деятельностью указанных аварийно-спасательных служб, аварийно-спасательных формирований либо имеющих на то установленные законодательством Российской Федерации полномочия на основе запроса федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, организаций, на территории которых сложились чрезвычайные ситуации или к полномочиям которых отнесена ликвидация указанных чрезвычайных ситуаций, на основе запроса руководителей ликвидации чрезвычайных ситуаций либо по согласованию с указанными органами и руководителями ликвидации чрезвычайных ситуаций.
Привлечение профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований к ликвидации чрезвычайных ситуаций по решению уполномоченных на то должностных лиц должно сопровождаться обязательным принятием мер, обеспечивающих установленный законодательством Российской Федерации уровень защищенности от чрезвычайных ситуаций объектов и территорий, обслуживаемых указанными службами и формированиями.
2. Привлечение профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований к ликвидации чрезвычайных ситуаций за пределами территории Российской Федерации осуществляется по решению Правительства Российской Федерации на основе международных договоров Российской Федерации.
Статья 14. Руководство работами по ликвидации чрезвычайных ситуаций
1. Руководство всеми силами и средствами, привлеченными к ликвидации чрезвычайных ситуаций, и организацию их взаимодействия осуществляют руководители ликвидации чрезвычайных ситуаций.
2. Руководители аварийно-спасательных служб, аварийно-спасательных формирований, прибывшие в зоны чрезвычайных ситуаций первыми, принимают на себя полномочия руководителей ликвидации чрезвычайных ситуаций и исполняют их до прибытия руководителей ликвидации чрезвычайных ситуаций, определенных законодательством Российской Федерации, планами предупреждения и ликвидации чрезвычайных ситуаций или назначенных органами государственной власти, органами местного самоуправления, руководителями организаций, к полномочиям которых отнесена ликвидация данных чрезвычайных ситуаций.
3. Решения руководителей ликвидации чрезвычайных ситуаций, направленные на ликвидацию чрезвычайных ситуаций, являются обязательными для всех граждан и организаций, находящихся в зонах чрезвычайных ситуаций, если иное не предусмотрено законодательством Российской Федерации.
4. Никто не вправе вмешиваться в деятельность руководителей ликвидации чрезвычайных ситуаций по руководству работами по ликвидации чрезвычайных ситуаций, иначе как отстранив их в установленном порядке от исполнения обязанностей и приняв руководство на себя или назначив другое должностное лицо.
5. Полномочия руководителя ликвидации чрезвычайной ситуации определяются Правительством Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления, руководством организаций в соответствии с законодательством Российской Федерации.
6. В случае крайней необходимости руководители ликвидации чрезвычайных ситуаций вправе самостоятельно принимать решения:
об использовании в порядке, установленном законодательством Российской Федерации, средств связи, транспортных средств и иного имущества организаций, находящихся в зонах чрезвычайных ситуаций;
о привлечении к проведению работ по ликвидации чрезвычайных ситуаций нештатных и общественных аварийно-спасательных формирований, а также спасателей, не входящих в состав указанных формирований, при наличии у них документов, подтверждающих их аттестацию на проведение аварийно-спасательных работ;
о привлечении на добровольной основе населения к проведению неотложных работ, а также отдельных граждан, не являющихся спасателями, с их согласия к проведению аварийно-спасательных работ;
о принятии других необходимых мер, обусловленных развитием чрезвычайных ситуаций и ходом работ по их ликвидации.
Руководители ликвидации чрезвычайных ситуаций обязаны принять все меры по незамедлительному информированию соответствующих органов государственной власти, органов местного самоуправления, руководства организаций о принятых ими в случае крайней необходимости решениях.
7. Руководители ликвидации чрезвычайных ситуаций, руководители аварийно-спасательных служб, аварийно-спасательных формирований имеют право на полную и достоверную информацию о чрезвычайных ситуациях, необходимую для организации работ по их ликвидации;
8. В случае технологической невозможности проведения всего объема аварийно-спасательных работ руководители ликвидации чрезвычайных ситуаций могут принимать решения о приостановке аварийно-спасательных работ в целом или их части, предприняв в первоочередном порядке все возможные меры по спасению находящихся в зонах чрезвычайных ситуаций людей.
о проведении эвакуационных мероприятий;
об остановке деятельности организаций, находящихся в зонах чрезвычайных ситуаций;
о проведении аварийно-спасательных работ на объектах и территориях организаций, находящихся в зонах чрезвычайных ситуаций;
об ограничении доступа людей в зоны чрезвычайных ситуаций;
о разбронировании резервов материальных ресурсов для ликвидации чрезвычайных ситуаций организаций, находящихся в зонах чрезвычайных ситуаций;
Статья 15. Возмещение аварийно-спасательным службам расходов на ликвидацию чрезвычайных ситуаций
1. Возмещение расходов на перевозку и размещение привлекаемых к проведению работ по ликвидации чрезвычайных ситуаций аварийно-спасательных служб, аварийно-спасательных формирований, материально-техническое, финансовое и иное обеспечение, а также на оплату труда спасателей, работников аварийно-спасательных служб и аварийно-спасательных формирований, выплату им вознаграждений, предоставление дополнительных оплачиваемых отпусков, бесплатное медицинское обеспечение и выплаты по временной нетрудоспособности спасателям, пострадавшим при проведении указанных работ, производится в соответствии с договорами на обслуживание организаций или из средств, выделенных на ликвидацию чрезвычайных ситуаций.
2. Неиспользованная часть средств, поступающих аварийно-спасательным службам в соответствии с пунктом 1 настоящей статьи, остается в распоряжении аварийно-спасательных служб, аварийно-спасательных формирований и используется на их развитие и решение социальных вопросов.
Статья 16. Содействие аварийно-спасательным службам в осуществлении их деятельности
1. Органы государственной власти, органы местного самоуправления и организации обязаны оказывать всемерное содействие аварийно-спасательным службам, аварийно-спасательным формированиям, следующим в зоны чрезвычайных ситуаций и проводящим работы по ликвидации чрезвычайных ситуаций, в том числе предоставлять им необходимые транспортные и материальные средства.
2. Оперативный транспорт профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований должен иметь светографическую раскраску установленного образца и специальные звуковые и световые сигналы.
3. При следовании к месту проведения работ по ликвидации чрезвычайных ситуаций оперативный транспорт профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований пользуется правом беспрепятственного проезда, правом первоочередного обеспечения горюче-смазочными материалами на аэродромах, автозаправочных станциях, в морских и речных портах, а также правом первоочередного проведения ремонтных работ на станциях технического обслуживания, аэродромах, в морских и речных портах независимо от форм их собственности.
4. В целях обеспечения постоянной готовности профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований к проведению работ по ликвидации чрезвычайных ситуаций спасатели указанных аварийно-спасательных служб, аварийно-спасательных формирований призываются на военные сборы в сроки, согласованные с руководителями указанных служб и формирований.
Статья 17. Ответственность аварийно-спасательных служб
Профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования, обслуживающие организации по договорам, несут материальную ответственность за ущерб, нанесенный указанным организациям неправильными действиями в ходе проведения работ по ликвидации чрезвычайных ситуаций, а также в случае, предусмотренном пунктом 3 статьи 12 настоящего Федерального закона. Размер ущерба и порядок его возмещения определяются в соответствии с законодательством Российской Федерации.
Статья 18. Координация деятельности аварийно-спасательных служб
1. Координация деятельности аварийно-спасательных служб, аварийно-спасательных формирований на территории Российской Федерации осуществляется в целях:
оперативного привлечения необходимых для ликвидации чрезвычайных ситуаций сил и средств;
выработки согласованных предложений органам государственной власти по совершенствованию законодательства Российской Федерации в области защиты населения и территорий от чрезвычайных ситуаций, а также в области социальной защиты спасателей и членов их семей;
унификации нормативной правовой базы деятельности аварийно-спасательных служб, аварийно-спасательных формирований;
проведения единой государственной политики в области производства аварийно-спасательных средств и в вопросах материально-технического обеспечения аварийно-спасательных служб, аварийно-спасательных формирований;
отработки взаимодействия между аварийно-спасательными службами, аварийно-спасательными формированиями и другими силами при проведении работ по ликвидации чрезвычайных ситуаций на соответствующих территориях;
решения вопросов подготовки спасателей, должностных лиц аварийно-спасательных служб, аварийно-спасательных формирований, принимающих участие в проведении работ по ликвидации чрезвычайных ситуаций.
2. Координацию деятельности аварийно-спасательных служб, аварийно-спасательных формирований федеральных органов исполнительной власти, а также общероссийских и межрегиональных общественных объединений, имеющих уставные задачи по проведению аварийно-спасательных работ и действующих на всей или большей части территории Российской Федераций, осуществляет федеральный орган исполнительной власти, специально уполномоченный на решение задач в области защиты населения и территорий от чрезвычайных ситуаций.
3. Координацию деятельности всех аварийно-спасательных служб, аварийно-спасательных формирований на территориях субъектов Российской Федерации осуществляют органы управления при органах исполнительной власти субъектов Российской Федерации, специально уполномоченные на решение задач в области защиты населения и территорий от чрезвычайных ситуаций.
4. Координацию деятельности всех аварийно-спасательных служб, аварийно-спасательных формирований на территориях органов местного самоуправления осуществляют органы управления при органах местного самоуправления, специально уполномоченные на решение задач в области защиты населения и территорий от чрезвычайных ситуаций.
Статья 19. Перемещение, перепрофилирование, ликвидация аварийно-спасательных служб
1. Основаниями для перемещения в другую местность, перепрофилирования на другой вид аварийно-спасательных работ или ликвидации профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, а также для ликвидации нештатных аварийно-спасательных формирований, обязательное создание которых предусмотрено законодательством Российской Федерации, являются прекращение функционирования обслуживаемых ими организаций или устранение опасности возникновения чрезвычайных ситуаций, для предупреждения и ликвидации которых предназначены указанные службы и формирования.
2. Решения о перемещении, перепрофилировании или ликвидации профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, а также решение о ликвидации нештатных аварийно-спасательных формирований, обязательное создание которых предусмотрено законодательством Российской Федерации, принимают создавшие их федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, организации по согласованию с федеральным
органом исполнительной власти, специально уполномоченным на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, органами управления при органах исполнительной власти субъектов Российской Федерации или органами управления при органах местного самоуправления, специально уполномоченными на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, на которые в соответствии со статьей 18 настоящего
Федерального закона возложены функции координации деятельности указанных служб и формирований, а также по согласованию с соответствующими органами государственного надзора.
3. При принятии решений о ликвидации нештатных аварийно-спасательных формирований, созданных по решению администраций организаций, и общественных аварийно-спасательных формирований администрации указанных организаций и руководство общественных объединений информируют федеральный орган исполнительной власти, специально уполномоченный на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, органы управления при органах исполнительной власти субъектов Российской Федерации или органы управления при органах местного самоуправления, специально уполномоченные на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, на которые в соответствии со статьей 18 настоящего Федерального закона возложены функции координации деятельности указанных формирований.
Статья 20. Финансирование создания и деятельности аварийно-спасательных служб
1. Финансирование создания и деятельности аварийно-спасательных служб, аварийно-спасательных формирований может осуществляться за счет:
средств федерального бюджета, средств бюджетов субъектов Российской Федерации, средств местных бюджетов, фондов и средств федеральных органов исполнительной власти, а также финансовых средств организаций, создающих аварийно-спасательные службы, аварийно-спасательные формирования;
финансовых средств, поступающих от реализации договоров с организациями об их обслуживании;
созданных в соответствии с законодательством Российской Федерации резервов финансовых средств для ликвидации чрезвычайных ситуаций;
общественных фондов, создаваемых за счет взносов и добровольных пожертвований граждан и организаций на защиту и спасение людей, оказание им помощи в чрезвычайных ситуациях;
фондов поддержки аварийно-спасательных служб, аварийно-спасательных формирований, специальных фондов ликвидации чрезвычайных ситуаций;
страховых фондов;
иных источников.
2. Конкретные источники финансирования аварийно-спасательных служб, аварийно-спасательных формирований и порядок использования ими финансовых средств определяют федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления и организации, создающие указанные службы и формирования.
Статья 21. Порядок разрешения споров
по вопросам деятельности аварийно-спасательных служб
1. Споры по вопросам деятельности аварийно-спасательных служб, аварийно-спасательных формирований разрешаются органами государственной власти в соответствии с их полномочиями в порядке, установленном законодательством Российской Федерации.
2. Аварийно-спасательные службы, аварийно-спасательные формирования освобождаются от уплаты государственной пошлины по искам, связанным с нарушением их прав.
Статья 22. Аварийно-спасательные службы Вооруженных Сил Российской Федерации, других войск и воинских формирований
1. Аварийно-спасательные службы, аварийно-спасательные формирования Вооруженных Сил Российской Федерации, других войск и воинских формирований создаются и функционируют в соответствии с законодательством Российской Федерации.
2. Требования к состоянию здоровья, физической и профессиональной подготовке личного состава аварийно-спасательных служб, аварийно-спасательных формирований Вооруженных Сил Российской Федерации, других войск и воинских формирований, а также гарантии их социальной защиты не могут быть ниже установленных настоящим Федеральным законом для спасателей аналогичных
гражданских профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований.
3. Привлечение аварийно-спасательных служб, аварийно-спасательных формирований Вооруженных Сил Российской Федерации, других войск и воинских формирований к ликвидации чрезвычайных ситуаций осуществляется в соответствии с законодательством Российской Федерации.
Г л а в а III. Спасатели и их статус
Статья 23. Спасатели
1. Граждане Российской Федерации приобретают статус спасателей на основании решения соответствующих аттестационных органов по результатам аттестации после прохождения указанными гражданами медицинского освидетельствования, выполнения нормативов по физической подготовке, обучения по программам подготовки спасателей и аттестации на проведение аварийно-спасательных работ.
2. Гражданам Российской Федерации при принятии решения о присвоении им статуса спасателей органами аттестации выдаются удостоверение установленного образца, книжка спасателя, жетон с нанесенными на него фамилией, именем и отчеством, группой крови и регистрационным номером спасателя. Книжка спасателя предназначена для учета участия спасателя в работах по ликвидации чрезвычайных ситуаций. Положение о книжке спасателя утверждается федеральным органом исполнительной власти, специально уполномоченным на решение задач в области защиты населения и территорий от чрезвычайных ситуаций.
Статья 24. Аттестация спасателей
1. Спасатели проходят аттестацию в порядке, устанавливаемом Правительством Российской Федерации.
2. Спасатели, не прошедшие аттестацию, утрачивают статус спасателей.
Статья 25. Права спасателей
1. Спасатели, привлеченные к работам по ликвидации чрезвычайных ситуаций, имеют право на внеочередное приобретение билетов на все виды транспорта при следовании к месту проведения указанных работ.
2. В ходе проведения работ по ликвидации чрезвычайных ситуаций спасатели имеют право на:
полную и достоверную информацию, необходимую для выполнения ими своих обязанностей;
беспрепятственный проход на территорию и производственные объекты организаций, в жилые помещения для проведения работ по ликвидации чрезвычайных ситуаций;
требование от всех лиц, находящихся в зонах чрезвычайных ситуаций, соблюдения установленных мер безопасности;
экипировку и оснащение в соответствии с технологией проведения аварийно-спасательных работ;
использование для спасения людей и в случае крайней необходимости в порядке, установленном законодательством Российской Федерации, средств связи, транспорта, имущества и иных материальных средств организаций, находящихся в зонах чрезвычайных ситуаций.
3. Спасатели, принимавшие участие в проведении работ по ликвидации чрезвычайных ситуаций, имеют право на бесплатную медицинскую и психологическую реабилитацию на базе медицинских учреждений и реабилитационных центров в порядке, устанавливаемом Правительством Российской Федерации.
4. Спасатели профессиональных аварийно-спасательных служб, профессиональных и нештатных аварийно-спасательных формирований имеют право на совершенствование своих теоретических знаний и профессионального мастерства в рабочее время в установленном порядке.
5. Спасатели профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований имеют право на обеспечение питанием при несении дежурства с оплатой расходов за счет средств, выделяемых на содержание аварийно-спасательных служб, аварийно-спасательных формирований.
6. Спасатели профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, пострадавшие в ходе исполнения обязанностей, возложенных на них трудовым договором (контрактом), а также иные спасатели, пострадавшие в ходе проведения работ по ликвидации чрезвычайных ситуаций, имеют право на бесплатное медицинское обслуживание и выплаты в размере среднемесячной заработной платы по основному месту работы.
7. Спасатели имеют право на льготное пенсионное обеспечение в соответствии с законодательством Российской Федерации.
Статья 26. Гарантии деятельности спасителей
1. Органы государственной власти, органы местного самоуправления и организации обязаны оказывать содействие спасателям, привлеченным к проведению работ по ликвидации чрезвычайных ситуаций, при их следовании для участия в проведении указанных работ и в ходе их проведения, в том числе предоставлять транспортные и иные необходимые материальные средства.
2. В ходе проведения работ по ликвидации чрезвычайных ситуаций спасатели подчиняются только руководителям аварийно-спасательных служб, аварийно-спасательных формирований, в составе которых проводят указанные работы.
3. Никто не имеет права принуждать спасателей к выполнению задач и работ, не относящихся к обязанностям, возложенным на них трудовым договором (контрактом).
Статья 27. Обязанности спасателей
1. Спасатели обязаны:
быть в готовности к участию в проведении работ по ликвидации чрезвычайных ситуаций, совершенствовать свою физическую, специальную, медицинскую, психологическую подготовку;
совершенствовать навыки действий в составе аварийно-спасательных формирований;
неукоснительно соблюдать технологию проведения аварийно-спасательных работ; активно вести поиск пострадавших, принимать меры по их спасению, оказывать им первую медицинскую и другие виды помощи; неукоснительно выполнять приказы, отдаваемые в ходе проведения работ по ликвидации чрезвычайных ситуаций руководителями аварийно-спасательных служб, аварийно-спасательных формирований, в составе которых спасатели принимают участие в проведении указанных
работ; разъяснять гражданам правила безопасного поведения в целях недопущения чрезвычайных ситуаций и порядок действий в случае их возникновения.
2. Обязанности спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований определяются соответствующими уставами, наставлениями и являются составной частью трудового договора (контракта).
Статья 28. Режим работы (службы) и отдыха спасателей
1. В повседневной деятельности режим работы (службы) спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований определяется правилами внутреннего трудового распорядка, графиками дежурств, расписаниями занятий или иных мероприятий по специальной подготовке.
2. Режим работы спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований в течение рабочего дня и рабочего года определяется действующими медицинскими требованиями и санитарно-гигиеническими нормами.
3. Время дежурства спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований на дому в режиме ожидания учитывается в размере одной четвертой часа за каждый час дежурства.
4. При проведении работ по ликвидации чрезвычайных ситуаций режим работы и продолжительность рабочего дня спасателей могут быть изменены и устанавливаются руководителями ликвидации чрезвычайных ситуаций с учетом характера чрезвычайных ситуаций, особенностей проведения работ по их ликвидации и медицинских рекомендаций.
5. Спасателям профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований ежегодно предоставляется очередной отпуск продолжительностью: спасателям, имеющим непрерывный стаж работы в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях на должностях спасателей до 10 лет, - 30 суток; спасателям, имеющим непрерывный стаж работы в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях на должностях спасателей более 10 лет, - 35 суток; спасателям, имеющим непрерывный стаж работы в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях на должностях спасателей более 15 лет, - 40 суток.
6. Спасателям профессиональных аварийно-спасательных служб, аварийно-спасательных формирований за участие в работах по ликвидации чрезвычайных ситуаций в течение года предоставляется дополнительный оплачиваемый отпуск продолжительностью не более 15 суток из расчета один день отпуска за 24 часа работ. Спасателям нештатных и добровольных аварийно-спасательных формирований, а также спасателям, не входящим в состав аварийно-спасательных формирований, взамен дополнительного отпуска может выдаваться денежная компенсация в размере и в порядке, которые устанавливаются Правительством Российской Федерации.
Статья 29. Оплата труда спасателей
1. Оплата труда спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований производится в соответствии с трудовым договором (контрактом).
2. Размер заработной платы спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований организаций не может быть ниже размера заработной платы работников ведущих рабочих специальностей указанных организаций.
Статья 30. Право на жилище
1. Спасателям профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления и проживающим совместно с ними членам семей жилые помещения по нормам, предусмотренным жилищным законодательством Российской Федерации, за счет государственного, муниципального или ведомственного жилищных фондов соответственно принадлежности указанных служб и формирований предоставляются в первоочередном порядке. По желанию спасателей, если они не имеют жилых помещений для постоянного проживания или нуждаются в улучшении жилищных условий, им могут выдаваться на строительство (покупку) квартир или индивидуальных жилых домов исходя из норм, предусмотренных жилищным законодательством: беспроцентные денежные ссуды - при общем непрерывном стаже работы на должностях спасателей в указанных службах и формированиях более 5 лет; безвозмездная материальная помощь в размере 75 процентов стоимости указанных квартир или индивидуальных жилых домов - при общем непрерывном стаже работы в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях более 15 лет, из которых не менее 10 лет на должностях спасателей; безвозмездная материальная помощь в размере 100 процентов стоимости указанных квартир или индивидуальных жилых домов - при
общем непрерывном стаже работы в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях более 25 лет, из которых не менее 20 лет на должностях спасателей. Выдача беспроцентной денежной ссуды или оказание безвозмездной материальной помощи на строительство (покупку) квартир или индивидуальных жилых домов осуществляется за счет средств на содержание аварийно-спасательных служб, аварийно-спасательных формирований. Порядок предоставления спасателям жилых помещений, беспроцентной денежной ссуды, безвозмездной материальной помощи на строительство (покупку) квартир или индивидуальных жилых домов определяется законодательством Российской Федерации.
2. Условия предоставления жилых помещений спасателям профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований организаций определяются трудовым договором (контрактом).
3. Семьи погибших (умерших) при исполнении должностных обязанностей спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, а также семьи спасателей, привлеченных к проведению работ по ликвидации чрезвычайных ситуаций и погибших (умерших) в ходе проведения указанных работ, нуждавшиеся в получении жилья (улучшении жилищных
условий), сохраняют право на его получение (улучшение жилищных условий). Жилые помещения указанным семьям предоставляются не позднее чем через шесть месяцев со дня гибели (смерти) спасателей.
4. Спасатели профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований имеют право на установку квартирных телефонов в первоочередном порядке.
Статья 31. Страховые гарантии спасателей
1. Спасатели подлежат обязательному бесплатному личному страхованию.
2. Страхование спасателей производится:
при назначении их на должности спасателей в профессиональные аварийно-спасательные службы, аварийно-спасательные формирования;
в случае привлечения в индивидуальном порядке либо в составе нештатных или общественных аварийно-спасательных формирований кпроведению работ по ликвидации чрезвычайных ситуаций.
3. Страховыми событиями для спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований являются гибель (смерть) при исполнении ими обязанностей, возложенных на них трудовым договором (контрактом), смерть, наступившая вследствие (увечья ранения, травмы, контузии) или заболевания, полученных в период и в связи с исполнением ими обязанностей, возложенных на них трудовым договором (контрактом), а также потеря трудоспособности, наступившая как следствие исполнения указанных обязанностей. При этом в заключении, выдаваемом органами, уполномоченными на то Правительством Российской Федерации, должно содержаться указание о связи страхового события с исполнением застрахованным спасателем обязанностей, возложенных на него трудовым договором (контрактом).
4. Страховыми событиями для спасателей, привлекаемых к проведению работ по ликвидации чрезвычайных ситуаций в индивидуальном порядке либо в составе нештатных или общественных аварийно-спасательных формирований, являются гибель (смерть) в ходе проведения работ по ликвидации чрезвычайных ситуаций, смерть, наступившая вследствие (увечья ранения, травмы, контузии) или заболевания, полученных в ходе проведения указанных работ, а также потеря трудоспособности, наступившая как следствие их участия в проведении указанных работ. При этом в заключении, выдаваемом органами, уполномоченными на то Правительством Российской Федерации, должно содержаться указание о связи страхового события с участием застрахованного спасателя в проведении работ по ликвидации чрезвычайных ситуаций.
5. Страхование производится на сумму не менее двухсоткратного минимального размера оплаты труда, установленного законодательством Российской Федерации.
6. Страхование спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований производят федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, организации, создающие профессиональные аварийно-спасательные службы, профессиональные
аварийно-спасательные формирования за счет финансовых средств, выделяемых на содержание указанных аварийно-спасательных служб, аварийно-спасательных формирований.
7. Страхование спасателей, привлеченных к проведению работ по ликвидации чрезвычайных ситуаций в индивидуальном порядке либо в составе нештатных или общественных аварийно-спасательных формирований, производят федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, организации, руководители ликвидации чрезвычайных ситуаций, привлекшие спасателей к участию в проведении указанных работ, за счет финансовых средств, выделенных на ликвидацию чрезвычайных ситуаций.
8. Выплаты сумм по обязательному бесплатному личному страхованию спасателей в случае наступления страховых событий, указанных в настоящей статье, производятся независимо от выплат по социальному страхованию, социальному обеспечению в порядке возмещения вреда здоровью.
9. Банки осуществляют операции по зачислению на вклады граждан сумм по обязательному бесплатному страхованию спасателей по основаниям, изложенным в пунктах 3 и 4 настоящей статьи, перечисляемых (в том числе при открытии счета) на их счета организациями, осуществляющими выплату страховых сумм, а также прием страховых взносов в порядке образования страхового фонда и
иных взаиморасчетов по выплаченным страховым суммам по данному виду с трахования граждан между организациями, осуществляющими страхование спасателей, без истребования комиссионного вознаграждения.
10. Сумма средств, израсходованных на страхование спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, относится на себестоимость выполняемых указанными аварийно-спасательными службами, аварийно-спасательными формированиями работ или на себестоимость продукции (услуг), производимой (оказываемых) создавшими их организациями.
11. В целях реализации мер по поддержке аварийно-спасательных служб, аварийно-спасательных формирований в порядке, установленном Правительством Российской Федерации, создаются фонды поддержки аварийно-спасательных служб, аварийно-спасательных формирований, формируемые за счет отчислений страхов х организаций из сумм страховых платежей по страхованию спасателей в размере не ниже десяти процентов от этих сумм, а также за счет финансовых средств других источников. Управление фондами поддержки аварийно-спасательных служб, аварийно-спасательных формирований осуществляет федеральный орган исполнительной власти, специально уполномоченный на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, на основе типового устава,
утверждаемого Правительством Российской Федерации.
12. В случае гибели спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, наступившей при исполнении ими обязанностей, возложенных на них трудовым договором (контрактом), либо в случае смерти, наступившей до истечения одного года со дня увольнения из аварийно-спасательной службы, аварийно-спасательного формирования,
вследствие увечья (ранения, травмы, контузии) или заболевания, полученных в период и в связи с исполнением ими обязанностей, возложенных на них трудовым договором (контрактом), членам их семей - женам (мужьям), детям, не достигшим возраста 18 лет (учащимся - в возрасте до 23 лет), либо детям старше этого возраста, если они стали инвалидами до достижения ими возраста 18 лет, отцам и матерям выплачивается (в равных долях) единовременное пособие в размере 120 окладов месячного денежного содержания. В случае получения спасателями профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований при исполнении ими обязанностей, возложенных на них трудовым договором (контрактом), увечья (ранения, травмы, контузии), заболевания, исключающих для них возможность дальнейшей работы в качестве спасателей, им выплачивается единовременное пособие в размере 6О окладов месячного денежного содержания.
13. В случае гибели спасателей, привлеченных к проведению работ по ликвидации чрезвычайных ситуаций в индивидуальном порядке либо в составе нештатных или общественных аварийно-спасательных формирований, наступившей при проведении указанных работ, либо в случае их смерти, наступившей до истечения одного года со дня окончания их участия в проведении работ по ликвидации чрезвычайных ситуаций, вследствие увечья (ранения, травмы, контузии) или заболевания, полученных в период и в связи с участием в проведении указанных работ, членам их семей - женам (мужьям), детям, не достигшим возраста 18 лет (учащимся - в возрасте до 23 лет), либо детям старше этого возраста, если они стали инвалидами до достижения ими возраста 18 лет, отцам и матерям выплачивается (в равных долях) единовременное пособие в размере тысячекратного минимального размера оплаты труда, установленного на день гибели (смерти) спасателей законодательством Российской Федерации. Спасателям, привлеченным к проведению работ по ликвидации чрезвычайных ситуаций в индивидуальном порядке либо в составе нештатных или общественных аварийно-спасательных формирований, в случае получения ими увечья (ранения, травмы, контузии), заболевания, наступивших при проведении указанных работ и исключающих для них возможность дальнейшей работы в качестве спасателя, выплачивается единовременное пособие в размере пятисоткратного минимального размера оплаты труда, установленного на день получения увечья (ранения, травмы, контузии), заболевания законодательством Российской Федерации.
14. Все расходы, связанные с подготовкой к перевозке тел, перевозкой тел, погребением спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, погибших при исполнении обязанностей, возложенных на них трудовым договором (контрактом), или умерших в результате увечья (ранения, травмы, контузии), заболевания, полученных в
период и в связи с исполнением обязанностей, возложенных на них трудовым договором (контрактом), а также расходы по изготовлению и установке надгробных памятников осуществляются за счет финансовых средств, выделяемых на содержание аварийно-спасательных служб в соответствии с порядком и нормами, устанавливаемыми Правительством Российской Федерации.
15. Все расходы, связанные с подготовкой к перевозке тел, перевозкой тел, погребением спасателей, привлекавшихся к проведению работ по ликвидации чрезвычайных ситуаций в индивидуальном порядке либо в составе нештатных или общественных аварийно-спасательных формирований и погибших в ходе проведения указанных работ или умерших в результате увечья (ранения, травмы, контузии), заболевания, полученных в период и вследствие участия в проведении указанных работ, а также расходы по изготовлению и установке надгробных памятников осуществляются за счет финансовых средств, выделенных на ликвидацию чрезвычайных ситуаций в соответствии с порядком и нормами, устанавливаемыми Правительством Российской Федерации.
Статья 32. Социальная защита членов семей спасателей
1. Члены семей спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, погибших при исполнении обязанностей, возложенных на них трудовым договором (контрактом), а также члены семей других спасателей, погибших в период и вследствие участия в проведении работ по ликвидации чрезвычайных ситуаций, сохраняют в течение одного года право на льготы, которыми они, как члены его семьи, пользовались в соответствии с законодательством Российской Федерации.
2. Пенсионное обеспечение членов семей спасателей по случаю потери кормильца осуществляется в соответствии с пенсионным законодательством Российской Федерации.
Статья 33. О присвоении спасателям почетного звания
"Заслуженный спасатель Российской Федераций"
1. Спасателям может быть присвоено почетное звание "Заслуженный спасатель Российской Федерации".
2. Присвоение почетного звания "Заслуженный спасатель Российской Федерации" производится Президентом Российской Федерации по представлению руководителя федерального органа исполнительной власти, специально уполномоченного на решение задач в области защиты населения и территорий от чрезвычайных ситуаций, сформированного на основе ходатайств руководителей федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления, организаций и общественных объединений.
3. Положение о почетном звании "Заслуженный спасатель Российской Федерации" утверждается Президентом Российской Федерации.
Статья 34. Дополнительные правовые и социальные гарантии спасателей
1. На спасателей профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований, обслуживающих организации с вредными и опасными условиями труда, распространяются гарантии правовой и социальной защиты и льготы, установленные законодательством Российской Федерации.
2. Решением федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления и администраций организаций могут устанавливаться дополнительные, не противоречащие настоящему Федеральному закону гарантии правовой и социальной защиты работников профессиональных аварийно-спасательных служб,
профессиональных аварийно-спасательных формирований, членов нештатных и общественных аварийно-спасательных формирований, спасателей, не входящих в состав аварийно-спасательных служб, аварийно-спасательных формирований.
Статья 35. Ответственность спасателей
Спасатели, виновные в неисполнении обязанностей, возложенных на них трудовым договором (контрактом), умышленном причинении при проведении работ по ликвидации чрезвычайных ситуаций вреда здоровью спасаемых граждан, нанесении ущерба природной среде, материальным и культурным ценностям, несут дисциплинарную, административную, гражданско-правовую или уголовную ответственность в соответствии с законодательством Российской Федерации.
Статья 36. Гарантии социальной защиты граждан, не являющихся спасателями, привлекаемых к проведению работ по ликвидации чрезвычайных ситуаций
1. В случае крайней необходимости отдельные граждане, не являющиеся спасателями, могут с их согласия привлекаться к участию в проведении аварийно-спасательных работ.
2. Решения о привлечении граждан, не являющихся спасателями, к проведению аварийно-спасательных работ принимают руководители федеральных органов исполнительной власти, руководители органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления, организаций, руководители ликвидации чрезвычайных ситуаций.
3. Граждане, не являющиеся спасателями, при привлечении их к проведению аварийно-спасательных работ подлежат обязательному бесплатному личному страхованию. На них распространяются права, страховые гарантии и льготы, предусмотренные настоящим Федеральным законом для спасателей нештатных и добровольных аварийно-спасательных формирований.
Г л а в а IV. Заключительные положения
Статья 37. Порядок вступления в силу настоящего Федерального закона
Настоящий Федеральный закон вступает в силу со дня его официального опубликования.
Статья 38. Изменения законодательства Российской Федерации
1. Внести в Закон РСФСР "О государственных пенсиях в РСФСР" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1990, N 27, ст. 351; 1991, N 17, ст. 508; 1992, N 5, ст. 179; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 11, ст. 531; N 17, ст. 895; 1993, N 3, ст. 106; N 5, ст. 157; N 14, ст. 486; N 16, ст. 555; Собрание законодательства Российской Федерации, 1994, N 2, ст. 73; N 7, ст. 684; N 15, ст. 1680; 1995, N 5, ст. 346; N 19, ст. 1711) следующие дополнения:
а) статью 12 дополнить пунктом "л" следующего содержания:
"л) мужчинам и женщинам - по достижении 40 лет, если они постоянно трудились спасателями в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях (по перечню должностей и специальностей, утверждаемых Правительством Российской Федерации) не менее 15 лет и участвовали в ликвидации чрезвычайных ситуаций."; 2) б) дополнить статьей 78 следующего содержания: 2) "С т а т ь я 78 . Условия, определяющие право на пенсию за выслугу лет в связи с работой в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях. Пенсия в связи с работой спасателем в профессиональных аварийно-спасательных службах, профессиональных аварийно-спасательных формированиях (по перечню должностей и специальностей, утверждаемых Правительством Российской Федерации)может устанавливаться независимо от возраста при выслуге не менее 15 лет.".
2. Внести в Жилищный кодекс РСФСР (Ведомости Верховного Совета РСФСР, 1983, N 26, ст. 883; 1987, N 29, ст. 1060) следующее дополнение:
часть первую статьи 36 дополнить пунктом 11 следующего содержания:
"11) спасателям профессиональных аварийно-спасательных служб,профессиональных аварийно-спасательных формирований.".
3. Внести в Закон Российской Федерации "О налоге на добавленную стоимость" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 52, ст. 1871; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 23, ст. 1229; N 34, ст. 1976; 1993, N 4, ст. 118; Собрание законодательства Российской Федерации, 1994, N 29, ст. 3010; N 33, ст. 3407; 1995, N 18, ст. 1591;
Российская газета, 1995, 29 июня, N 124) следующее дополнение:
дополнить пункт 1 статьи 5 подпунктом "ы" следующего содержания:
"ы) услуги, выполняемые профессиональными аварийно-спасательными службами, профессиональными аварийно-спасательными формированиями по договорам.".
4. Внести в Закон Российской Федерации "О налоге на имущество предприятий" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 12, ст. 599; N 34, ст. 1976; 1993, N 4, ст. 118; N 14, ст. 486; N 25, ст. 905; Собрание законодательства Российской Федерации, 1994, N 29, ст. 3010; 1995, N 18, ст. 1590) следующее дополнение:
статью 4 дополнить пунктом "с" следующего содержания:
"с) профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований.".
5. Внести в Закон РСФСР "О плате за землю" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 44, ст. 1424; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 10, ст. 469; N 34, ст. 1976) следующее дополнение:
часть первую статьи 12 дополнить пунктом 21 следующего содержания:
"21) профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования.".
6. Внести в Закон РСФСР "О дорожных фондах в РСФСР" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 44, ст. 1426; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N З, ст. 102) следующие дополнения:
а) пункт 4 статьи 5 после абзаца четвертого дополнить абзацем следующего содержания:
"профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования.";
б) пункт 4 статьи 6 после абзаца девятого дополнить абзацем следующего содержания:
"профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования.";
в) пункт 4 статьи 7 после абзаца восьмого дополнить абзацем следующего содержания:
"профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования.".
7. Внести в Федеральный закон "О пожарной безопасности" (Собрание законодательства Российской Федерации, 1994, N 35, ст. 3649) следующее изменение:
часть четвертую статьи 22 исключить.
8. Внести в Закон Российской Федерации "О государственной пошлине" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 11, ст. 521;
N 24, ст. 1292; N 34, ст. 1966, 1976; Собрание законодательства Российской Федерации, 1995, N 1, ст. 3) следующее дополнение:
пункт 2 статьи 4 дополнить подпунктом "с" следующего содержания:
"с) профессиональные аварийно-спасательные службы, профессиональные аварийно-спасательные формирования по искам, связанным с нарушением их прав.".
9. Нормативные акты Президента Российской Федерации, нормативные правовые акты Правительства Российской Федерации, ведомственные нормативные правовые акты, законы и иные нормативные правовые акты субъектов Российской Федерации, нормативные правовые акты органов местного самоуправления приводятся в соответствие с настоящим Федеральным законом.

Президент Российской Федерации Б. Ельцин

Москва, Кремль
22 августа 1995 года
N 151-ФЗ

возврат к содержанию главы 2


Index of /Rescuer/Rescuer's Guidebook/_borders

Name                    Last modified       Size

 Parent Directory        19-Jan-2005 10:33      -
 home.gif                19-Jan-2005 10:37     1k
 top.htm                 19-Jan-2005 10:37     3k
 u.gif                   19-Jan-2005 10:37     1k
Apache/1.3.27 Server at tcmp.nm.ru Port 80


Included Page Header

Главная Главная [image] О нас [image] Нормативно-правовые документы [image] Технологии прогнозирования [image] Прогнозы [image] Новости [image] Ссылки [image] Обратная связь